Роберт Сальваторе - Два меча

1 Роберт Сальваторе

ПРОЛОГ

Огонек факела казался таким жалким в необъятной тьме дворфских пещер. Дымный воздух клубился вокруг Делли Керти, раздражая глаза и горло не меньше, чем непрерывный ропот и нытье множества людей, собранных в большом общем зале, раздражали ее нервы. Управляющий Реджис милостиво предоставил обширную анфиладу пещер в распоряжение этого неблагодарного народа, бежавшего из многочисленных поселений, разграбленных Обальдом Многострельным и его орками.
Делли одернула себя и решила не судить о людях слишком поверхностно. Всем этим беженцам довелось испытать горечь потерь: кто-то потерял родных и друзей, кто-то - всю семью, а кто-то вообще являлся единственным выжившим жителем дотла сожженной деревни. Да и пещеры Мифрил Халла, по правде говоря, являлись не самым удобным обиталищем для людей.
Эта последняя мысль имела почти физическую тяжесть для Делли, и женщина оглянулась через плечо на Кэлси, заснувшую - наконец-то! - в крохотной колыбели. Котти Куперсон, женщина с худыми руками, тонкими волосами цвета соломы и прозрачными невидящими глазами, сидела рядом со спящим младенцем, крепко обхватив себя за плечи и беспрестанно покачиваясь взад и вперед… взад и вперед.
Делли знала - она вспоминает собственное убитое дитя.
Это отрезвило Делли. Хоть она и не рожала Кэлси, та была ее ребенком: Вульфгар удочерил Кэлси, и она в свою очередь приняла девочку. Вульфгар сделал Делли своим товарищем в путешествиях и женой. Делли последовала за ним в Мифрил Халл - не только по велению долга, но и потому, что сама страстно хотела этого. Ей нравилось думать о себе как о великодушной и самоотверженной женщине, поддерживающей мужа в его начинаниях, находящейся всегда рядом с ним, заботящейся о его нуждах, не обращая внимания на собственные желания.
Делли улыбнулась, но улыбка получилась не очень-то радостной. Приняв ребенка Вульфгара и последовав за мужем, она впервые в жизни получила возможность считать себя великодушной.
Но стены дворфского подземного города сомкнулись вокруг нее.
В страшном сне Делли Кертис не могла себе представить, что ее сердце согреют воспоминания о жизни в Лускане, жизни беспутной и разрушительной. Тогда она каждый вечер была пьяна и каждую ночь проводила в объятиях мужчины - всякий раз нового. Но сейчас она подумала о веселом пройдохе Морике (к слову сказать, чудесном любовнике) и об Арумне Гардпеке, трактирщике, ставшем для нее почти отцом. И о Лягушачьем Джози она подумала тоже и нашла в воспоминаниях о его вечной идиотской ухмылке некоторое утешение.
- Ах, как глупо, - вздохнула женщина.
Она потрясла головой, отбрасывая мысли о прошлом. Теперь ее жизнь здесь, с Вульфгаром и остальными. Дворфы из клана Боевого Топора - добрый народ, твердила она себе. Эксцентричные, не всегда любезные забияки и выпивохи, они все же были симпатичны и милы, несмотря на свою бесспорную неотесанность. Некоторые носили возмутительную одежду или доспехи, другие являлись обладателями странных и даже, но мнению Делли, стыдных имен, все были до невозможности бородаты, но… Клан проявил к Делли такую сердечность, какой она никогда прежде не встречала, - ну разве что Арумн относился к ней так же. Они обращались с ней как с родной - по крайней мере, старались, ибо разница все-таки была ощутима.
Разница в предпочтениях людей и дворфов. Кто-то любит ветер с моря, кто-то - застоявшийся воздух пещер... Воздух, который, без сомнения, станет скоро еще более спертым - ведь обе наружные двери Мифрил Халла закрыты и завалены.
- Ах, лишь бы еще хоть раз почувствовать ветер и солнце! - словно прочитав все до единой мысли Делли, воскликнула женщина в противоположном углу пещеры и подняла бутыль с элем.
Это прозвучало как тост, и в ответ загремели кружки. Беженцы в очередной раз решили напиться, доняла Делли. Эти люди лишились своего места в мире и сейчас не видели лучшего способа притупить жуткую память об орочьих ордах, огнем и мечом опустошавших мирные селения.
Делли еще раз проверила спящую Кэлси и придвинулась поближе к столам. Она согласилась бы сейчас присоединиться к выпивающим, словно опыт услужливой девицы из Лускана взывал к ней. Женщина ловила на ходу обрывки разговоров, и каждое слово находило в ней отклик, сливаясь с ее мыслями, и сердце согревалось в лоскутках этого крохотного удовлетворения.
- Я собираюсь открыть кузницу в Серебристой Луне,- провозгласил один из мужчин уже заплетающимся языком.
- Ба, Серебристая Луна! - пренебрежительно бродил другой, чья грубая речь очень напоминала дворфскую. - Серебристая Луна - это всего лишь горстка пляшущих эльфов. Отправляйся-ка в Сандабар. Вот город для тех, кто знает, что такое настоящее дело, там ты наверняка найдешь лучший заработок.
- Серебристая Луна гостеприимней,- заспорила женщина за другим столом. - И говорят, куда красивее.
Почти те же самые слова Делли когда-то слышала о Мифрил Халле. Во многих отношениях Мифрил Халл соответствовал своей репутации. Наверняка прием, оказанный ей Бренором и его родней, был великолепен... По дворфским понятиям. Мифрил Халл так же поражал воображение новоприбывших, как и гавань Лускана. Впрочем, Делли быстро почувствовала разницу.
Она пробиралась по залу, время от времени оглядываясь на Кэлси, которая все еще спала, но уже начала покашливать, и Делли могла расслышать ее сквозь любой шум в этих дымных туннелях.
- Нет, я весьма благодарна управляющему Реджису и королю Бренору за приют, - услышала она слова еще одной женщины,- но это не место для людей! - И вновь поднялась бутыль и звякнули кружки. - За Серебристую Луну или Сандабар! - провозгласила женщина под одобрительные выкрики,- И за всё те места, откуда видно солнце и звезды!
- За Эверлэнд! - воскликнул еще кто-то.
В деревянной колыбели, покачивающейся на холодном каменном полу, закашлялась Кэлси.
А рядом с девочкой раскачивалась взад и вперед Котти Куперсон.

Часть первая
ЗАМЫСЛЫ ОРКОВ

Я смотрю на притихший склон, откуда доносятся лишь голоса птиц. Птицы - больше никого не осталось здесь. Птицы, хрипло каркающие, вонзающие свои клювы в уже слепые глаза. Вороны не кружились над этим полем, засеянном смертью. Они летели напрямик к цели, устремляясь к роскошному пиршеству, раскинувшемуся перед ними. Вороны приберут здесь. Могильные черви им помогут. Дождь и нескончаемый ветер довершат работу.
Так было, и так будет всегда. Жизнь и смерть сменяют друг друга, как день и ночь.
Скоро здесь останутся лишь кости и камни. Крики птиц смолкнут, запах смерти улетучится. Кровь смешается с дождем и напитает землю. Насытившиеся отяжелевшие птицы накормят телами павших воинов своих птенцов.
А затем кости и камни станут неотличимы друг от друга. Ветер и дожди разрушат скелеты, время похоронит останки, и никто не опознает их, кроме, возможно, самых внимательных наблюдателей. Кто вспомнит имена погибших здесь? Что оправдает их смерть?
Взгляните в лицо любого дворфа. когда речь заходит о войне. Ничто так не почитают дворфы, как славную битву за свой народ; их общество крепко спаяно узами верности... И пролитой крови.
Для каждого дворфа война - это неплохой способ умереть, умереть достойно, завершив с честью прожитую жизнь. Порой цена всей жизни определяется этой последней, наивысшей жертвой.
Я не могу понять, я лишь удивляюсь, что стоит за всем этим? Какова цена и какова выгода? Чего добился Обальд, положив здесь сотни, а может, и тысячи своих соплеменников? А насмерть сражавшиеся на этом утесе дворфы - что выиграли они для народа Бренора? Разве не могли они укрыться в Мифрил Холле, в его туннелях, защищать которые можно без особых хлопот чуть ли не веками?
Пройдет сотня лет, здесь останется лишь пыль, и кто тогда вспомнит о павших?
Что же воспламеняет огонь войны, выжигающий образ боевой славы в сердцах столь многих народов, и в моем в первую очередь? Я гляжу на последствия кровавой бойни и вижу неотвратимое опустошение. Я снова вижу, как падает башня, погребая под обломками моих друзей. В моей голове звучат крики умирающих. Разумные существа стонут от боли, взывают к богам и любимым... Конечно, в разгар боя никто не думает о сожранной хищными птицами плоти, о смытой дождем крови и перемолотых ветром костях, но скажите мне, что в мире необратимее смерти? Перед лицом этой необратимости бледнеют любые доводы, втягивающие нас в войны, снова и снова.
Но когда утихает боль потерь, тишину и покой мы называем скукой, нам кажется, что мир в своем благодушии зарастает мхом и подергивается ряской. Мы носим уголья войны в самих себе, и их жар способны залить лишь кровь и слезы. И то не навсегда. Исцеляющее время иссушает память о потерях, и воинственный огонь вновь оживает и вспыхивает с новой силой. Я наблюдал это в себе самом. Отблеском того же огня было и осознание, что я не в силах ощутить себя счастливым, не чувствуя дыхания ветра на лице и тропы под ногами. Лишь тогда я поистине счастлив, когда за каждым поворотом дороги меня ждут приключения.
Мы стремимся на зов боевой трубы, забыв об истине, столь явственно проступающей голыми костями среди валунов. Что же заставляет нас алкать боевой славы?
Когда мы теряем тех, кого любим, мы клянемся никогда не забывать и всю оставшуюся жизнь помнить дорогое нам существо. Но проходят годы, и мы все реже вспоминаем тех, кто ушел от нас. И в эти редкие Минуты на нас наваливается чувство вины, ведь если я забыл о своем отце и учителе Закнафейне, который пожертвовал собой ради меня, то кто же вспомнит о нем? И если никто - значит, он ушел навеки. Но годы летят, и груз вины уменьшается, ибо мы забываем все вернее... Маятник качается, и мы уже удивляемся самим себе, когда случайно осознаем, что еще помним кого-то. Но, вина все же мучает нас, ибо все мы вышли из нашего прошлого. И есть истина, от которой нельзя отречься. И, в конце концов, каждый из нас видит мир своими глазами.
Я слышал, что люди начинают острее всего бояться смерти вскоре после рождения ребенка. Этот страх остается с ними всегда, но сильнее всего он в первую дюжину лет жизни ребенка. И боятся родители по большому счету не за ребенка, хотя, конечно, и за него тоже, - боятся они за себя. Что если отца смерть настигнет прежде, чем сын его повзрослеет настолько, что сможет запечатлеть его образ в памяти?
Кто сможет разглядеть лица среди черепов? Кто вспомнит, как блестели эти глаза, прежде чем стервятники выклевали их?
Я хочу, чтобы воронье кружило, и ветер отгоняя стаи, и лица оставались навеки, напоминая нам о боли. И когда вновь воинственно запоет труба, прежде чем новые армии растопчут кости прах, пусть лица мертвых напомнят нам о цене.
Обагренные камни передо мной - вот отрезвляющее зрелище.
И воронье карканье в моих ушах - предостережение будущему.
Дзирт До'Урден

Глава 1
ИЗ ЛЮБВИ К СЫНУ

- Нам надо поторопиться! - в сотый раз за это утро воскликнул человек, обращаясь к четырем десяткам дворфов, редком следующих за ним.
Гален Ферт выглядел совершенно неуместно в этих дымных, освещаемых лишь факелами туннелях. Высокий даже по человеческий меркам, среди приземистых, крепко сбитых бородачей дворфов он смотрелся как пожарная каланча среди сельских домов.
- Мои разведчики идут впереди, работая так быстро, как только могут работать разведчики, - отозвался Дагна, почтенный воин, повидавший много битв.
Старый дворф потянулся, разминая широченные плечи, затем запихнул конец грязной желтоватой бороды за толстый кожаный пояс и вперил в Галена пристальный взгляд, Казалось, Дагна испокон веков был почитаемым военачальником, никто просто не помнил, что когда-то было по-другому. Дагна водил дворфов в битву раньше, чем Бренор отвоевал Мифрил Халл, и даже раньше, чем сумеречный дракон по имени Мерцающий Мрак со своими приспешниками дергарами его завоевал. Авторитет Дагны как полководца и боевого командира никто не оспаривал, и никто не ставил под вопрос его личную доблесть. Ему не раз доводилось выводить дворфов из тяжких переделок. Многие ожидали, что именно он возглавит оборону утеса над Долиной Хранителя, а не многоуважаемый Банак Браунавил. Когда же этого не случилось, предполагалось, что Дагна станет управляющим Мифрил Халлом, пока еще жив Бренор, до восшествия на престол нового короля.
Естественно, обе эти возможности предлагались на рассмотрение Дагне, причем теми, от кого зависело многое. Но он отказался.
- Ты же не хочешь, чтобы я велел своим разведчикам бежать быстрее, чтобы они попали в лапы к троллям или еще кому-нибудь? - спросил Дагна.
Гален Ферт немного попятился, но не отвел взгляда и не уступил.
- Я хочу, чтобы колонна двигалась как можно быстрее, - отчеканил он. - Мой город в жестокой осаде, возможно, уже пал, и на юге, вне этих адских туннелей, многие люди находятся сейчас в смертельной опасности. Возможно, это заставит дворфов, претендующих на то, чтобы называться нашими соседями, немного поторопиться.
- Я ни на что не претендую, - отрезал Дагна. - Я делаю лишь то, что просил меня сделать управляющий Мифрил Халлом.
- И тебя совсем не тревожат павшие?
От бестактного вопроса Галена у нескольких ближайших дворфов сбилось дыхание: так разговаривать с Дагной, совсем недавно потерявшим своего единственного сына... Дагна смерил всадника из Несма тяжелым взглядом, и резкий ответ готов был сорваться с его губ. Но Дагна помнил о своих обязанностях.
- Мы идем так быстро, как только можем, а если ты хочешь идти быстрее, пожалуйста, беги впереди. Я велел своим разведчикам проложить тебе путь без препятствий. И я не остановлюсь, если придется перешагнуть через твое мертвое тело, обглоданное троллями. Пусть твоя родня, если кто еще остался в живых, спасается без тебя.
Ферт, похоже, решил последовать предложению дворфа. Он раскатисто кашлянул и решительно зашагал вперед, громко топая.
Дагна немедленно оказался рядом с ним и крепко охватил за руку.
- Можешь дуться сколько угодно, - согласился он,- но делай это тихо.
Гален выдернул руку из лапищи дворфа и с нескрываемой яростью посмотрел прямо в глаза Дагны. Дворфы замерли в предвкушении: сейчас этот болван скорчится на полу со сломанным носом. До недавнего времени Гален не был таким. Много дней назад пятьдесят дворфов вышли с ним из Мифрил Халла, получив приказ от управляющего Реджиса сделать все возможное для осажденных жителей Несма. Отряд продвигался без особых трудностей, пока в туннелях не столкнулся с бандой троллей. Дворфы одержали верх, и остатки потрепанной банды вернулись в Болота Троллей, но, по расчетам Галена Ферта, в результате дворфы слишком отклонились к востоку. Сейчас отряд двигался на запад по лабиринту подземных туннелей. Не обращая внимания на протесты Галена, Дагна решил, что безопаснее идти под землей. Здесь было куда больше грязи, чем камней, своды пронизаны корнями, цепляющими путников за волосы, повсюду в черной пыли извивались ползучие твари, я туннели совсем не напоминали торжественные каменные анфилады Мифрил Халла. Гален все больше впадал в отчаяние. Эти тесные норы дворфы находили весьма удобными, принимая во внимание, что тролли в любой момент могут вернуться с подкреплением, но Галену пригодилось большую часть времени идти, согнувшись чуть ли не вдвое.
- Ты задел старика, - сказал молодой дворф по имени Фендер Крепкий Топор, когда отряд остановился передохнуть и подкрепиться. Он и Гален оказались в стороне от основной группы, в тупичке чуть шире и выше основного коридора, где Галену удалось распрямиться во весь рост, хотя вряд ли это подняло его настроение.
- Причина...
- Нам известна, - заверил Фендер - Мы так же тревожимся за Мифрил Халл, как ты за Несм, можешь не сомневаться.
Желание Фендера немного остудить страсти не нашло поддержки в Галене - он покачал длинным пальцем прямо перед носом дворфа, так близко, что Фендер едва сдержался, чтобы не откусить пару фаланг.
- Что ты знаешь о моих тревогах? - зарычал Гален. - Может, ты знаешь моего сына, свернувшегося сейчас калачиком в холодном доме? Или зарезанного троллем? Ты знаешь участь моих соседей? Ты...
- Командир Дагна только что потерял своего сына, - перебил Фендер, и Гален прикусил язык.
- Его звали Дагнаббит, - продолжил Фендер. - Он был могучим воином и верным другом, как все в его роду. И он пал, сражаясь с ордой орков у Низин, защищая своего короля и свой народ до самого кон-па. Он был единственным сыном Дагны и должен был продолжить дело своего отца. В дворфских сагах будет прославлено имя Дагнаббита. Но это не уменьшит боли отцовской утраты, не зацементирует трещины в его старом сердце. И тут появляешься ты, живущий недолго, заносчивый болван, требующий то и это, считающий свои нужды самыми неотложными. Ба! Я пытался успокоить тебя. Я пытался уменьшить твои страхи. Но, знаешь, ты всего лишь нахал, и порой мне хочется вдавить тебя в камень и подержать так, пока не научишься держать рот на замке.
Пораженный Гален Ферт застыл на месте, потеряв дар речи.
- Ты угрожаешь мне, всаднику из Несма? - выдавил он, наконец.
- Друг я тебе или враг - выбери сам. Но ты не поможешь ни себе, ни своим людям, пререкаясь с Дагной на каждом повороте туннеля.
- Туннель... - выплюнул упрямец. - Мы должны выйти на воздух, где можно услышать зов моего народа, увидеть огни костров!
- Или оказаться окруженными армией вонючих троллей?
Гален фыркнул и махнул рукой. Фендер понял намек и отошел.
На выходе из тупичка он задержался, оглянулся и произнес:
- Ты ведешь себя так, будто находишься среди врагов. Если люди Несма похожи на тебя и слишком глупы, чтобы различать друзей и врагов, то нечего удивляться, что тролли творят с миром все, что хотят.
Гален затрясся, и на миг Фендеру показалось, что человек сейчас бросится на него и попытается задушить.
- Я пришел к вам, в Мифрил Халл, с дружбой! - воскликнул он достаточно громко, чтобы привлечь внимание дворфов, столпившихся вокруг Дагны в основном туннеле.
- Ты пришел в Мифрил Халл с нуждой, не предлагая ничего, кроме жалоб, и требуя больше, чем мы могли дать тебе, - поправил Фендер. - И все же управляющий Реджис и дворфские кланы приняли на себя ответственность дружбы... Не долг, а ответственность, болван! Проклятие, мы тут не потому, что должны что-то Несму, и не потому, что нуждаемся в Несме, и даже ты достаточно сообразителен, чтобы понять: все мы здесь надеемся на одно и то же! Надеемся мы найти твоего мальчика и твоих сограждан целыми и невредимыми.
Гален еще не успел решить, нападать ему или защищаться в этой словесной баталии, как Фендер с извечным дворфским «Ба!» отмахнулся от него мозолистой ладонью.
- А нельзя ли орать чуть потише, а? - раздался голос военачальника Дагны.
- Разбирайся сам, - бросил Фендер Галену, снова махнув рукой. - А думать тебе о том, что я сказал, или нет - дело твое.
Отряд снова выступил в поход. Гален Ферт шел в конце, словно боялся дворфских взглядов, направленных ему в спину.
И Фендер был рад этому. Ведь, несмотря ни на что, он старался ради Галена Ферта и города Несма.

* * *

Тос'ун Армго, гибкий и грациозный, безмолвно скользил по низкому коридору, стиснув в зубах дротик, а в руке - зазубренный нож. Дроу был рад, что дворфы ушли под землю. На открытом воздухе он чувствовал бы себя более уязвимым. Шум вынудил его приостановиться и плотнее прижаться к каменной стене, сливаясь с выступами и впадинами скалы. Он закутался в свой пивафви, магический плащ дроу, и стал практически невидим.
Прошло несколько секунд. Тос'ун расслабился - он услышал, что дворфы просто разговаривают друг с другом, перешучиваются и выпивают. Они думали, что в туннелях они в безопасности, поскольку тролли остались далеко позади. Да и какой тролль мог бы преследовать их после последней стычки?
При этой мысли Тос'ун улыбнулся. Нет такого тролля. Зато есть парочка темных эльфов, что следует за дворфами по пятам уже не один день и до сих пор остается незамеченной. Следить за ними, исполняя роль проводника для двуглавого тролля по имени Проффит и его вонючей банды, не казалось Тос'уну сложной задачей.
Дроу оглянулся на свою спутницу, жрицу Каэрлик Суун Уэтт, скорчившуюся на вершине валуна у стены. Даже Тос'ун не заметил бы ее там, погребенную под складками пивафви, но она сама зашевелилась, выпростав руку и протянув ее по направлению к нему.
- Позаботься о часовом, - сказали ее пальцы на языке жестов эльфов-дроу. - Желателен пленник.
Тос'ун вдохнул поглубже и инстинктивно потянулся к зажатой в зубах маленькой стреле, наконечник которой был пропитан отравой совершенно особого свойства. Последние несколько лет Тос'уну очень часто приходилось исполнять эту команду, и он здорово наловчился захватывать пленников для допроса.
Дроу замер и вытянул свободную руку так, чтобы Каэрлик могла ее видеть, отвечая:
- Стоит ли хлопотать? Они начеку, и их много.
Пальцы Каэрлик немедленно затрепетали:
- Я должна знать, отдельная ли это группа или передовые разведчики Мифрил Холла!
Рука Тос'уна вернулась к дротику. Он не осмеливался спорить с Каэрлик. Он был мужчиной-дроу, и даже здесь, вдалеке от условностей и традиций великих городов Подземья, где царит матриархат, а жрицы Паучьей Королевы Ллос, такие как Каэрлик, главенствуют над всем, Тос'ун не осмелился перечить женщине.
Он повернулся, соскользнул со стены на пол и начал украдкой, почти ползком подбираться к своей цели. Дроу остановился, услышав, как один из дворфов повысил голос, заспорив с единственным человеком в этой группе. Дроу выбрал укромное местечко, откуда ему было видно все, и замер, выжидая удобного момента.
Пожилой дворф, по-видимому главный в этом отряде, приказал спорщикам притихнуть. Тос'ун еще раз внимательно огляделся и стал прислушиваться, пока его чуткого слуха не достиг дальний топот приближающейся банды Проффита.
И тогда Тос'ун нанес удар. Дротик вонзился в плечо дворфа, а зазубренный нож прочертил ровную алую линию на его горле. На вид рана была смертельной, но Тос'ун направил лезвие так, что оно не задело жизненно важных артерий. Дроу совсем недавно до совершенства отточил эту технику на пленных дворфа в башне около Сарбрина. Конечно, и этот порез может оказаться смертельным, если вовремя не остановить кровотечение, но Каэрлик парой простых заклинаний, дарованных Королевой Пауков, сохранит жизнь жалкой твари.
Хотя, подумал Тос'ун, пленник еще не раз пожалеет об этом.
Дворф быстро вывернулся и попытался закричать, но голосовые связки были рассечены. Он попытался отбиваться, но яд уже вершил свое дело. Тело дворфа обмякло и осело на землю. Тос'ун скользнул обратно в тень.
- Ба, ну что же ты, болтун? - негромко окликнули дворфа. - Что притих, Фендер?

1 Следующая страница


Два меча 2

Тос'ун отступил глубже во тьму пещеры.
- Фендер? - Зов стал настойчивее.
Дроу распластался по стене, став совершенно невидимым под своим волшебным плащом.
- Фендер! - вскрикнул дворф прямо перед ним, и Тос'ун улыбнулся своей хитрости: дворфы наверняка решат, что их одурманенный зельем товарищ мертв.
Дворфы засуетились, запрыгали, хватаясь за оружие, и Тос'ун осознал, что намерение Каэрлик заполучить пленника может дорого обойтись Проффиту и его троллям. Теперь ни о каком преимуществе внезапного нападения не может быть и речи.
Но какое дело темным эльфам до проблем троллей?

* * *

Некоторые дворфы все еще хлопотали около Фендера, не в состоянии сразу поверить в произошедшее, но тут Боннербас Железный Шлем, оказавшийся ближе всех к павшему товарищу, издал боевой Клич и завопил:
- Тролли! - И если бы даже клич не привлек внимания дворфов, это сделал бы запах чертовых скотов.
- Отступить к огню! - приказал командир Дагна. Боннербас заколебался, он был всего в одном шаге от бедняги Фендера. И дворф, вместо того чтобы подчиниться приказу и отойти назад, бросился к другу и схватил его за воротник. Тело Фендера перевернулось, и Боннербас всхлипнул, увидев яркую полосу крови. Крепкий Топор не подавал признаков жизни. Он мертв, решил Боннербас, или вскоре умрет. Затем он услышал топот троллей, поднял глаза и понял, что вот-вот присоединится к Фендеру в Залах Морадина.
Боннербас, отступил на шаг и вскинул секиру, оставив глубокую рану на лапе подоспевшего первым тролля. Тот споткнулся, покачнулся и стал падать - не потому, что ранение оказалось серьезным, а потому, что следующие за ним два его сородича не успели притормозить и подмяли его под себя, рванувшись к Боннербасу.
Дворф отмахнулся секирой и бросился бежать, но когтистая лапа тролля вцепилась ему в плечо. Боннербас чуть не задохнулся от невыносимого зловония и тут же оказался сбит с ног и упал, как подрубленное дерево. Ему удалось извернуться и упасть на спину. Разъяренный дворф продолжал молотить секирой и нанес еще несколько ран врагам. Но тролли окружили его, преградив дорогу к Дагне и остальным, отрезав несчастному Боннербасу путь к отступлению.
Один тролль дотянулся до него, но дворф ухитрился рубануть его по руке так, что отсек ее по локоть. Тролль завыл и рухнул, но едва дворф попытался прорваться в брешь, на его пути возник самый отвратительный тролль из когда-либо виденных. Жуткая двухголовая скотина ощерила обе пасти в некоем подобии улыбки. Тролль протянул лапу, и Боннербас замахнулся.
Но секира впустую просвистела в воздухе, дворф поздно распознал обманное движение и не успел вновь занести оружие... Над ним нависла чудовищная ступня и тяжело опустилась, расплющив дворфа о камни.
Пока тролли протискивались мимо двух павших дворфов, воевода Дагна лишь рычал и проклинал себя за недальновидность. Вопросы вперемешку с проклятиями роились в его мозгу. Как сумели тупые твари нагнать их в туннелях? Как эти скоты ухитрились разведать подходы к месту, которое Дагна счел безопасным для стоянки?
Но опытный командир недолго пребывал в смятении. Отбросив в сторону все вопросы, прямо не относящиеся к стоящей перед ним проблеме в лице банды троллей, он принялся отдавать приказы своим бойцам. Первым его инстинктивным порывом было отступить дальше, туда, где туннели сужались и становились ниже, чтобы заставить троллей согнуться еще больше, но опыт велел Дагне оставаться на месте, держа наготове огонь. Он приказал своим ребятам держать оборону вокруг костра, разожженного для стряпни. Сам Дагна повел встречное наступление, поставив пятерых дворфов в ряд.
- Держать их! - выкрикивал он между взмахами своего боевого топора. - Круши напропалую! Чтобы мы - ни шагу назад, они - ни шагу вперед!
Дворфы быстро сообразили, почему любой ценой надо удержать костер, и начали теснить троллей, пытаясь загнать их в тупик.
Гален Ферт подбежал к сражающимся, размахивая своим длинным мечом. Дворфы знали, что долго не продержатся: все больше троллей скапливалось в проходе, они могли передавить дворфов просто за счет своей массы.
Полагая, что его отряд обречен, Дагна яростно взревел и с такой силой рубанул топором потянувшегося к нему тролля, что напрочь отсек тому руку.
Тролль даже не заметил ущерба, и Дагна понял свою ошибку. Теперь он стал уязвим.
Внезапно тролль попятился, и Дагна удивленно вскрикнул, когда первый из факелов, зажженных Галеном Фертом, прочертил огненный зигзаг в воздухе. Человек отстранил Дагну и ткнул горящим факелом в тролля. Как же забарахтался мерзкий увалень, спасаясь от огня!
Тролли были могучими противниками. Поговаривали (и то была истинная правда), что если рассечешь тролля на сотню кусков, получишь сотню новых троллей, ибо каждый превратится в целехонького урода.
Но у них была слабость, которая не позволила этим монстрам заполонить все Королевства, - пламя останавливало процесс регенерации.
Поэтому тролли не любили огня. Дагна и четверо стоящих рядом с ним дворфов быстро вооружились факелами, в тролли отступили. Но недалеко.
- Вперед, за Фендера и Боннербаса! - воскликнул Дагна, и дворфы ответили боевым кличем. Но тут за их спинами раздался крик:
- Тролли в туннеле!
Дворфы были окружены. Дагна понял, что отступать некуда.
- Насколько мы глубоко? - проревел командир.
- Корни видны, - ответил один из бойцов. - Не слишком глубоко.
- Значит, прорываемся наверх! - приказал старик. И немедленно дворфы в центре сплотившегося кольца приступили к работе. Двое подхватили третьего, вооруженного мотыгой, а тот стал рубить землю.
- Жги! - выкрикнул Дагна своим бойцам и оглянулся: - Гален Ферт, в дыру!
- Что? - вскинулся тот. - Дерись, дворф, отступать нам некуда!
Дагна взмахнул горящей головней, и тролль перед ним отпрянул. Дворф быстро повернулся и толкнул Галена:
- Тупица, выводи нас отсюда!
Гален наконец сообразил, что от него требуется, и вышел из боя в тот самый миг, когда в потолке пещеры появился проблеск дневного света. Два дворфа, поддерживавшие рудокопа, напряглись и подбросили его вверх,- тот уцепился за корни и выкарабкался на поверхность.
- Чисто? - доложил он.
Гален рванулся к отверстию, и принялся переправлять дворфов наверх. Оказавшиеся на поверхности несколько расширили отверстие и принялись сбрасывать вниз топливо для костра.
Дагна и его пятерка бойцов сражались так яростно, умело и слаженно, что тролли не могли приблизиться ни на шаг. Но и дворфы не выиграли ни пяди земли, и Дагна знал, что двое его соратников, Фендер и Боннербас, наверняка мертвы.
Старый дворф ожесточенно размахивал факелом, словно вместе с троллями отгонял свои мрачные мысли, не позволяя им увести себя на дорогу скорби, ставшую ему слишком хорошо знакомой после потери сына... Он сосредоточился на ненависти к врагу, размахивая топором и головней. Он чувствовал, как спину начинает припекать, - парни раздували огонь. Да, если они намерены очистить туннели и выбраться на воздух, надо запалить хороший костер.
- Вперед и ложись! - донеслось из-за спины.
Дагна и его пятерка прыгнули вперед, вынудив троллей отступить на шаг. А затем все как один подались назад и шлепнулись на землю.
Полыхающие колоды пронеслись над их головами, врезавшись в троллей и отбросив их в глубину коридора.
Сердце Дагны упало, когда он увидел, что за линией заградительного огня остались лежать двое его поверженных сородичей. Дагна и его бойцы отступили к отверстию в потолке, к Галену, переправляющему дворфов наверх.
Туннели затянул густой дым, ведь теперь «поставки» топлива сверху стали почти беспрерывными. Дворфы тащили древесину к костру. Ветки - преимущественно сосновые лапы - быстро вспыхивали, рассыпая снопы искр и отгоняя троллей, а бревна превращались в пылающие головни которые затем выхватывались из костра и летели во врага. Постепенно дворфы возвели целую стену огня, оградив себя от нападения.
Ряды их редели - все больше дворфов выбирались на поверхность с помощью Галена. Скоро в пещере остались только Гален, Дагна и один его боец. Этот дворф убеждал Дагну уходить, но раздраженный старик пихнул советчика прямо в руки Галена Ферта.
Гален передал Дагне тяжелую головню. Старик отдал человеку свой боевой топор, перехватил бревно поудобнее, обеими руками, и с ревом двинулся на троллей. Пламя лизало его руки, но троллям досталось больше. Твари сминали друг друга, пытаясь убраться с пути взбесившегося дворфа. Напрягшись, Дагна швырнул бревно в кучу врагов, повернулся и помчался обратно к ожидающему Галену. Человек присел, сцепил пальцы в замок и выставил руки вперед, Дагна с разбегу оттолкнулся от этого «трамплина» и пробкой вылетел наверх.
Переправив военачальника, Гален обернулся, готовый отражать атаку троллей, но крепкие руки схватили его за плечи.
Под крики «Тащи его!» человек взлетел в воздух
Его голова и плечи уже были на поверхности, и Гален Ферт решил, что свободен, но тут почувствовал когтистую хватку на своих лодыжках.
- Тяните, болваны! - рычал воевода Дагна, опустившись на колени и вцепившись в воротник Галена.
Человек заорал от боли. Соревнование между дворфами и троллями в перетягивание всадника из Несма грозило ему самыми печальными последствиями, независимо от того, какая из сторон победит.
- Дайте факел! - закричал Дагна, и, когда к нему бросился дворф с горящей головней, он чуть не отпустил Галена, на мгновение почти исчезнувшего под землей. - Держите меня за ноги!
В тот же миг двое дворфов крепко схватили его за щиколотки, и командир опустился в дыру рядом с Галеном, выставив вперед головню.
Гален заорал еще громче, когда огонь обжег его ноги, но зато теперь эти ноги были свободны! Дворфы выдернули из норы и человека, и своего командира. Правда, почти в ту же минуту в дыре показалась морда тролля. Старый дворф замахал факелом, удерживая тварь на расстоянии, пока его ребята не развели вокруг дыры огромный костер. Затем тяжелые пылающие бревна были обрушены вниз и забаррикадировали отверстие.
Дворфы получили передышку, но ненадолго. Мягкая земля заходила ходуном, и недалеко от заваленного лаза из земли выдралась когтистая лапа - тролли рыли собственный выход наверх.
- Пусть теперь побегают за нами! - прохрипел Дагна, и дворфы торопливо зашагали прочь.
Многие нуждались в помощи, некоторых пришлось нести на руках, но потеряли они только Фендера и Боннербаса. Впрочем, ни один из дворфов не решился бы сказать, что эта стычка окончилась их победой.

Глава 2
КОСТИ И КАМНИ

Смерть и тлен бродили среди валунов окровавленного горного склона - здесь они одержали победу. Кисловатый запах заполнял прохладный утренний воздух, поднимающиеся от земли струйки пара, словно души, покидающие бренные тела, подхватывал и уносил прочь беззаботный ветер.
Дзирт До'Урден бродил у нижних отрогов погибельного поля, обмотав свое черное лицо обрывком тряпицы, чтобы приглушить зловоние. Здесь, внизу, почти все тела (а также их части) принадлежали оркам, многие погибли в результате грандиозного взрыва, который перевернул все вверх дном, смешав день с ночью, протянув языки пламени на тысячу футов ввысь и разорвав на мелкие клочки множество орков и нескольких гигантов.
- Ну вот, еще одному оружию придется подыскивать замену,- вздохнула Инновиндиль.
Дзирт повернулся и внимательно посмотрел на свою спутницу. Лицо светлой эльфийки тоже было замотано, но даже повязка не смогла скрыть красоту девушки. Над шарфом сияли синие-синие глаза, а тот же ветер, что нес запах смерти, играл ее длинными золотыми локонами. Гибкая и изящная Инновиндиль, каждый шаг которой казался Дзирту До'Урдену танцем. Даже бремя утраты - совсем недавно она потеряла своего возлюбленного Тарафиэля - не сделало ее поступь тяжелей.
Дзирт смотрел, как она приближается к телу Ульгрена Троекулачного, сына Обальда Многострельного, развязавшего эту страшную войну.
Инновиндиль убила Ульгрена, точнее, он неосторожно убил себя сам, напоровшись на кинжал, который эльфийка выставила перед собой. Инновиндиль поставила ногу на грудь трупа, сжала покрепче рукоять кинжала и рывком освободила клинок. Не дрогнув, без отвращения, она нагнулась и вытерла лезвие о рубаху орка, потом перебросила его в руке и опустила в ножны, прикрепленные ремешком к ее лодыжке.
- Они не озаботились трофеями, не ограбили ни погибших дворфов, ни своих мертвецов, - заметила она.
Для Дзирта и Инновиндиль это было вполне очевидно еще до того, как Закат опустил их на горный склон. Орки находились не так уж и далеко отсюда. Эльфы слышали их голоса, доносящиеся из лощины близ гребня холма, участка, называемого Долиной Хранителя, перед западными воротами Мифрил Халла. Дзирт знал, что дворфы не победили, несмотря на то, что орочьих трупов было во много раз больше, чем дворфских тел. Орки вытеснили дворфов с утеса в Долину Хранителя, а затем вынудили запереться в Мифрил Халле. Орки дорого заплатили за этот клочок земли, но теперь он принадлежал им. А, принимая во внимание численность орочьей орды, собравшейся у запертых ворот во владения клана Боевых Топоров, Дзирт не мог представить как дворфам удастся отвоевать долину обратно.
- Они не занялись мародерством только потому, что битва еще не окончена,- ответил Дзирт. - До сих пор орки не позволяли себе передышки: сперва они загнали дворфов в Мифрил Халл, затем готовили осадный лагерь и устраивались в Долине Хранителя. Но полагаю, они очень скоро вернутся сюда.
Инновиндиль в смятении застыла возле горы изрубленных тел. Дзирт понял, что здесь произошло, раньше, чем подошел к девушке. Здесь явно поработали знаменитые «Веселые мясники» Тибблдорфа Пуэнта. Дзирт остановился рядом с эльфийкой, сморщившей нос при виде кошмарного зрелища. Искромсанных орков было здесь очень много. Но и павших ребят Тибблдорфа Пуэнта немало. Они погибли, защищая отход основных дворфских сил под защиту стен Мифрил Халла,- поистине достойный конец для храбрых воинов,
- Их доспехи... - начала Инновиндиль, качая головой, на лице ее застыла смесь удивления, страха и отвращения.
Ей не пришлось продолжать, Дзирт и так все прекрасно понял, ибо доспехи «Веселых мясников» у многих вызывали замешательство. Зазубренные острые пластины внахлест, обильно усеянные смертоносными шипами, - такая броня превращала тело дворфа в разрушительное оружие. Пока другие дворфы сражались мотыгами, кирками, молотами, топорами и мечами, берсерки Тибблдорфа стремились покрепче обняться с врагами.
Дзирт подумал о том, что надо бы повнимательнее осмотреть поле боя, поискать, нет ли среди павших самого Тибблдорфа, но решил, что не стоит. Лучше идти своей дорогой. Считать потери - задача послевоенного времени.
По той же причине Дзирт не искал встречи с дворфами Мифрил Халла: у него не было ни малейшего желания получить окончательное подтверждение тому, что все его друзья мертвы, погибли у Низин.
- Давай поднимемся на гребень, - предложил он Инновиндиль. - Надо выяснить, что вызвало взрыв, прежде Чём приспешники Обальда вернутся сюда грабить трупы.
Инновиндиль согласилась, и они направились к развороченным камням.
Но не успели они сделать и двух десятков шагов по направлению к Долине Хранителя, как наткнулись на целую груду орочьих трупов, отличительной чертой которых было то, что у всех имелись весьма характерные раны - небольшие, обожженные по краям. Смертельные.
Дзирт До'Урден знал, какое оружие способно нанести такие раны.
Искатель Сердец, лук Тулмарил, принадлежащий Кэтти-бри, которую тёмный эльф считал погибшей у Низин.

* * *

Ерзая на камнях восточного склона горы, дворф Никвиллих сражался с накатывающими на него волнами отчаяния, страшась, что они сломят его дух прежде, чем он умрет от голода или от рук какого-нибудь отбившегося от стаи орка. Некоторое облегчение приносило ему осознание того, что он справился со своими обязанностями и что экспедиция к восточному гребню долины помогла переломить казавшуюся безнадежной ситуацию - по крайней мере, Банак Браунавил успел увести большинство под защиту стен Мифрил Халла.
Дворф раз за разом прокручивал момент своего маленького триумфа, словно заклинание, способное оградить от ужаса его нынешнего положения. Никвиллих вспоминал, как взобрался по склону над полем битвы, которое в предрассветной мгле напоминало смятое одеяло, и направил взгляд - и принесенное с собой зеркало - к восходящему солнцу. Дворф долго подбирал угол, направляя отраженный луч на противоположный гребень, пока не поймал размещенное там второе зеркало, ярко осветившее цель для Кэтти-бри и ее волшебного лука.
А потом Никвиллих увидел, как мгла была в мгновение ока разорвана и сметена необыкновенно яркой вспышкой света, увидел пламя, взметнувшееся на тысячу футов в небо. Волны раскаленного воздуха понеслись во все стороны от эпицентра грандиозного взрыва, особенно досталось северным отрогам, где основные массы орков выстроились для атаки. Шеренги их были смяты, и мало кто из бойцов смог потом подняться. Атака захлебнулась, на что и рассчитывали дворфы.
Никвиллих выполнил свою работу, но шансы вернуться к своим были невелики. Дворфы Мифрил Халла не могли ждать, держа ворота открытыми, пока он спустится, - но даже если бы они это сделали, как бы Никвиллих пробрался сквозь орочыо орду, стоящую теперь между ним и воротами Мифрил Халла?
Никвиллих с самого начала знал, что его миссия граничит с самоубийством, но это не помогало ему избавиться от множества мелких страхов. Смерть гуляла совсем рядом.
Он подумал о Треде, своем сородиче из Фелбарра. Совсем недалек был тот ясный день, когда они с еще несколькими товарищами выехали из цитадели короля Эмеруса Боевого Венца с обычным купеческим караваном. Это путешествие обещало начаться и закончиться так же благополучно, как и многие до него. Дворфы издавна охраняли этот торговый путь - во имя короля Эмеруса и собственных карманов - и не ожидали никаких проблем. Попытки ограбления купцов периодически предпринимались и орками, и просто разбойниками с большой дороги, но никто не предполагал напороться на передовой разведывательный отряд величайшей в истории организованной орочьей армии! Само понятие «орочья армия» до недавних пор вызвало бы смех у любого жителя Королевств, и вот на тебе... Интересно, что сталось с Тредом? Выжил ли он в схватке у ворот Мифрил Халла?
Никвиллих вспомнил, как отговаривал Треда, когда тот решил покинуть Мифрил Халл и вернуться в Фелбарр с новостями для короля Эмеруса. Тред хотел быть связным между двумя крепостями, а Никвиллих в последний момент разубедил его.
- Ну и дурак же я, - пробормотал дворф унылому ветру.
Но он не верил своим словам, даже произнося их. Он и Тред остались, потому что оба решили, что находятся в долгу перед королем Бренором и его родней, потому что поняли: в этой войне род Делзун должен сплотиться, встать плечом к плечу во имя единой цели.
Нет, он не был дураком, когда остался, и не был дураком, вызвавшись совершить эту вылазку с зеркалом. Никвиллих с самого начала понимал, что эта авантюра скорее всего приведет его самого к быстрому и ужасному концу.
Дворф с трудом поднялся на ноги, оглянулся через плечо на Долину Хранителя и в последний раз прикинул, насколько велика вероятность остаться в живых, если он попытается вернуться этим путем. Разумеется, это самая короткая дорога к воротам Мифрил Халла, если не принимать во внимание орочыо орду, разбившую на этой дороге свой лагерь. И если даже каким-то чудом дворф умудрится незаметно прошмыгнуть мимо орков, он окажется перед запертыми воротами осажденного Мифрил Халла.
Выбор невелик. «На восток,- решил Никвиллих. - К реке Сарбрин». Ему почудился какой-то шорох неподалеку, и воображение живо, нарисовало картину: орочий патруль засек его и теперь подкрадывается, намереваясь убить или захватить в плен. Дворф тряхнул головой, отгоняя невеселые мысли, глубоко вдохнул и решительно шагнул навстречу неизбежному.
Так начал он свое нерадостное путешествие.

* * *

Дзирт и Инновиндиль, пробираясь к месту взрыва, немного свернули к югу, так, чтобы видеть Долину Хранителя и поблескивающие куски железных труб, протянутые дворфами к тому, что когда-то было горным хребтом. Эльфы не понимали, для чего был сделан этот трубопровод. Они понятия не имели, что дворфы, следуя инструкциям гнома Нанфудла, подняли таким образом из-под земли природный газ, наполнив им пещеры, находящиеся непосредственно под позициями великанов с их катапультами.
Возможно, если бы у пары эльфов было больше времени, они потратили бы часть его на то, чтобы обследовать трубопровод более внимательно. Тогда Дзирт и Инновиндиль раскрыли бы тайну гигантского огненного шара. Однако сейчас это меньше всего их интересовало. В долине кишела самая большая армия орков, которую им когда-либо приходилось видеть, море темных фигур, плещущееся у подножия обелисков, отмечающих Долину Хранителя. Тысячи, десятки тысяч тварей перемещались там, и над этой бесформенной массой сизыми утесами возвышались фигуры снежных великанов.
Дзирт До'Урден насчитал уже не меньше пяти десятков чудовищных туш и шептал проклятия, осознавая величину армии. В Долину Хранителя стянуты сотни гигантов, словно все их племя, жившее на Хребте Мира, собралось здесь по зову короля Обальда.
- Знали ли Серебряные Земли более мрачные времена? - произнесла Инновиндиль.
Дзирт повернулся к ней, подумав, что она спрашивает его, но увидел, что девушка просто размышляет вслух.
Инновиндиль тряхнула головой, встретив взгляд его лиловых глаз.
- Я помню день, когда Обальд сумел изгнать дворфов из Цитадели Фелбарр,- объяснила она. - Тот день был воистину черным днем! Но король орков все же не стал перекрывать торговые пути. Пока завоеватели жестоко играли с королем Эмерусом и дворфами Фелбарра, никто не видел серьезной угрозы краю. Король орков воспользовался неожиданной возможностью и одержал победу, которая, как все мы полагали, окажется краткосрочной. Но теперь... - Ее голос пресекся, и она беспомощно покачала головой, глядя вниз, на наводнившую долину армию орков.
- Можно предположить, что большинство дворфов клана Боевого Топора сумели вернуться в свои туннели, - рассудительно заметил Дзирт. - Уверяю тебя, с ними будет не так-то легко справиться. Мифрил Халл, отвоеванный кланом Боевого Топора, однажды уже отразил нападение Мензоберранзана. Сомневаюсь, чтобы во всем мире набралось достаточно орков, чтобы захватить эту твердыню.
- Может, ты и прав, но разве это имеет значение?
Дзирт с любопытством взглянул на эльфийку. Он уже собирался спросить, как это так - не имеет значения, но понял страхи Инновиндиль и прикусил язык.
- Нет, - согласился он, - собранные Обальдом силы непросто будет оттеснить обратно в их горные логовища. Потребуются совместные усилия Серебристой Луны, Эверлэнда и, возможно, даже Сандабара… Крепостей Фелбарр, Адбар и Мифрил Халла. Понадобятся эльфы Лунного Леса и войско правителя Эластула из Мирабара. Когда пробьет час, на зов Мифрил Халла может явиться весь Север.
- Но даже в этом случае потери будут огромны, - отозвалась Инновиндиль. - Ужасно… - Она обернулась к усеянному трупами полю. - Эта битва покажется мелкой потасовкой, а вороны Серебряных Земель разжиреют...
Пока она говорила, Дзирт продолжал оглядывать окрестности и заметил движение на западе.
- Скоро орки объявятся здесь,- сообщил он. - Надо идти.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

Инновиндиль кивнула, не сводя взгляда с Долины Хранителя.
- И никаких признаков Зари, - сказала она. Брат Заката, пегас по имени Заря, был захвачен орками, убившими Тарафиэля.
- Я уверен, он жив, - отозвался Дзирт. - Даже орк не уничтожит столь великолепное создание.
Инновиндиль, слегка ссутулившись, продолжала смотреть на орочью армию, затем повернула голову, в упор поглядев на Дзирта.
- Будем надеяться.
Темный эльф взял ее за руку, и они вместе пошли на север, вдоль россыпей обугленного щебня. Взрыв сорвал верхушку отрога, оставив после себя черное ущелье. Время от времени эльфы натыкались на обожженные останки великанов и обломки катапульт. Они находили куда больше вопросов, чем ответов, и ни одного ключа к тому, чтобы разгадать причину подобного катаклизма.
- Когда мы, наконец, отыщем дорогу в Мифрил Халл, ты сможешь спросить об этом дворфов, - заговорила Инновиндиль, когда они уже далеко отошли от поля и стояли на открытом плато, ожидая возвращения крылатого Заката.
Дзирт никак не отреагировал на эти слова. Ему попрежнему не хотелось думать о том, с чем ему придется столкнуться во владениях дворфов, там, где у него не будет иного выхода, кроме как встретиться лицом к лицу со своими страхами.
- Должно быть, какой-то фокус богов, - продолжила эльфийка.
- Или Гарпеллов, - добавил Дзирт, вспомнив о семье чудаковатых и могущественных колдунов (в большинстве случаев слишком могущественных даже для самих себя и тех, кто их окружает!) из маленькой деревни возле Длинной Седловины, расположенной несколькими милями западнее Мифрил Халла.
Гарпеллы и прежде приходили на помощь дворфам, поддерживая давнюю дружбу с Бренором и его родней. Дзирт знал о них достаточно, чтобы предполагать, что если кто-нибудь и способен ненароком взорвать гору, так это Гарпеллы.
- Кто это? - спросила Инновиндиль.
- Не нужно тебе этого знать, - со всей серьезностью заявил Дзирт. - Достаточно упомянуть, что Бренор Боевой Топор порой весьма беспорядочно заводит друзей.
Еще не закончив фразы, Дзирт осознал заключенную в ней иронию и, переводя взгляд на эльфийку, не смог сдержать усмешки.
- Скоро мы все узнаем, - сказала девушка.- А сейчас нам пора вернуться к своим обязанностям.
- Например, к спасению Зари,- согласился Дзирт, пожимая протянутую ему руку Инновиндиль. - И мести. Тарафиэль сможет спокойнее спать, когда Обальд Многострельный умрет.
- Умрет на острие меча? - переспросила Инновиндиль, кладя руку на рукоять своего оружия.- Или на изгибе сабли ?
- Думаю, сабли, - немедля ответил Дзирт и бросил взгляд в сторону юга. - Я твердо намерен убить мерзавца.
- Значит, за Тарафиэля и Бренора, - сказала Инновиндиль. - За тех, кто погиб, защищая Север.
- Или просто потому, что мне очень хочется его убить, - добавил Дзирт тоном таким ледяным, что у Инновиндиль мурашки побежали по спине.
Она не нашла, что на это ответить.

Глава 3
СТРАСТЬ

С рычанием скорее яростным, чем страстным, Цинка Шринрил опрокинула Обальда на спину и взгромоздилась на него верхом.
- Ты загнал дворфов в их темную нору! - завопила шаманка, выкатив глаза так, что темные зрачки почти потонули в желтоватых белках, придавая морде орчихи выражение карикатурного безумия. - А теперь мы копнем эту нору!
Король Обальд Многострельный легко держал возбужденную шаманку на своих бедрах, пока та пыталась расшевелить его своим трясущимся телом, затем так же легко оторвал от себя и отбросил на соломенное ложе.
- Мифрил Халл падет к ногам Обальда-Груумша,- продолжала завывать Цинка. - И Фелбарр очень скоро вновь станет твоим. Мы получим все! Мы перережем коротышек Бренора и Эмеруса! Мы утопим их в их собственной крови!
Обальд легонько пожал плечами и отодвинул шаманку в сторону, сбрасывая ее с топчана. Она шмякнулась об пол, но проворно вскарабкалась обратно, из уголков клыкастого рта сочились струйки слюны.
- Нет ничего, что не может покорить Обальд-Груумш! - верещала она, вновь вскарабкиваясь на него. - Мифрил Халл, Фелбарр... Адбар! Да, Адбар! Они все падут пред нами! Каждое дворфское гнездо на Севере! Как они у нас побегают, те немногие, кого мы не уничтожим! Мы очистим Север от проклятых дворфов!
Обальд улыбнулся, хотя он скорее насмехался над жрицей, чем соглашался с ней. Ему уже не льстили восторженные вопли шаманов - раз за разом одно и то же. С тех пор как западные ворота Мифрил Халла с треском захлопнулись, запечатав клан Боевого Топора в их норе, Цинка и другие шаманы просто фонтанировали идеями завоевания Серебряных Земель и их окрестностей.
И Обальд разделял их надежды. Сперва он хотел лишь вернуть себе крепость Много Стрел, которую дворфы снова переименовали в Цитадель Фелбарр. Но Обальд понимал, насколько недальновидна такая позиция. Они встревожили весь Север. Пересечь Сарбрин означало восстановить против себя силы Серебристой Луны и Эверлэнда, и эльфов из Лунного Леса, и все кланы дворфского рода Делзун к востоку от глубокой, холодной реки.
- Ты Груумш! - провозгласила Цинка, схватила голову Обальда и, притянув к себе, смачно облобызала. - Ты лучший среди орков! - Еще поцелуй. - Сама Герти Орельсдоттр боится тебя! - Визг, хохот и очередной поцелуй.
Обальд ухмыльнулся, вспомнив свою последнюю встречу с повелительницей снежных великанов. Герти действительно боится его, ибо Обальд одолел ее в схватке, но не стал убивать, а небрежно позволил уйти. Этот небывалый подвиг послужил всем, кто стал ему свидетелем или просто о нем слышал, доказательством того, что король Обальд много больше, чем просто орк.
Он - избранник Груумша Одноглазого, божества орков. Бог наделил его своей силой, сверхъестественной ловкостью и - главное - небывалой проницательностью.
Хотя, возможно, эта проницательность была присуща Обальду всегда. То, с какой легкостью Обальд подчинил себе все земли между Хребтом Мира, рекой Сарбрин и Болотами Троллей, означало, что он видит мир с какой-то весьма выгодной позиции.
- В Мифрил Халл, - бубнила Цинка, когда внимание Обальда вновь вернулось к ее словам. Очевидно заметив его внезапный интерес, она начала заново: - Мы должны взять Мифрил Халл до зимы. Мы должны уничтожить клан Боевого Топора, чтобы весть об их поражении и унижении разнеслась прежде, чем перевалы занесет снегом. Мы будем работать в кузницах дворфов всю зиму, делая броню и оружие. И к весне мы станем силой, которой невозможно противостоять, мы прокатимся по северным землям, стирая в ворошок всех, кому достанет дурости встать на нашем пути!
- Мы понесли серьезные потери, загоняя дворфов под землю,- заметил Обальд, пытаясь привнести трезвое рассуждение в ее вдохновенный прогноз. - Камни пропитались кровью орков.
- Кровь отлично льется! - заверещала Цинка,- И пусть погибнет еще больше! Они должны погибнуть! До нашей первой великой победы рукой подать!
- Мы уже одержали нашу первую великую победу, - поправил Обальд.
- Тогда перед нами вторая! - вопила ему в ухо Цинка. - И победа достойна Того, Кто Сам Груумш. Мы завоевали булыжники и голую землю. Главный приз еще впереди.
Обальд сомкнул пальцы на шее Цинки и отстранил ее, удерживая на расстоянии вытянутой руки, внимательно разглядывая жрицу. Она мелко дрожала, от страсти, страха или ярости - непонятно. Ее нагое потное тело блестело в свете факелов, все мускулы напряглись, натянулись, как струны, жилы вибрировали и пульсировали.
- Мифрил Халл должен пасть до зимы, - сказала Цинка более спокойно,- Груумш показал мне это. Под камнями засел Бренор Боевой Топор, это он держит нас тут и лишает великой победы.
При звуках ненавистного имени Обальд зарычал.
- Уже разнеслась весть, что он жив. Король Мифрил Халла восстал из мертвых. Это же вызов Морадина Груумшу, разве ты не понимаешь? Ты - воитель, защитник Груумша, ты его избранник, в том нет сомнения, а король Бренор Боевой Топор - любимец Морадина. Разберись с ним и разберись быстро, ты должен это сделать прежде, чем дворфы поднимутся на зов Морадина, как орки поднялись на зов Груумша.
Слова эти задели Обальда сильнее, чем ему хотелось бы признать. Ему не нравилась мысль о завоевании Мифрил Халла. Он знал, что его армию там ждут преграды на каждом дюйме пути. Сможет ли он, понеся столь серьезные потери, надеяться удержать землю, которую намеревался назвать своим королевством?
Но Цинка права, молва разлеталась среди орков быстрее, чем ветер гонит огонь по сухой траве. Никто не ставил под сомнение личность дворфа, возглавившего оборону при отступлении дворфов. Это был Бренор, погибший в битве у Низин. Бренор, поднявшийся из могилы.
Обальд не был дураком, чтобы недооценивать опасность подобного развития дел. Он понимал, насколько его собственное присутствие пришпоривает его воинов,- а разве Бренор меньше вдохновляет дворфов? Обальд ненавидел дворфов, ненавидел даже сильнее, чем эльфов, но горький опыт потери крепости Много Стрел научил его чему-то вроде уважения к этому отважному бородатому народцу. Он захватил Фелбарр, воспользовавшись благоприятным моментом, и, откровенно говоря, сам был удивлен, когда это случилось, но теперь, если шаманы продолжат настаивать, придется вести войска на штурм самой защищенной крепости дворфов.
А какой народ Королевств обороняет свои дома яростнее, чем дворфы?
Разве что дроу, подумал Обальд, и это навело его на размышления о событиях, происходящих на юге. Парочка темных эльфов помогала этому уроду Проффиту и его троллям давить на Мифрил Халл с той стороны. Обальд сознавал, что это может послужить ключом к победе, если он решится штурмовать дворфскую твердыню. Если Проффит и его вонючие бестии оттянут на себя... ну, скажем, треть воинов Бренора, решительный штурм западных ворот Мифрил Халла может окончиться победой орков.
Король взглянул на Цинку и понял, что все эти размышления отразились на его лице лучше, чем, если бы он произнес их вслух. Шаманка ухмылялась, ощерив два ряда острых желтых зубов. Великий король орков отпустил ее шею, вновь опуская Цинку на себя, и позволил себе больше не думать о войне. Задержалась лишь картинка - мертвые дворфы и сокрушенные двери, и Обальд обнаружил, что это зрелище отлично возбуждает.

* * *

Холодный ветер делал каждый толчок еще мучительнее, но Обальд стиснул зубы и только крепче сжал ногами бока беснующегося пегаса. Крылья белой лошади были туго спеленаты - Обальд не желал грохнуться на землю из-под облаков, ему хвастало и обычных падений со спины жеребца. Обальд видел, как легко эльфы гарцуют на этих созданиях, но любой орк, взобравшийся на пегаса, оказывался сброшен, и не одною норовистое животное основательно потоптало, прежде чем его успевали смирить.
Сегодня была предпринята очередная попытка укротить крылатого скакуна и подчинить его власти короля орков. Сейчас Обальд изо всех сил сжимал ногами бока благородного животного, и тому пока не удалось скинуть его со своей спины.
Вот жеребец ударил задом, и Обальда тряхнуло так, что ему чуть не оторвало голову. Затем конь взвился на дыбы, со свистом рассекая воздух блестящими, словно отполированными копытами. Обальд вцепился в толстый аркан, охватывающий шею и грудь жеребца, зарычал и вогнал пятки в лошадиные бока с такой силой, что сам поразился: как это ребра животного не сломались.
Пегас продолжал биться и метаться: он подпрыгивал, отталкиваясь всеми четырьмя ногами и низко наклонив голову, бил задом, вставал на дыбы, беспорядочно молотя передними ногами в воздухе. Но Обальд решил сегодня держаться до последнего. Скоро ему показалось, что сопротивление пегаса пошло на убыль.
Бешеное кружение перед глазами замедлилось, и король орков усмехнулся, поняв, что животное наконец-то утомилось. Он и сам немного расслабился и даже улыбнулся, сравнив дикие скачки пегаса с поведением Цинки прошлой ночью. Весьма похоже.
И тут орк понял, что уже не чувствует под собой спины лошади, поскольку летит прямиком во взрытую копытами грязь. Тяжело шлепнувшись на землю - неловко, лицом вниз,- он фыркнул и быстро перекатился на спину, восстанавливая хотя бы некоторое достоинство, если не вертикальное положение. В тревоге он оглянулся, подумывая, что подобный исход может унизить его в глазах оказавшихся поблизости орков. И действительно, они смотрели на него, разинув рты. Вид у них был довольно глупый, но по-прежнему подобострастный. Они ждали его повелений и даже не бросились за пегасом.
А жеребец, после того как сбросил орка, взвился на дыбы и явно метил копытом в голову упавшего орка.
Обальд прилепил к лицу широкую ухмылку и одним прыжком вскочил на ноги, разведя руки в стороны и издав оглушительный рев, словно вызывая пегаса на бой.
Конь захрапел и ударил копытом о землю.
А Обальд захохотал и двинулся прямо на пегаса, словно провоцируя того на удар. Пегас прижал уши и напрягся.
- Вероятно, надо было тебя съесть, - произнес Обальд, приближаясь к животному и глядя ему прямо в глаза, отчего пегас нервничал. - Да, я уверен, мясо у тебя нежное и сочное.
Король орков задержал взгляд на пегасе еще на несколько секунд, затем отвернулся и рассмеялся, и все орки поспешили подхватить его смех.
Восстановив таким образом пошатнувшийся, как он считал, авторитет среди соплеменников, Обальд снова повернулся к пегасу. И снова вспомнил Цинку. Орк еще громче рассмеялся: в глазах коня он увидел те же напряжение и ярость. Они были такими же дикими.
Нет, не такими же, внезапно понял Обальд, и его смех резко оборвался. Бешенство в глазах Цинки было порождено страстью и экстазом, а безумие крылатой лошади родилось... Из страха?
Нет, не из страха. Это открытие потрясло Обальда. Не из страха. Это не дикое животное, только что пойманное и никогда не знавшее всадника. На этом коне ездили долгие годы. Эльфы, любой из которых физически слабее орка, без малейших усилий управлялись с пегасами. Вряд ли эльф смог бы удержаться на спине крылатого жеребца, если бы он не пожелал его носить.
Яростное сопротивление коня было вызвано не страхом, а чистой, неистовой ненавистью.
- Ах, умная тварь, - мягко сказал Обальд, и пегас прянул ушами так, словно понял каждое слово. - Ты хранишь верность своему хозяину и ненавидишь меня, его убийцу. И ты никогда мне не покоришься, не так ли? - Король орков прищурился, пристально разглядывая пегаса. - Ты не так умен, как тебе кажется, - сообщил Обальд животному. - А я очень упрям. И я стану твоим хозяином.
Орк фыркнул и снова представил, каково на вкус мясо пегаса.
Подошли орки-укротители, взяли крылатую лошадь под уздцы, а назначенный конюшим орк спросил Обальда:
- Ты еще будешь скакать сегодня, наш бог?
Услышав этот нелепый титул, Обальд хмыкнул и покачал головой:
- На сегодня достаточно.
Один из орков стал грубо стреноживать пегаса.
- Не трогай его! - приказал он, и орки окаменели. - С этого дня обращайтесь с конем вежливо, с должным уважением.
Орки, похоже, утратили дар речи и вылупили глаза на своего повелителя.
- Найди новых укротителей! - рявкнул Обальд конюшему. - Теперь только ласка. Никаких побоев!
Произнося эти слова, Обальд понял свою ошибку - не стоило отвлекать внимание подчиненных. Пегас неожиданно рванулся, разметав по сторонам пару орков, затем лягнул того, кто пытался его стреножить, прямо в лоб. Орк отлетел и скорчился на земле, жалобно воя.
Остальные кинулись к животному с плетками и арканами, но Обальд остановил их властным окриком:
- Довольно!
Король перевел взгляд с пегаса на конюшего.
- Каждая царапина, которую я замечу на шкуре этого коня, отразится на твоей собственной шкуре. - пообещал он.
И когда конюший попятился, дрожа, Обальд понял, что дело сделано. Одарив еще раз презрительным взглядом извивающегося в пыли дурака, король орков удалился.

* * *

Удивления на лице часового - статного, крепко сбитого, пятнадцати футов ростом снежного великана - было не меньше, чем у спутников Обальда (пронзительный голос протестующей Цинки Шринрил заглушал всех остальных) при известии, что Обальд собирается нанести визит Герти Орельсдоттр в одиночестве. Сомнений во взаимной неприязни между Герти и Обальдом ни у кого не было. В их последней стычке Обальд поверг великаншу наземь, ошеломив и разгневав ее.
Король вскинул голову и смотрел прямо перед собой - он не надел даже магического шлема, который смастерили для него шаманы. Повсюду возвышались гиганты, и рост короля орков не мог сравниться даже с длиной их мечей. Стоило Обальду приблизиться к входу в огромную пещеру, занятую Герти под временную резиденцию, как великаны-охранники выстроились вдоль главного прохода. Два ряда скалящих зубы, внушительных самцов уставились на него сверху вниз. А стоило ему миновать очередную пару, как великаны разворачивались и шли следом, отрезая все пути к отступлению.
Меч Обальда покоился в ножнах у него за спиной, сам он старался высоко держать подбородок и шагал с самоуверенной усмешкой на губах. Он знал, что физически уступает здесь любому, но знал также, что физическая сила - не главное условие для победы.
Когда его глаза приспособились к резкой смене освещения, он обнаружил, что долго ждать встречи не придется. Герти Орельсдоттр стояла у задней стены, взирая на Обальда со смешанным выражением подозрительности и презрения.
- Кажется, ты где-то забыл свою свиту, король Обальд, - произнесла она, и в ее голосе Обальд уловил нотки угрозы.
Он постарался уверить себя, что сейчас она не предпримет против него никаких мер. Он победил ее в одной схватке, чем посрамил великаншу, но позор Герти среди ее народа будет куда больше, если она отомстит сейчас, напустив на него своих громил. Конечно, Обальд не был таким уж знатоком снежных великанов - его опыт общения с ними был весьма ограничен,- но он знал их как истинных воинов, уважающих определенный кодекс чести.
При словах Герти присутствующие великаны стали перешептываться.
- Я говорю за все мои тысячи, - ответил король орков. - Как хозяйка Орельсдоттр говорит за всех снежных великанов Хребта Мира.
Герти выпрямилась и прищурила свои огромные синие глаза - цвет их казался еще насыщеннее из-за голубоватого оттенка кожи великанши.
- Тогда говори, король Обальд. У меня много дел и мало времени, чтобы его тратить впустую.
Обальд позволил себе расслабиться, приняв свободную позу, надеясь, что выглядит непринужденно. Из долетавшего до него бормотания он понял, что взял верный тон.
- Мы достигла великой победы, хозяйка Орельсдоттр. Мы взяли Север.
- Наши враги едва ли успели подняться против нас, - заметила Герти.
Обальд согласно кивнул.
- Прошу, не умаляй наших достижений, - сказал он.- Мы заперли оба выхода из Мифрил Халла. Несм почти разрушен. Сарбрин охраняется. Сейчас не время разрывать наш союз... - Он умолк и медленно повернул голову так, чтобы заглянуть в глаза каждому великану в пещере.
- Хозяйка Орельсдоттр, я говорю от имени орков. Десятков тысяч орков. - Он сделал ударение на цифре. - Ты говоришь за великанов. Давай обсудим все наедине.
Герти встала в позу, которую Обальд не раз уже видел прежде, упрямую и задумчивую одновременно. Одну руку она опустила на свое бедро и повернулась - достаточно, чтобы ее стройные ноги мелькнули в разрезе белого платья, а губы скривились - то ли насмешливо, то ли зло.
Обальд отвесил церемонный поклон.
- Идем, - произнесла, наконец, Герти.
Среди снежных великанов возник недовольный ропот, но она заставила их умолкнуть одним из самых свирепых своих взглядов.
«Да, все складывается великолепно»,- подумал король орков.
По приглашению Герти Обальд проследовал за ней по короткому коридору. Даже мимолетного взгляда было достаточно, чтобы понять, как много тут было сделано великанами за совсем короткий срок. Проходы были расширены и выровнены, на стенах виднелись свежие сколы. Потолок тоже был куда выше естественного, все выступы, представляющие собой преграду, были стесаны, чтобы приближенные Герти могли пройти тут, не сутулясь. Впечатляющая работа, подумал Обальд. особенно с учетом скорости, с которой был достигнут результат. А он и не знал, что великаны такие искусники в каменотесном ремесле, - это открытие может оказаться весьма полезным, если он действительно сокрушит ворота Мифрил Халла.
Покои в конце коридора бесспорно принадлежали самой Герти - их защищала тяжелая деревянная дверь, а внутри все пространство было выстлано медвежьими шкурами с густым мехом. Герти пинками отбросила несколько шкур в сторону, оголив участок каменного пола, и указала Обальду - вот его место.
Король орков лишь смиренно улыбнулся и опустился на голый камень, предварительно сняв со спины меч, мешавший ему сидеть. Он положил клинок перед собой так, чтобы до него можно было легко дотянуться, но держал руки далеко от оружия.

Предыдущая страница 3 Следующая страница


Два меча 4

Герти пристально наблюдала за каждым его движением, хотя и притворялась безразличной, направляясь к двери, чтобы запереть ее. Затем она пересекла комнату и уселась на самую толстую груду шкур, возвышаясь над королем орков.
- Чего ты хочешь от меня, Обальд? - напрямую спросила Герти, глядя на орка немигающим взглядом.
- Мы оба разгневаны возвращением короля Бренора и потерей отличной возможности, - отозвался Обальд.
- Я разгневана гибелью снежных великанов.
- Моих орков полегло более тысячи, и среди них - мой сын.
- Все они не стоят и одного из моего рода, - ответила Герди.
Обальд молча стерпел оскорбление, заставив себя думать о будущем, хотя ему очень хотелось вскочить и прирезать ведьму.
- Дворфы ценят своих родичей не меньше, чем мы, хозяйка Орельсдоттр, - сказал он. - Они не одержали победы здесь.
- Многие бежали.
- В нору, ставшую для них тюрьмой. В пещеры, наверняка уже провонявшие запахом троллей.
- Если бы Донния Сольду и Ад'нон Кариз не погибли, возможно, мы обладали бы большей информацией о Проффите и его троллях, - сказала Герти, упомянув двоих из четверки темных эльфов, служивших советчиками и разведчиками ей и Обальду. Оба были найдены мертвыми чуть севернее нынешнего расположения лагеря орков.
- Ты скорбишь из-за их смерти?
Вопрос поймал Герти врасплох, и ее аккуратно подстриженные брови взлетели вверх, отразив удивление великанши.
- Они использовали нас в собственных целях, и тебе, конечно, это известно, - добавил Обальд. - Ты удивлена?
- Они дроу, - сказала Герти. - Они служат только своим желаниям. Конечно, мне это известно. Только дурак способен предположить обратное.
«Но ты все-таки удивлена», - отметил Обальд про себя.
- И если двое других пропадут вместе с Проффитом на юге, будет куда лучше, - продолжила Герти.
- После того, как они перестанут быть нам полезны,- сказал Обальд.- Оставшиеся дроу окажутся важны, если мы намереваемся прорвать защиту Мифрил Халла.
- Прорвать защиту?
От Обальда не укрылось недоверие, прозвучавшее в ее голосе.
- Я захвачу город.
- Тебе это дорого обойдется. Твои орки полягут тысячами.
- Какую бы цену ни пришлось заплатить, победа того стоит, - ответил Обальд, и ему пришлось постараться, чтобы его собственные сомнения не отразились в голосе.- Мы должны уничтожить наших врагов прежде, чем они сумеют организовать и скоординировать свои атаки. Мы поставим дворфов на колени, и я не позволю им когда-либо подняться. И, в конце концов, я все-таки заполучу голову Бренора Боевого Топора.
- Чтобы добраться до него, тебе придется ползти по телам мертвых орков, но не по телам снежных великанов.
Обальд согласно кивнул, уверенный в том, что, если удастся захватить верхние туннели Мифрил Халла, Герти станет несговорчивее.
- Твои великаны нужны мне только для того, чтобы прорваться внутрь, - сказал он. - Мифрил Халл имеет крепкие двери.
- И самые крепкие двери всегда можно сломать, - заметила явно заинтригованная Герти.
- Чем скорее твои бойцы это сделают, тем скорее я получу голову короля Бренора.
Герти улыбнулась и кивнула, подтверждая договор. Конечно, Обальд понимал, что ей больше нравится мысль о тысячах мертвых орков, чем о поражении дворфов.
Обальд поднялся с пола и бережно вернул меч в заплечные ножны. Затем он поклонился Герти и вышел, неторопливо прошествовав мимо ряда застывших в карауле гигантов.
Несмотря на внешнюю сдержанность, внутри у Обальда все кипело. Герти, конечно, раскачается, и Обальд нисколько не сомневался, что она поможет ему и его войску проникнуть в зал, но мысли о том, что последует дальше, не отпускали его. Обальд снова и снова рисовал в своем воображении крепости, воздвигнутые на каждой горной вершине, их толстые стены, вынуждающие любого нападающего платить кровью за каждый клочок земли. Сколько дворфов, эльфов и людей поляжет среди этих холмов, прежде чем их треклятый триумвират признает, наконец, его победу? Сколько дворфов, эльфов и людей придется убить, прежде чем оркам достанется своя часть от щедрот мира?
Много, надеялся Обальд, ведь ему так нравилось убивать дворфов. И эльфов. И людей.
Выйдя из пещеры и окинув взглядом северные просторы, Обальд отметил каждый каменный пик, каждый продуваемый ветром перевал. Его внутренний взор уже воздвиг все эти замки, над которыми реяли знамена одноглазого бога и короля Многострельного. А внизу, в защищенных лощинах, раскинулись города - города вроде Низин, надежно защищенные и населенные лишь орками, а не вонючими людишками. Обальд рисовал себе торговые дороги, запруженные караванами, богатство и власть, уважение и влияние.
Он верил, что его план сработает и мечта осуществится. Он сможет создать свое королевство и обезопасить его, разметав в пыль надежды дворфов, эльфов и людей потеснить его.
Король орков оглянулся на пещеру Герти, и ему вдруг захотелось вернуться и поделиться с ней своими планами. Он даже повернулся и сделал шаг в ту сторону.
И остановился, подумав, что Герти не оценит красоту и силу его воображения и не озаботится грядущим результатом. Но даже если она поймет, то как отреагируют Цинка и прочие шаманы? Цинка призывает к завоеваниям, а не к строительству крепостей, она заявляет, что такова воля самого Груумша.
Верхняя губа Обальда разочарованно скривилась, и он поднял сжатый кулак. Нет, он не врал Герти. Больше всего он хочет держать в своих руках сердце Бренора.
Но возможно ли это, и действительно ли голова врага стоит такой цены?

Глава 4
НА ВЗГЛЯД КОРОЛЯ

Пещеры Мифрил Халла освещались тусклым, неверным светом факелов. Этого зыбкого освещения едва хватало, чтобы отгонять абсолютную тьму. Конечно, отсюда можно было выйти. И на юг, на край Болот Троллей, где, по сообщениям, уже случались стычки. И на запад, к Мирабару, и на восток, к реке Сарбрин и Цитадели Фелбарр. Но ни один из маршрутов не обещал быть легким, все они предполагали спуск в обширный лабиринт Подземья - самого опасного места во всех Королевствах.
А в Мифрил Халле становилось все темнее, факелы приходилось беречь, поскольку Бренор уже отдал приказ экономить все припасы, готовясь к долгой, очень долгой осаде.
Король восседал на Каменном троне, покрытом дорогой тканью. Его буйная борода при искусственном освещении казалась оранжевой, возможно из-за того, что суровые испытания оставили в шевелюре короля много седых прядей. Бренор долго находился при смерти, и самые могущественные жрецы не надеялись, что он выживет, хотя и продолжали создавать целительные заклинания, поддерживая тело. Дух, как утверждали жрецы, уже покинул бренный мир, отправившись в Покои Морадина. Там-то, как полагали, и нашел его управляющий Реджис и применил магию своего колдовского рубина. Реджис нащупал тоненькую ниточку, соединяющую Бренора с жизнью, и умолил короля вернуться.
И Бренор вернулся, и дворфы отыскали путь домой, хотя он и пролег по телам многих павших соратников.
И седые волосы короля казались всем, кто знал его, очевидным признаком выпавших на его долю мук. Но темные глаза Бренора сверкали прежней энергией, а квадратные плечи обещали выдержать на себе, если потребуется, весь Мифрил Халл. В дюжине мест тело дворфа прикрывали повязки: во время последнего отступления враги нанесли ему немало ран, но даже если они и причиняли ему боль, Бренор ничем не показывал это.
На короле были его боевые доспехи, изрядно помятые и поцарапанные; знаменитый щит, украшенный изображением ленящейся кружки, символом его клана, отдыхал, прислоненный к трону; по правую руку находился верный топор, весь в зарубках и щербинах.
- Все, кто видел взрыв, лишь разводили руками и таращили глаза, пытаясь описать его, - обратился Бренор к Нанфудлу, гному-алхимику из Мирабара.
Нанфудл беспокойно переступил с ноги на ногу и потупился, и это заставило старого дворфа нагнуться к нему поближе.
- Ну же, малыш, - произнес Бренор, - не время скромничать. Ты сотворил чудо, и Мифрил Халл признателен тебе за это.
Нанфудл вроде бы немного приободрился и поднял голову. И вздрогнул, когда его длинный крючковатый нос уткнулся в не менее впечатляющий «румпель» Бренора.
- Что же ты сделал? - вновь спросил король. - Говорят, ты накачал горючий газ в пещеры под Долиной Хранителя.
- Я... мы... - замялся Нанфудл и обернулся, поглядев на Пайкела Валуноплечего, дворфа со странностями, явившегося вместе с братом из Кэрадуна, с берегов далекого озера Импреск.
Пайкел широко улыбнулся и потряс в воздухе кулаком.
Гном кашлянул и вновь повернулся лицом к Бренору, уже откинувшемуся на спинку трона.
- Да, мы использовали железные трубы, чтобы поднять с глубины горючий газ, - подтвердил гном. - Торгар Молотобоец и его ребята очистили пещеры под Долиной Хранителя от орков и законопатили все щели. Мы накачали газ в эти пещеры, а потом Кэтти-бри стрелой подожгла запал и…
- Бум! - громыхнул Пайкел Валуноплечий, и взгляды всех присутствующих обратились на него.- Хи-хи, - засмущался зеленобородый «ду-ид», а дворфы захохотали.
Немного веселья никому сейчас не помешает... Но передышка была короткой, и тяжесть сложившейся ситуации вновь навалилась на дворфов.
- Да, ты здорово придумал, гном, - сказал Бренор. - Ты спас много наших.
- Нам - Шаудре и мне - хотелось доказать, что мы чего-то стоим, король Бренор. - выдавил Нанфудл. - И нам нужна была помощь, любая помощь. Твой народ проявил такое благородство к Торгару, и Язвию... и всем из Мирабара...
- Никакого Мирабара,- раздался вдруг голос Торгара Молотобойца.- Мы теперь все как один принадлежим к Боевым Топорам. Мы не считаем маркграфа Эластула своим врагом - разве что он сам сделает из нас врагов,- но никто из нас не хранит больше верности трону Мирабара. Наши сердца, наши души, наши кулаки, наши топоры во веки веков отданы Мифрил Халлу!
Присутствующие здесь бывшие дворфы Мирабара разразились одобрительными возгласами, остальные с энтузиазмом вторили им.
Эти возгласы согрели сердце короля и как будто даже осветили мрачный зал. Мрачным, однако, был не только зал, но и перспективы на будущее. Несмотря на все усилия и жертвы, несмотря на отвагу дворфов, меткость Кэтти-бри и доблесть Вульфгара, несмотря на мудрость Реджиса как управляющего, они оказались заперты в пещерах Мифрил Халла и окружены врагами, которых очень трудно будет побороть. Сотни Боевых Топоров мертвы, и пало больше трети беженцев из Мирабара.
В этот день Бренор разговаривал со многими гостями Мифрил Халла, от Тред Мак-Клака из Фелбарра, оплакивающего утрату своего дорогого друга Никвиллиха, до братьев Валуноплечих, Айвена и странноватого Пайкела, радостно оживленного, несмотря на потерянную руку. Бренор хотел повидаться с Банаком Браунавилом, военачальником, блестяще удержавшим земли к северу от Долины Хранителя вопреки немыслимым трудностям, но Банак не смог прийти. Тяжело раненный во время последнего отступления, последним покинувший утес, Банак больше никогда не сможет ходить - ноги отказали ему. Копье орка пронзило спинной хребет, сказали жрецы, и у них нет таких целительных заклятий, чтобы восстановить позвоночник. Банак остался в постели, ожидая, когда для него изготовят удобное кресло на колесиках, которое позволило бы ему передвигаться.
Браунавил был суров и мрачен, но его боевой дух сохранился в целости. Как Бренор и ожидал, военачальник больше переживал о потерях среди своих бойцов, чем о собственных ранах. В конце концов, род Браунавилов не уступал выносливостью, крепостью рук и духа Боевым Топорам, а уж их верность никто оспорить не мог. Банак, конечно, стал калекой, но это не помешает ему оставаться командующим дворфской армией.
Нанфудл в списке посетителей на сегодня значился последним, и Бренор решил провести эту встречу в более тесном кругу.
Оставив при себе эскорт - Тибблдорф Пуэнт настоял на том, чтобы пара «веселых мясников» сопровождала короля повсюду, куда бы он ни отправился, - Бренор отпустил остальных дворфов и направился к двери в конце тусклого коридора. Негромко постучал и толкнул, отворяя.
Реджис сидел за столом, подперев одной рукой подбородок, а в другой держа перо, занесенное над развернутым пергаментом, который пытался снова свернуться, чему препятствовала пара пивных кружек. Бренор кивнул, вошел и присел на край мягкой кровати хафлинга.
- Ты не выглядишь отъевшимся, Пузан,- усмехнулся король, извлекая из-за пазухи толстый ломоть пирога. Протянул его Реджису, тот взял и тут же отложил в сторону. - Это что еще за новости? - изумился Бренор. - Или ты хочешь, чтобы я звал тебя Мешок-с-Костями? А ну, налетай!
- Я дописываю, - заверил его Реджис, отодвинул одну из кружек и приподнял пергамент за краешек. По свитку потекла капля не высохших еще чернил, оставляя за собой черную полоску. Заметив это, Реджис поспешно распластал лист и начал яростно дуть на него.
- Нет ничего такого, чего ты не мог бы сообщить мне на словах, - буркнул Бренор.
Хафлинг не сразу повернул к нему лицо.
- Ну, о чем горюешь, Пузан? - спросил дворф. - Ты все сделал здорово, чертовски здорово, как говорили мне мои воеводы.
- Столько погибло,- отозвался Реджис почти шепотом.
- На то и война.
- Но я не пускал их туда! - воскликнул Реджис, выпрыгивая из кресла и начиная нервно расхаживать взад и вперед, выпаливая слова, словно пытаясь выплеснуть всю свою боль на одном дыхании: - На утес. Я приказал Банаку вернуться задолго до финальной битвы. Сколько ребят были бы сейчас живы?
- Ты задаешь вопросы, на которые нет ответа! - взревел Бренор. - Что сделано - то сделано. Каждый может возглавить бой после драки. Ты же командовал во время битвы, значит, ты кое-чего стоишь.
- Я мог вывести их, - настаивал Реджис. - Я должен был вывести их.
-- Да, ты же у нас все знал о силах орков! Ты знал, что сюда нежданно-негаданно припрутся десять тысяч уродов и они затопят Долину с запада, так?
Реджис промолчал.
- Ты знал не больше, чем кто-либо другой, включая и Банака,- сообщил Бренор.- И Банак не сильно стремился спускаться с утеса. В конце, когда он узнал истинное положение дел, мы спасли то, что смогли, и это отлично, хотя мы хотели бы сберечь больше. Мы отдали им весь Север, ты что, не видишь? А этим не будет гордиться ни один Боевой Топор.
- Но так много... - снова начал Реджис и Бренор взревел:
- Мы отступили. Пузан! Клан Боевого Топора бежал от орков!
- Их было слишком много!
Бренор усмехнулся и Реджис тоже невольно улыбнулся, осознав, что король подловил его на слове.
- Ну конечно, и мы спасали то, что могли, но не думаешь же ты, что я приказал бы отступать, если бы у нас был выбор? Не было выбора! Я бы оставил Банака там, Пузан! И не сомневайся, я стоял бы там рядом с ним!
Реджис поднял глаза на Бренора и признательно кивнул.
- А теперь вопрос на засыпку: как быть дальше? - продолжил Бренор. - Надо ли выходить наружу и драться с ними снова? А может, двинуть на восток, попытаться открыть путь через Сарбрин? Или на юг?
- Юг...- пробормотал Реджис.- Я послал пять десятков дворфов на юг сопровождать Галена Ферта из Несма.
- Кэтти-бри говорила мне, и, по-моему, ты сделал правильно. Я недолюбливаю парней из Несма после того приема несколько лет назад и после того, как они наплевали на межевой камень. Высокомерные тупицы, да-да, именно так! Но соседи есть соседи, и им надо помогать чем можно... Так ты и поступил.
- Но теперь мы можем больше,- вставил Реджис. Бренор почесал свою бороду и погрузился в раздумья.
- Может, и так, - произнес он, наконец. - Если отправить на юг пару сотен, могут открыться новые возможности. Славная мысль. - Он взглянул на Реджиса и с радостью заметил, что тот вроде как повеселел и в его мягкие карие глаза вернулся живой огонек.
- Пошли Торгара с мирабарскими ребятами,- предложил Реджис. - Это слаженная команда, к тому же они умеют сражаться на земле не хуже, чем под ней.
Бренор не спешил соглашаться со старым другом. Торгар, Язвий и прочие дворфы Мирабара видели уже достаточно битв, выполнили немало трудных заданий. Может, настало время им основательно отдохнуть в Мифрил Халле, получше освоиться на новой родине, познакомиться со старожилами? Но Бренор не показал Реджису, что сомневается в мудрости его предложения. Хафлинг за последние десять дней здорово проявил себя, и Бренор отнюдь не собирался сейчас выражать ему свое несогласие.
- Идем, Пузан, - сказал он, широко ухмыляясь. - Поглядим, как там поживают Айвен и Пайкел. Может, они знают союзников, которых мы не учли.
- Кэддерли?
- Я подумывал об эльфах Лунного Леса, - объяснил Бренор. - Вроде как эти двое прошли через него по пути в Мифрил Халл. Неплохо бы обратить стрелы и магию эльфов на Сарбрин, дабы пресечь посягательства врага да и укрепления их ослабить.
- Но как мы сообщим им? - спросил Реджис. - Эльфам, я имею в виду. Разве у нас есть туннели, ведущие так далеко на восток и север?
- А как Пайкел с Айвеном попали туда в первый раз? - отозвался Бренор, подмигивая. - По словам Айвена, его братец-друид что-то сделал с деревьями и корнями. Не скажу о деревьях, но корней у нас навалом.
Ответ Реджиса прозвучал в лучших традициях Пайкела:
- Хи-хи-хи.

* * *

Тред Мак-Клак многозначительно прижал палец к сомкнутым губам, напоминая команде катапульты о необходимости соблюдать тишину.
Белан Браунавил ответил Треду тем же жестом и парой легких тычков напомнил расчету, чтобы они поаккуратнее обращались с корзиной. Чаша катапульты, установленной на переднем рубеже защиты Мифрил Халла, была заполнена камнями. Длину рычага можно было менять в зависимости от ситуации. Таких катапульт у восточных границ Мифрил Халла было установлено несколько, дабы предотвратить появление из туннелей, круто ныряющих здесь во тьму Подземья, нежелательных гостей. Даже в мирные времена восточные катапульты не бездействовали, отгоняя то ли заблудившихся, то ли кочующих монстров - жутких обитателей вечного мрака.
Тред сам вызвался занять этот пост сразу после того, как заперли ворота в Долину Хранителя, - отсюда можно было наблюдать за туннелями, соединяющими Мифрил Халл через верхние уровни Подземья с Цитаделью Фелбарр. С этого самого места уже отправились посланцы от управляющего Реджиса к королю Эмерусу Боевому Венцу в Цитадель Фелбарр, чтобы сообщить о положении дел.
Тред нес караул уже много часов, беря двойные вахты, не отдыхая, даже когда наступала очередь других стоять на страже. Только однажды отлучился он с поста - в тот самый день, когда его вызвали на встречу с королем Бренором. А когда он вернулся, обнаружил своих соратников, взбудораженными известием о каком-то движении на востоке.
Не авангард ли это очередной атаки орочьей орды? Или какие-нибудь чудовища Подземья пробираются сюда в поисках поживы? Или возвращаются гонцы?
Туннель, вход в который обороняли его катапульты, круто соскальзывал в созданные самой природой обширные пещеры, откуда расходились тропы в нескольких направлениях. Эти пещеры в любой момент могли быть превращены в пылающий ад - у дворфов было заготовлено достаточно бочонков с быстровоспламеняющимся маслом.
Белан Браунавил знаками показал Треду, что катапульта готова, и дворфы притихли, напряженно вслушиваясь.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

Скоро до их ушей донеслись некие звуки.
Дворфы приготовились, как только будет дан сигнал, перерубить веревки, удерживающие чашу в оттянутом положении, а один молодой нетерпеливый дворф подставил плечо, готовясь толкнуть вниз бочонок с горючей смесью.
Тред, напрягая зрение, тревожно всматривался в темноту и скоро уловил отблеск факела.
Свет заметил и дворф с бочкой, негромко выругался и чуть было не отправил снаряд вниз. Но Тред остановил его как раз вовремя, покачав пальцем и пронзив юнца сердитым взглядом. А секундой позже все услышали громогласное:
- Ба, нюхач поросячьего пота, опять ты водишь нас кругами!
- Да нет же, роковая ошибка своей матери! Это не те пещеры, через которые мы проходили.
- Четырежды мы проходили здесь, тупица!
- А вот и нет!
Рот Треда под бородой растянулся в ухмылке до ушей.
- Ба, если вы тут и проходили четырежды, то производили гораздо меньше шума, толстобрюхие бородатые мишени! - проорал он.
Внизу стало тихо, и свет факела быстро поскакал прочь.
- Так вы еще и трусы? Поднимайтесь сюда, узнаем, кто вы. Боевые Венцы или Боевые Топоры!
- Боевой Венец! - раздался снизу голос, очень знакомый Треду.
- Боевой Топор! - ответил другой, и дворфы узнали Синделя Хлебноголового, одного из гонцов, посланных управляющим Реджисом к королю Эмерусу.
Факел внизу вспыхнул ярче, и несколько силуэтов проявились в темноте, а потом принялись взбираться вверх по трапу. Когда они приблизились, Тред поприветствовал старого друга.
- Жаконрей Широкий Кушак! - воскликнул он. - Сколько ж я тебя не видел!
- Тред, дружище! - ответил дворф, одетый в тяжелые доспехи - темно-серые железные пластины были закреплены внахлест на толстой коже.
Шлем формой напоминал котел, из-под него выбивались седые пряди буйной шевелюры. Борода Жаконрея имела гораздо более ухоженный вид: ее золотистые с проседью волосы были заплетены в косы, придавая дворфу даже некоторую изысканность. Согласно имени, пояс Жаконрея представлял собой широченный ремень, изукрашенный сверкающими драгоценными камнями,
- Прими мои соболезнования, я слышал о твоем брате. - Дворф хлопнул Треда по плечу рукой, что была крепче камня.
- Да, Дуган был добрым другом.
- И верным товарищем. Его семья может гордиться. Тред торжественно пожал руку Жаконрея.
- Вы пришли от короля Эмеруса, и надеюсь, с хорошими новостями,- заметил Тред секундой позже. - Надо проводить вас к королю Бренору.
- Да, не будем медлить.
Тред взялся проводить делегацию из Фелбарра к королю. Немало дворфов присоединилось к ним по пути через залы Мифрил Халла, так что к тому времени, как колонна пересекла великий город и подошла к главному туннелю, ведущему к покоям Бренора, она насчитывала почти пятьдесят дворфов. Они болтали друг с другом, обмениваясь приветствиями и новостями.
- А где же Никвиллих? - спросил Жаконрей, семеня короткими ножками рядом с Тредом.
- Остался снаружи, - коротко ответил Тред, не в силах скрыть горечь.- Никвиллих поднялся на восточные отроги долины, чтобы послать сигнал, и он знал, что вернуться в Мифрил Халл, скорее всего, не сможет. Он чувствовал, что он... что мы обязаны Бренору, ведь король помог нам отомстить за погибшую родню.
- Это заслуживает уважения,- сказал Жаконрей. - Но если сейчас он не здесь, то наверняка мертв.
- Да, но он умер героем, - ответил Тред. - Ни один дворф не пожелал бы большего.
- А что пожелал бы ты?
- Вот-вот,- вставил Синдель.
Когда группа достигла дверей приемного зала Бренора, она нашла их распахнутыми настежь, а сам король Мифрил Халла восседал на троне, ожидая посетителей.
- Король Бренор, позволь представить тебе Жаконрея, - с поклоном обратился к нему Тред. - Он из клана Широких Кушаков, приходится родным племянником самому королю Эмерусу Боевому Венцу. И любимым к тому же. Он шестой на очереди к трону, после пяти сыновей короля Эмеруса.
- Шестой или двадцать шестой... это зависит от настроения короля Эмеруса.- сказал Жаконрей, подмигнув. - Ему нравится сохранять неопределенность в этом вопросе.
- Угу, хорошо, наверное, иметь выбор,- заметил Бренор.
- Твои послы донесли моему королю, что ты пошел против Обальда Многострельного. - Жаконрей взял официальный тон.
- Ну-ну, я слышал то же самое.
- Что ж, король Бренор, известно, что Обальд - далеко не бестолочь. И ты берешь на себя тяжелое бремя, пытаясь обуздать его мордоворотов.
- Он загнал нас в Мифрил Халл и держит осаду,- объяснил Бренор. - Преградил восточные выходы к Сарбрину.
- Разведчики Фелбарра говорили об этом, - кивнул Жаконрей. - Снежные великаны и орки строят оборонительные сооружения по всему западному берегу реки.
- И они вынудили нас запереть западные ворота города, - сознался Бренор. - Вот уж не думал, что горстка вонючих орков сможет запихнуть под землю клан Боевых Топоров, но эта горстка - всем горсткам горстка. Тысячи и тысячи.
- И главарь у них на удивление смышленый,- сказал Жаконрей.- Ты же понимаешь, король Бренор, что если Обальд осадил Мифрил Халл, то он замышляет добраться до тебя.
- Ему это дорого обойдется.
- Дорого, добрый король Бренор.
- В южных туннелях уже были стычки, - сообщил Бренор. - С вонючими троллями, правда, не с орками...
Жаконрей погладил свою ухоженную бороду.
- Леди Аластриэль из Серебристой Луны сообщала об опасности со стороны Болот Троллей. Под угрозой весь Север. Битва будет невиданная, не сомневайся. Обальд никому не позволит рассиживаться. Поверь моему опыту сражений с этим выродком - а он куда больше, чем ты думаешь, - если мы вступим в бой на юге, надо будет ждать удара с севера, востока или запада. Обальд не оставит тебя в покое, даже если это будет стоить ему всех орков, гоблинов и великанов разом.
- Тупые орки, - пробормотал Тред.
- Да, и потому-то они так опасны, - сказал Бренор, взглянул на двух своих советников, затем опять посмотрел в глаза Жаконрея. - Ну, так что же нам ждать от Фелбарра?
Жаконрей церемонно поклонился и произнес
- Я здесь, чтобы сообщить тебе, король Бренор: ты можешь не сомневаться в нас. Фелбарр с тобой до последнего, король Бренор. Все наше золото и все наши воины. Прямо сейчас сотни наших мастеров работают в туннелях под Сарбрином, укрепляя линию обороны на всем пути от Мифрил Халла до Фелбарра, чтобы сделать сообщение между городами свободным и безопасным.
Бренор кивнул в знак признательности, но продолжал выжидающе смотреть на Жаконрея.
- Мы обставили это как торговый путь,- продолжил Широкий Кушак. - Король Эмерус велел передать тебе, что ты можешь рассматривать нас как агентов Мифрил Халла. Мы в твоем распоряжении в любое время, как только потребуется, и без всякого вознаграждения.
Бренор выглядел заинтересованным и озабоченным одновременно, и такое же выражение легло на лица всех присутствующих Боевых Топоров.
- Тебе нужно поставлять свои товары на рынок, и мы станем твоим рынком,- сформулировал Жаконрей.
- Звучит так, словно мы отдаем Обальду все, что он взял, и позволяем ему сохранить это, - произнес Бренор после паузы.
В первый раз с начала встречи Жаконрей как будто несколько растерял уверенность в себе.
- Нет, речь идет вовсе не о том, но король Эмерус полагает, что потребуется некоторое время, чтобы прогнать орков,- нашелся он.
- А когда наступит время гнать их...
- Если дойдет да сражения, мы встанем в ваши ряды, плечом к плечу,- заверил Жаконрей. - Все дворфы Фелбарра с тобой, король Бренор. И не только Фелбарра, будь уверен, хотя Адбару потребуется больше времени, чтобы собрать свои тысячи.
Такая солидарность глубоко тронула Бренора, но какой-то осадок все же оставался. Естественно, все правители региона уже знали о нашествии орков, но очевидно, что среди них нет согласия по поводу дальнейших действий.
- А между тем мы сделаем туннели открытыми и безопасными для поставки ваших товаров на наш рынок, - заявил Жаконрей, а Бренор лишь мрачно кивнул.

* * *

- Этот орк какой-то... не такой.
Произнеся это, Вульфгар потупился.
Ростом около семи футов, закаленный в пустынных тундрах Долины Ледяного Ветра, варвар был сильнее любого человека. А орка тем более. Но создание, рассекшее Шаудру Звездноясную пополам и отшвырнувшее его самого в сторону небрежным движением плеч, было, без сомнения, орком.
Кэтти-бри понимала потрясение, которое испытал ее названый брат. Не так уж часто Вульфгар, сын Беорнегара, проигрывал в поединках. Даже снежный великан не смог бы отшвырнуть его в сторону с такой оскорбительной легкостью.
- Говорят, это был сам Обальд Многострельный, - отозвалась она.
- Я с ним еще встречусь, - произнес Вульфгар сквозь зубы, и его ясные голубые глаза вспыхнули при этой мысли.
Кэтти-бри, прихрамывая, подошла к нему и ласково отвела пряди длинных светлых волос с его лица, заставив Вульфгара посмотреть прямо на нее.
- Ты не сделаешь ничего безрассудного, - мягко сказала она.- Мы доберемся до Обальда, не сомневайся, но произойдет это так, как должно. Мы доберемся до него и до его банды, и здесь нет ничего личного. И твоей уязвленной гордости в этом вопросе делать нечего:
Вульфгар хмыкнул и улыбнулся.
- Спасибо за искренность, - ответил он, - и все же ты не вполне веришь своим словам, как, впрочем, и не ждешь, что я поверю в них. Ты ведь просто мечтаешь, чтобы этот урод вновь оказался в прицеле твоего лука, не так ли?
Кэтти-бри очень старалась сохранить серьезную мину, но догадывалась, что ее ярко-синие глаза восторженно вспыхнули при этой мысли.
- Ладно,- призналась она.- Конечно, я хочу его убить. Скажу больше: мой лук может при этом отдохнуть.
Ладонь девушки машинально опустилась на рукоять знаменитого меча по имени Хазид-Хи, или попросту Горлорез. И это имя вполне ему подходило. Этот клинок был способен рассечь скалу. Никакая броня, даже магический доспех Обальда Многострельного, не устоит перед ним.
Вульфгар и Кэтти-бри не сразу осознали, что оказались так близко, что чувствуют тепло дыхания друг друга.
Девушка первая разорвала неловкое напряжение, протянув руку и взъерошив светлую копну волос варвара, затем встала на цыпочки и чмокнула его в щеку - сестринский поцелуй, ничего больше.
В некотором смысле для нее это был определяющий миг.
Но ответная улыбка Вульфгара получилась какой-то кривоватой.
- Значит, пошлем разведчиков через дымоходы, - раздался голос за спиной Кэтти-бри.
Девушка повернулась и увидела, как в комнату входят ее приемный отец Бренор и Реджис.
- Надо узнать, что думают наши враги, если мы хотим тягаться с ними на равных.
- Они орки. - проворчал Вульфгар. - Держу пари, они не слишком много думают.
Его шутка имела бы больший успех, если бы не сложившееся на настоящий момент положение: Мифрил Халл оказался в осаде не с бухты-барахты, а благодаря отнюдь не глупым действиям орков.
И это не преминул заметить Бренор:
- Я не стану больше недооценивать этих тварей.
Реджис неуютно поежился.
- Думаю, мы добились куда большего успеха, чем сами осознаем, - быстро вставила Кэтти-бри. - Мы одержали победу, хотя потери, конечно, велики.
- А мне казалось, что мы заперты в норе, - буркнул Бренор.
- А мне кажется, что мы не могли бы действовать лучше, - возразила воительница и с одобрением посмотрела на Реджиса. - Нам пришлось вступить в схватку с противником, не зная, что он собой представляет. И вполне возможно, что мы никогда бы этого не узнали, если бы отступили раньше. Разве мы осознали бы истинную численность и силу выступившего против нас врага? Сколько времени мы не считали, что деремся всерьез? Неужели лучше было бы по-прежнему пребывать в неведении? Да, наши потери ужасающи. Спасибо Нанфудлу - его придумка помогла нам уничтожить великое множество орков и спасти многие жизни.
- Ты правильно видишь вещи, девочка, - согласился Бренор после паузы, обдумав ее доводы. - По крайней мере, сейчас мы знаем, с чём имеем дело, и теперь им придется воевать по нашим правилам.
- Так что выше головы и оружие к бою? - рявкнул Вульфгар.
- О-о-ой! - воскликнул Реджис, и все с любопытством уставились на него.
- И что это значит? - поинтересовалась Кэтти-бри.
Реджис пожал плечами.
- Просто хорошо звучит, - пояснил он.
Никто не стал возражать.

Глава 5
СЛИШКОМ ВЫСОКИЙ ПОТОЛОК

Гален Ферт метался взад и вперед, всем своим видом демонстрируя нетерпение. Он бормотал что-то себе под нос, изо всех сил стараясь ругаться не очень громко, чтобы его проклятия не долетали до ушей дворфов, собравшихся сейчас на поляне в большой круг. Опустив голову, каждый положил руки на плечи соседу и возносил молитвы Морадину за души Фендера и Боннербаса. Отряд проделал длинный путь - и все бегом! - спасаясь от троллей, устроивших им засаду в туннеле, и теперь спасался от дождя в пихтовой роще.
Когда дворфы закончили молитву (наконец-то!), воевода Дагна подошел к Галену.
- Надо продумать план действий на эту ночь,- Сообщил дворф человеку.- Думаю, вам вскоре следует снова спуститься под землю.
- Мы только что выбрались оттуда, - напомнил ему Гален.
- Да, но я говорю не о тех туннелях. Мы поищем пути поглубже, вырубленные в камне. Не сомневайся, никакие тролли не проникнут в каменные чертоги дворфов Боевого Топора!
- Ты забыл, куда и зачем мы идем?
- Нас преследуют тролли, - ответил Дагна. - Они скоро нагонят нас, и ты это знаешь.
- Да уж, если мы будем останавливаться и молиться каждые... - Гален осекся, заметив выражение лица Дагны.
- Я прощаю тебя в очередной раз, - насупившись, промолвил дворф. - Нам всем нелегко.

Предыдущая страница 5 Следующая страница


Два меча 6

- Что ты намерен делать?
Дагна медленно обвел взглядом ландшафт.
- Мы направимся к западу, к вон тому высокому хребту, - сказал он, показывая на далекую изломанную линию гор. - Оттуда будет виднее. Может, увидим твоих людей. А может, и нет.
- А если нет, ты вернешься в Мифрил Халл.
- Ничего другого мне не остается.
- А что остается мне? - спросил человек.
- Это решать только тебе, - ответил Дагна. - Ты проявил себя в бою, помог мне и моим ребятам. Ты держался достойно и показал, что способен на многое. Может, ты решишь остаться с дворфами Мифрил Халла, сражаться и погибнуть - все возможно. А может, ты принесешь больше пользы своему народу, если отправишься в Серебристую Луну или какой-нибудь другой город, езде не захваченный орками. Выбор всегда за тобой.
Гален устало потер густую щетину на подбородке. Ему хотелось завопить и накричать на Дагну. и он бы так и сделал, если бы не знал, что дворф просто говорит правду. Так или иначе, тролли по-прежнему преследуют их, и очередная стычка с этими смрадными чудовищами - лишь вопрос времени.
- Мы двинемся к горам прямо сейчас?
- Не вижу причин ждать, - отозвался Дагна.
Гален кивнул. Пусть будет так. Он оправил одежду и вытряхнул мусор из сапог. Надо заняться насущными делами, а о будущем думать тогда, когда оно наступит. И не имеет смысла мучить себя вопросами из разряда «А что если?..»

* * *

- Я не вернусь под землю, пока не выясню местонахождение моих людей! - рычал Гален, карабкаясь на верхний уступ продуваемого ветром горного хребта. Наконец человек взобрался и яростно уставился на Дагну, ожидая услышать очередную отповедь, но обнаружил, что дворфу совершенно нет до него дела - его внимание было полностью поглощено чем-то, расположенным на юго-западе.
- Что... - начал Гален, но слова застряли у него в горле, когда он проследил за взглядом дворфа и увидел вдалеке огни, очень похожие на лагерные костры.
- Возможно, именно это мы сейчас и сделали, - наконец ответил Дагна.
Все больше дворфов взбирались на гребень горы и начинали возбужденно обсуждать представшее их глазам зрелище.
- Только чертовы идиоты разжигают ночью такие костры, когда поблизости враг,- заметил один из дворфов, и остальные закивали, соглашаясь. Но Дагна, заметивший перемещение пламени, одернул их.
- Они запалили огонь против троллей! - догадался воевода. - Они готовятся к бою!
- Надо идти к ним! - воскликнул Гален.
- Миля... - прикинул дворф.
- Каменистой земли, - добавил другой.
- Сориентировались по звездам - и вперед! - приказал Дагна.
Дворфы начали поспешно спускаться в долину по склону хребта. Гален Ферт рванул вперед, и зря - его человеческие глаза не слишком справлялись с темнотой. Не успев сделать и десятка шагов, он споткнулся о камень и наверняка бы упал, если бы не подоспел Дагна.
- Держись рядом со мной, длинноногий, - велел дворф. - Мы тебя доведем!
Короткие ножки дворфов делали их не самыми лучшими скороходами Королевств, но ни одна другая раса не могла тягаться с ними в стойкости и целеустремленности. Отряд катился, огибая валуны и бревна, и если спотыкался один, остальные ловили его, ставили на ноги, и он с легкостью продолжал путь.
Они преодолели какую-то низину, прошлепали по невидимым лужам, продрались сквозь какие-то заросли, где им пришлось даже воспользоваться топорами, прорубая просеку. Когда они преодолели последнее препятствие, огни костров уже ясно виднелись впереди, и Гален Ферт уже различал шум битвы.
Боевые кличи, крики о помощи, стоны раненых и яростный рев разрывали ночь, и сердце Галена упало - он осознал, что отчетливее всего слышны голоса не воинов, а женщин, детей и стариков.
Он не знал, чего ожидать, когда они с Дагной выдрались из кустов и оказались на поле боя, но предполагал увидеть худшее - резню, устроенную троллями, и своих сограждан, разбитых на маленькие группки, оказывающие жалкое сопротивление. Он начал убеждать Дагну отвлечь внимание врага на дворфов, но, разобравшись, что происходит на самом деле, Гален испытал гордость за свой народ.
Жители Несма дрались жестоко и дрались отлично.
- Двойное кольцо, - прокомментировал один из дворфов,
Этот оборонный порядок всадники Несма часто применяли в редколесье к северу от Болот Троллей. Два растянутых кольца воинов с командной ставкой посередине. Это позволяло осуществлять практически мгновенную поддержку любого участка битвы, но такой боевой порядок являлся одновременно и очень рискованным, ибо, если нападающим удавалось прорвать кольцо в любом месте, все преимущества такой линии обороны терялись.
Двойное кольцо вроде бы пока держалось, но лишь потому, что обороняющиеся орудовали множеством полыхающих факелов, отгоняя троллей и их частых союзников: древообразных болотников, напоминавших внешним видом кривые чурки.
- Мертвые деревья надо срубать! - закричал Гален, увидев среди атакующих этих уродцев со скрюченными узловатыми ручонками.
Но тут всадник заметил, что часть оборонительного кольца под угрозой - пара молодых мужчин, точнее еще юношей, отступала перед отвратительным, оскалившимся троллем. Гален выхватил меч и атаковал тролля из-за спины. В ничего не подозревающую тварь он врезался на полном ходу, вонзив меч под лопатку ненавистного чудовища, отчего тролль пошатнулся и начал заваливаться ничком. К чести, двух юношей, они не отступили, а только отпрянули от падающей бестии, дабы не оказаться подмятыми его тушей, и, тут же стали жечь монстра факелами. Зелено-серая пятнистая шкура тролля вздулась пузырями ожогов.
Гален выдернул меч как раз вовремя чтобы отразить атаку подоспевшей сразу с двух сторон парочки монстров. Оказавшись в таких тисках, Гален испугался, что тут-то он и встретит свой конец. Но тут тролль по левую руку от него вдруг пошатнулся и рухнул па колени. Тяжелая секира дворфа взмыла над головой чудовища и со свистом опустилась. Затем дворф вспрыгнул на плечи упавшей твари, используя их как трамплин, чтобы обрушиться на тролля, атаковавшего Галена справа, и опрокинуть его навзничь.
- Нужен факел! - услышал Гален крик дворфа с секирой, обращенный к кому-то из обороняющихся жителей Несма.
Гален обернулся, чтобы поглядеть, что происходит и с воплем отпрянул - факел пролетел возле его лица. Дворф ловко поймал пылающую головню и ткнул ею в глаза поверженного тролля, а когда чудовище распахнуло пасть, чтобы издать рев боли, сунул горящую дубинку в разинутый рот. Тролль дико замолотил руками и ногами, и дворф отлетел в сторону, но приземлился на ноги и тут, же вскинул свой боевой топор, готовый ко всему.
Гален увидел, что к нему приближаются еще несколько троллей, но Дагна и его ребята поспели первыми и быстро выстроились в боевом порядке.
- Похоже, твои люди не новички в драках! - крикнул воевода Дагна Галену. - Давай же, иди к ним. Мои парни удержат этот отрезок, не сомневайся!
Гален Ферт повернулся к ряду людей-защитников. Он знал, что в группе обязательно должен быть кто-то из всадников, - необученные воины не продержались бы так долго.
Он и юноша в центре цепочки увидели друг друга одновременно, и взгляд Галена посуровел, так что молодой человек вроде бы даже попятился. А Гален кинулся мимо своих земляков к нему.
- Я беру на себя опорный пункт, - заявил он.
- У меня все под контролем, капитан Ферт, - ответил молодой человек, которого звали Раннек.
- В сторону! - прикрикнул Гален, и юноша отпрянул.
- Сомкнуть ряды! - велел Гален жителям Несма. - Держаться вместе, чтобы наши союзники дворфы могли прикрыть наше отступление.

* * *

- Дело говорит, - пробормотал воевода Дагна, слышавший разговор двух людей. Даже с подкреплением в виде отряда воинов-дворфов люди Несма не могли бы надеяться на победу в битве с троллями. Кое-где костры уже потухли, и злобные тролли немедленно бросались туда, безнаказанно нанося удары своими когтистыми лапами. Обычного оружия тролли не боялись. Как-никак, разрезать тролля на куски означало лишь поспособствовать ему в прибавлении семейства.
- Давайте, мальчики! - воззвал Дагна. - Расколем их!
Одобрительно взревев, дворфы выстроились в требуемую позицию, образовав треугольник, в каждой вершине которого находились самые свирепые воины. Клан Боевых Топоров называл такую расстановку «расщепляющим клином», поскольку она позволяла легко маневрировать, выискивая слабые точки в ряду противников и меняя направление атаки. Дагна встал в центре, ведя дворфов, словно огромную машину смерти, вдоль оборонительной линии людей. Они отгоняли троллей факелами и раскалывали болотников, как чурки, своими тяжелыми секирами.
- На север! - выкрикнул Гален Ферт, увидев, что дворфы смели троллей, преграждавших путь к отступлению, и стал толкать ближайших к нему людей, подгоняя их в нужном направлении.
Раннек напротив него делал то же самое. Дагна наблюдал за их действиями, прикрывая отступление людей. Двое мужчин, один из которых казался более молодой копией другого, действовали довольно слаженно, хотя дворф заметил, что Гален больше ни разу не удостоил взглядом Раннека, подчеркнуто не желая признавать усилий юноши.
Дагна покачал головой и сосредоточился на своем участке битвы.
- Чертовы люди,- буркнул он. - Жуткие упрямцы.

* * *

- Спасательная миссия завершилась успехом, - заметил Тос'ун Армго, стоя рядом с Каэрлик и издали наблюдая за сражением.
- В настоящий момент - возможно. - безразлично произнесла жрица.
И действительно, что ей беспокоиться о том, вырвется или нет группка людишек из когтей чудовищных приятелей Проффита?
- Теперь, наверное, дворфы повернут к дому, - сказал дроу. обернулся и посмотрел через плечо на связанного Фендера с кляпом во рту. Усмехнувшись, темный эльф сильно пнул дворфа в бок, так что Фендер изогнулся и застонал.
- Судя по всему, спаслась лишь малая часть жителей Несма, - рассуждала Каэрлик.- Их разбросало по большой территории, и напуганные люди надеются, что где-то еще выжила их родня. Возможно, дворфы решат разыскать эти разрозненные группы. Ну, разве не смешно, что наши враги соберутся сами на свою погибель?
- Наши враги?
Очевидно, простой вопрос застал Каэрлик врасплох.
- Выбирая между людьми и троллями, даже между дворфами и троллями, я встал бы на сторону, которая против троллей, - признался Тос'ун. - Но сейчас возможность поохотиться на уязвимых, сбившихся с пути людей столь заманчива, что, боюсь, я не смогу устоять.
- И не надо, - сказала жрица. - Получай удовольствие, где только можешь, мой друг, тем более что скоро оно может дополниться несколькими дворфами.
- Возможно, в удовольствие будет включена и парочка орков.
Каэрлик негромко рассмеялась.
- Желаю всем им - оркам, троллям, дворфам, людям, великанам - ужасного конца и с радостью поспособствовала бы его приближению.
- Так даже лучше, - согласился Тос'ун. - Надеюсь, дворфы подтянут силы к югу. Тогда нам будет легче убедить Проффита оставаться здесь.
Собственные слова заставили Тос'уна задуматься, да и на Каэрлик они произвели отрезвляющий эффект. Истинный смысл тут заключался в том, что эта пара темных эльфов не горела желанием возвращаться в туннели, ведущие на север, к Мифрил Халлу. Обальд послал их на юг сопровождать Проффита, дабы тролли надавили на дворфов с южного края подземного комплекса. Но идея похода на хорошо защищенные позиции дворфов в сопровождении орды тупых скотов совершенно не привлекала дроу.
- Проффит повернет на север, как велел ему Обальд, - добавил Тос'ун пару мгновений спустя.
- Значит, мы должны внушить этому уроду, что здесь ему будет гораздо лучше, - немедленно отозвалась Каэрлик.
- Обальд будет недоволен.
- Тогда Обальд прирежет Проффита, или, что еще лучше, они загрызут друг друга.
Тос'ун улыбнулся. Да будет так. С самого начала подстрекая Обальда и Герти Орельсдоттр к войне, дроу не обременяли себя размышлениями о последствиях. Как, впрочем, и всегда. Дроу совершенно не заботило, какая сторона выйдет победителем, дворфы или орки, лишь бы процесс оказался интересным и возбуждающим. И если при этом на долю сторонников Обальда, Герти или Бренора Боевого Топора выпадут боль, кровь и потери, то тем лучше!
Правда, следует сказать, что ни Каэрлик, ни Тос'ун еще не знали, что два их исчезнувших спутника, Донния Сольду и Ад'нон Кариз, мертвы.
Убиты дроу-отступником.

* * *

Привал они сделали в неглубокой пещере, обнаружившейся в стенке каменного утеса за небольшим прудом, и тут получили первую возможность перевязать раны и определить, кто еще остался в их поредевших рядах. Несм много поколений был одним из важнейших городов региона, сильным, надежно укрытым крепостными стенами форпостом Серебряных Земель, защитой от проникновения в Королевства чудовищ с Болот Троллей. Постоянное присутствие опасности так сплотило сообщество Несма, что они остро чувствовали каждую потерю.
Этот день им стоил дюжины смертей, и еще несколько человек пропали без вести - тяжкая утрата для сотни беженцев. А если принять во внимание серьезность ранений среди тех, кто укрылся в пещере, количество мертвых в оставшиеся до утра часы наверняка увеличится. Для многих короткий отдых обернется вечным сном.
- Тролли не дружат с дневным светом, - сказал Дагна Галену, немного погодя встретившись с человеком у входа в пещеру. - Мои ребята заметают следы и убивают всех троллей и болотников, подобравшихся слишком близко, но долго рассиживаться тут мы не можем - если твари разнюхают и сосредоточат силы, нам несдобровать.
- Тогда надо двигаться дальше, - ответил Гален. В его голосе чувствовались решимость и смирение одновременно. - Мы пойдем, укрываясь в тенях, - продолжил он. - Мы отыщем слабые места во вражеских рядах и ударим по ним. Мы найдем все разрозненные группы моих сограждан и соединим их в армию...
- Мы найдем туннели, глубокие и прямые, ведущие прямиком к Мифрил Халлу,- в тон ему заявил Дагна, и глаза Галена Ферта полыхнули гневом.
- Там мои люди. Я не брошу их в час отчаяния.
- Что ж, тебе решать, - отозвался Дагна. - Я пришел сюда посмотреть, чем я могу помочь. У меня еще шесть погибших. Всего, значит, восемь из пятидесяти, почти шестая часть.
-- Но твои усилия спасли в десять раз больше. Разве десятеро спасенных из Несма не стоят жизни одного дворфа?
- Ба, не ставь так вопрос, - фыркнул Дагна. - Думаю, нас всех перережут в одну ночь, если мы сделаем хоть одну ошибку. Более сорока моих парней и почти сотню твоих соотечественников.
- Значит, мы не имеем права на ошибку, - громко и ровно сказал Гален Ферт.
Дагна снова фыркнул и прошел мимо него, зная, что этой ночью ничего не решится. Если честно, он и сам не представлял, где тут можно найти туннели, которые довели бы их до Мифрил Халла. И Дагна, и Гален понимали, что в выступлении не будет необходимости - да и возможности - еще несколько дней, так что спорить сейчас о маршрутах, по которым, возможно, никому не суждено больше ступать, было весьма глупо.
Дагна обошел людей Несма, принимая от них благодарности и со своей стороны воздавая должное их усилиям. Он обнаружил своего лекаря, врачующего раненых, и похлопал по плечу каждого встреченного дворфа.
Но все-таки Дагна больше изучал людей. Да, они действительно были добрым и выносливым народом, хотя и, по мнению воеводы, несколько туповатым.
Конечно, если Гален Ферт является типичным представителем своего племени.
Эта мысль заставила Дагну поискать взглядом того молодого человека, чьи действия на поле боя были выше всяких похвал. Юноша сидел в самой глубине пещеры, прислонившись спиной к гладкому округлому камню и прикрыв глаза. Приблизившись, Дагна увидел на теле юноши немало ран: три пальца на левой руке были вывернуты под неестественным углом - несомненно, сломаны, и глубокий порез левого уха - поразительно, как оно еще не оторвалось.
- Надо, чтобы тебя осмотрели жрецы, - сказал Дагна, останавливаясь перед воином.
Молодой человек вздрогнул и открыл глаза.
- Меня зовут Дагна, - представился дворф, протягивая мозолистую руку. - Воевода Дагна из Мифрил Халла, военачальник короля Бренора Боевого Топора.
- Рад встрече, воевода Дагна, - ответил человек. - Я Раннек из Несма.
- Всадник?
- Был им, во всяком случае.
- Ба, вы очень скоро вернете свой город!
Оптимизм дворфа явно не прибавил молодому человеку хорошего настроения. Принимая во внимание особенности отношений Галена и Раннека, столь четко проявившиеся на поле боя, в ближайшей перспективе освобождение городу не светит.
- Ты здорово дрался,- похвалил Дагна, но в ответ получил лишь вялое пожатие плеч.
- Мы просто сражались за свою жизнь, добрый дворф. Шансов у нас было немного. Если бы не подоспел ваш отряд, мы бы погибли.
- Разве не такова вся жизнь? - спросил дворф. - Мне много лет, и за эти годы я узнал одну истину - война проявляет характер дворфа. Или человека.
- Да.
Глаза Дагны прищурились под кустистыми бровями.
- Здесь около сотни твоих людей, и все глядят на тебя. Ты это знаешь? А ты сидишь с опрокинутым лицом, на котором крупными буквами написано поражение, хотя именно ты не дал троллям перебить вас всех.
- Теперь, когда вернулся Гален Ферт, они будут смотреть на него, - сказал Раннек.
- Ба, это плохой ответ.
- Другого у меня нет.
Раннек оттолкнулся от круглого камня, отвесил вежливый поклон и двинулся к выходу из пещеры.
Военачальник Дагна тяжело вздохнул. На это у него нет времени. Не сейчас. Не тогда, когда того и гляди снова нападут тролли.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

- Люди, - проворчал он и покачал косматой головой.

* * *

- Они беспомощны и разобщены, - сказала Каэрлик Суун Уэтт, обращаясь к двухголовому гиганту Проффиту. - В твоих руках полная власть над всей этой территорией. Если ударить по беглецам сейчас, ты уничтожишь остатки Несма и любой опорный пункт, который люди задумают удержать на твоих землях.
- Король Обальд хочет, чтобы мы шли в туннели, - ответила одна из голов Проффита. - Теперь же! - категорически заявила другая.
- Помочь победе Обальда на севере? - спросила Каэрлик. - В землях, ничего не значащих для Проффита и его народа?
- Обальд помог нам,- сообщил Проффит. - Обальд показал троллям выход,- добавила его вторая голова.
Каэрлик достаточно хорошо знала, о чем говорит Проффит. Не кто иной, как Донния Сольду дирижировала восхождением Проффита с дозволения короля Обальда. Донния надеялась, что Проффит и силы его звероподобных троллей отвлекут внимание и внесут беспорядки в основные поселения людей и не позволят главам наиболее сильных королевств и городов края - в первую очередь леди Аластриэль из Серебристой Луны - обратить взгляд и внушительные войска на Обальда.
Конечно, тогда Каэрлик и другие темные эльфы понятия не имели, как быстро и как высоко взлетит Обальд. Правила игры изменились.
- И Проффит помог Обальду запереть дворфов в Мифрил Халле, - напомнила Каэрлик.
- Баш... - сказала одна голова.
- На баш! - закончила другая.
- Но дворфы остались, - начала первая.
- Их надо... - продолжила вторая.
- Убить! - хором проревели обе.
- Убить дворфов Мифрил Халла надо, да, - согласилась Каэрлик. - Дворфов, которые загнаны в нору и никуда не денутся. Дворфов, которые будут ждать, когда Проффит убьет их после того, как сделает свою работу здесь.
Головы тролля переглянулись и разом кивнули.
- Но люди из Несма не пойманы в ловушку,- подал свою реплику Тос'ун Армго. Это они с Каэрлик отрепетировали заранее. - Они убегут далеко, и Проффит до них не дотянется. Или приведут много-много других людей, и когда Проффит выйдет из туннелей, то может нарваться на огромную армию.
- Их больше убить! - глупо ухмыльнулись обе головы.
- Или они больше убить троллей, - возразил Тос'ун, обменявшись быстрыми взглядами с Каэрлик.
- Люди Несма приведут колдунов с магическим огнем, - зловеще предупредила Каэрлик.
На обеих физиономиях Проффита отразилось некое подобие мозговой деятельности.
- Что делать? - наконец спросила одна голова.
- Драться с ними сейчас, - ответила Каэрлик.- Мы поможем тебе отыскать отряды людей и расставить твои силы так, чтобы было легче стереть их в порошок. Это не займет много времени, и ты сможешь пойти в туннели драться с дворфами. И уже никто не соберет войско против тебя и не будет ждать твоего возвращения.
Одна голова Проффита жевала губу, другая разинула рот, обе пытались переварить длинные слова и замысловатые идеи.
- Убей людей, потом убей дворфов, - проще объяснила Каэрлик. - Тогда земля станет твоей. Никто не восстановит Несм, если все из Несма погибнут.
- Проффиту нравится, - сказала первая голова.
- Убить людей, - плотоядно ухмыляясь, заявила вторая. - Убить дворфов.
- Убить всех! - хихикнула первая
- И съесть! - взвизгнула вторая.
- Съесть всех, - ухмыльнулась Каэрлик, подтолкнула Тос'уна, и тот добавил:
- Вкусно!
Тос'ун украдкой пожал плечами, показывая Каэрлик, что он действительно не представляет, что еще можно вставить в этот нелепый разговор. Впрочем, это и не имело значения, поскольку оба дроу уже поняли, что их маленькая хитрость сработала.
- Помнится, когда-то и Обальдом вертеть было так же просто, - с грустью сказала Каэрлик, когда они с Тос'уном покинули стойбище Проффита.
Тос'ун не мог не согласиться с ней. И, правда, ведь совсем недавно мир был гораздо проще.

Глава 6
ДАЛЬНОВИДНЫЙ ОРК

- Вся злоба дня, - сказала Цинка Шринрил, пробегая пальцами по широким плечам Обальда. - Выпустим ее. - И она укусила орка за шею и обвила его своими жилистыми конечностями.
Чувствуя, как ее когти впиваются в спину, Обальд снова вспомнил неукротимого пегаса. Забавные картинки поплыли в его голове, но он отбросил их и легко отстранил пылкую шаманку, шагнув с ложа в центр своей палатки.
- Это не просто животное, - заметил он, обращаясь скорее к самому себе, нежели к Цинке,
Жрица уставилась на него с замешательством, забавно контрастирующим с ее трепещущими обнаженными формами.
- Крылатая лошадь, -пояснил Обальд. Цинка откинулась на груду шкур. - Больше, чем лошадь... больше, чем крылья... - Он снова отвернулся, качая головой, и стал мерить шагами помещение. - Да... это была моя ошибка.
- Ошибка? Ты Груумш. Ты велик.
Ухмылка Обальда стала откровенно насмешливой:
- Я недооценил тварь. Кажется, пегас - это нечто большее, чем просто лошадь с крыльями.
У Цинки отвисла челюсть. Обальд издевается над ней?
- Лошади бывают очень умными, но это создание умнее любой лошади, - сказал Обальд. - Пегас обладает мудростью. Да! И если бы я это знал...
- Иди ко мне, - перебила его Цинка, простерла руки и приняла позу столь замысловатую, что Обальд чуть не расхохотался.
Они снова сплелись в объятиях, но король остался безучастен - мысли его были заняты другим. Он понял причину поведения пегаса, понял, что это создание умеет хранить верность и ему не чуждо понятие чести. Никто не смог бы поработить крылатого коня. Добиться его верности можно только одним - дружбой.
Эти мысли бродили в голове Обальда, отвлекая его от движений Цинки, ее укусов, ласк, урчания. Все более отчетливые образы мешали ему раствориться в тумане похоти. Образы эльфов, спасающих пегаса из плена. Эльфы друзей не бросают...
Это открытие заставило Обальда вскрикнуть так, что Цинка съежилась и окаменела. Король осознал истинную цену создания, оказавшегося у него в ругах.
Обальд отпихнул шаманку в сторону, вскочил, подхватил одну из шкур, завернулся в нее и, откинув подлог палатки, выскочил наружу.
- Куда ты? - завопила вслед Цинка.- Ты не можешь уйти!
Но Обальд уже растворился в темноте.
- Ты не должен выходить без брони! - кричала жрица. - Ты Груумш! Ты бог! Ты должен быть защищен...
Голова Обальда возникла в проеме - глаза навыкате, оскал до ушей.
- Если я бог... - начал было он, но позволил словам повиснуть в воздухе.
Пусть Цинка сама сделает вывод. В конце концов, если он бог, зачем ему какая-то броня?

* * *

- Заря, - выдохнула Инновиндиль со смешанным чувством ужаса и радости глядя на чудесную крылатую лошадь.
Позади нее, за каменистым утесом на склоне горы, Закат бил копытами землю и ржал, чувствуя, что его брат и товарищ совсем рядом.
Инновиндиль вряд ли слышала пегаса у себя за спиной и вряд ли замечала переминающегося рядом темного эльфа. Ее взгляд был прикован к стреноженному скакуну, пасущемуся в пожухлой траве. Эльфийка не могла избавиться от воспоминаний того времени, когда она в последний раз видела бьющегося в сетях Зарю. Картина гибели ее возлюбленного Тарафиэля неотступно преследовала ее. Она снова и снова видела его бой с Обальдом и внезапный, ошеломляющий конец.
Она смотрела на Зарю, и по щекам ее текли слезы.
Дзирт До'Урден положил руку ей на плечо, и когда Инновиндиль все-таки взглянула на него, то поняла, что ему хорошо понятно смятение чувств, овладевшее сейчас ею.
- Мы найдем способ отомстить за Тарафиэля,- произнес Дзирт. - Но, прежде всего, нам надо освободить Зарю. Тарафиэль безусловно потребовал бы от нас в первую очередь именно этого.
Девушка кивнула, и ее взгляд вновь вернулся в долину. Теперь она смотрела не на пегаса - она отыскивала тропы, которые могли бы подвести их ближе к несчастному животному. Эльфийка пересчитала охранников-орков - получилось полдюжины.
- Мы можем внезапно подлететь на Закате,- предложила она. - Я ссажу тебя возле Зари и прикрою, пока ты будешь резать путы.
Дзирт замотал головой еще до того, как она закончила. Он знал, что на невысоком гребне по ту сторону низины расположился большой лагерь врага.
- У нас будет слишком мало времени, - ответил он. - Если они заметят нас и поднимут тревогу до того, как мы подлетим, времени на освобождение Зари и бегство почти не будет. Снежные великаны умеют метать булыжники очень, очень далеко и обычно попадают в цель.
Инновиндиль не стала спорить. Ее мысль работала в том же направлении, даже когда она сообщала свой план. И когда она снова посмотрела на Дзирта, то увидела, что темный эльф внимательно осматривает каждый выступ. Инновиндиль испытывала чувство огромного уважения к темному эльфу. Если кто-то неспособен спасти пегаса, то это Дзирт До'Урден.
- Скажи Закату, чтобы он был готов прийти по первому твоему зову, - сказал дроу несколько секунд спустя. - Совсем как тогда, когда мы... когда ты убила кровавого сынка Обальда.
Инновиндиль соскользнула с гребня и побежала к Закату. Когда же она вернулась. Дзирт махнул ей рукой, приглашая следовать за ним. Скользя меж камней с легкостью змеи, Инновиндиль не отставала ни на шаг.
Паре потребовалось почти полчаса, чтобы пересечь самый открытый участок восточного склона горы. Они переползали от тени к тени, от выступа к расселине, от одного укромного уголка к другому. Путь Дзирта вывел их в долину чуть севернее поля, на котором пасся Заря, между эльфами и пегасом все еще оставалось пятьдесят ярдов пустого пространства. С этой точки они обнаружили еще двух стражей - итого восемь.
Дзирт показал пальцем на себя, на Инновиндиль, на высокую траву и изобразил рукой извивающуюся змею. Эльфийка понимающе кивнула и припала к земле, но дроу жестом остановил ее. Его пальцы машинально «произнесли» несколько фраз на языке жестов дроу, пока Дзирт не сообразил, с огромным сожалением, что Инновиндиль не способна его понять.
Темный эльф скорчил гримасу и приплюснул пальцем нос, стараясь изобразить орка. Потом снова показал на траву и неуверенно пожал плечами.
Инновиндиль подмигнула, показывая, что согласна с его мнением, снова согнулась, вытащила из-за голенища кинжал и зажала его в зубах. Прижимаясь к земле, эльфийка скользнула из-под сени деревьев в траву, пробираясь к Заре.
Дроу тоже нырнул в траву, держась слева от девушки, и они поползли вперед.
Дзирт двигался медленно, через каждые десять «шагов» на локтях останавливаясь и осторожно приподнимая голову так, чтобы видеть ближайшего охранника-орка. Дзирту очень хотелось изменить курс, броситься прямо на тварь и оставить ее мертвой в траве, но не это было целью их миссии. Темный эльф боролся с инстинктивной яростью, боролся с Охотником, постоянно требующим возмездия за смерть Бренора и остальных друзей. Наконец ему удалось взять гнев под контроль, напомнив себе, что сейчас жизнь пегаса зависит от него и ради Тарафиэля, другого павшего друга, он должен освободить коня.
Дроу сделал довольно большую дугу, избегая стражей, приблизился к Заре с востока, оказавшись внутри круга, охраняемого орками. Он слышал гортанную речь орков и то, как Заря переступает копытами, и определил, что он все еще где-то в двадцати футах от жеребца. Чтобы преодолеть это расстояние, ему потребуется вся его ловкость, вся осторожность - его не должны выдать ни шорох, ни покачивание травы. Тишина и осторожность.
Некоторое время Дзирт лежал неподвижно, потом плавно передвинул руку, поставив локоть перед собой, и перетянул себя на фут вперед. Он надеялся, что пространство между ним и Инновиндиль не очень велико.
Удар о землю в паре ярдов от него приморозил дроу к земле. Сквозь траву он увидел ногу орка в меховых обмотках.
Дроу перестал дышать.
Скотоподобный ублюдок что-то крикнул своим приятелям на гортанном орочьем наречии - Дзирт не успел разобрать. Он смог немного расслабиться лишь после того, как услышал ответный смех других стражников.
Орк сошел с пути, намеченного Дзиртом.
Темный эльф помедлил, прежде чем возобновить движение, желая удостовериться, что орк отошел достаточно далеко и не заметил Инновиндиль.
Едва он тронулся с места, внезапно заржал Заря. Пегас всхрапывал, фыркал и бил спутанными передними ногами о землю. Крылатый конь заржал и взвился на дыбы, Дзирт отчетливо услышал, как копыта жеребца рассекают воздух.
Дроу осмелился поднять голову и сразу понял свою ошибку.
Позади, от деревьев, из-под которых они с Инновиндиль только что вылезли, раздался вопль стражника-орка. Все восемь охранников похватали оружие.
А из-за холма неподалеку выкатилась целая орава ублюдков.
- Засада, - прошептал Дзирт, не веря своим глазам.
Зашелестела трава - за спиной ближайшего к Заре орка быстро вскочила Инновиндиль. Ее рука, такая обманчиво хрупкая, захлестнула шею урода и оттянула его голову назад, меж тем как другая рука занесла нож, прочертив красную линию по горлу врага.
Орк кулем осел на землю, зажимая смертельную рану.
Инновиндиль метнула окровавленный кинжал в подбегающего к ней стражника. Орк ухитрился увернуться, но Инновиндиль предвидела и это. Неуловимым движением вскинула она меч и закрутила его перед собой, создав непреодолимую преграду между собой и противником. Грациозный выпад - и меч вонзился прямо в грудь орку. Но к ней бежали еще трое.
Дзирт воззвал к своим врожденным способностям дроу и швырнул во врагов сферу магической тьмы, затем вскочил и помчался наперерез оркам. Один из них успел затормозить перед заколдованной сферой, другой взревел и очертя голову кинулся насквозь, третий резко свернул в сторону.
- Идет насквозь! - предупредил дроу свою спутницу, и едва успел произнести эту фразу, как обезумевший орк вырвался с обратной стороны шара тьмы, всего в двух шагах от эльфийки.
Но Инновиндиль вняла предупреждению Дзирта, и меч ее был наготове. Когда копье орка оказалось в нескольких дюймах, она парировала удар, отведя острие.
Но громила, по-видимому, собирался смять эльфийку своей тушей. В последний момент Инновиндиль упала на четвереньки. При всем желании орк уже не мог ни затормозить, ни свернуть - он споткнулся об эльфийку и, кувыркнувшись, рухнул рядом.
Инновиндиль не успела вовремя подняться, и ей пришлось отражать нападение следующего орка, стоя на одном колене. Орк был напорист и мечом работал мастерски. Эльфийке пришлось изрядно поработать клинком, чтобы не пропустить ни одного удара. Инновиндиль вскрикнула, когда рядом возникла еще одна вооруженная фигура, и лишь через секунду осознала, что это Дзирт До'Урден, и еще через одну - что он позаботился о теснящем ее орке. Тварь внезапно попятилась, меч задрожал в ослабевшей руке. На морде и шее орка быстро набухала кровавая полоса.
- Они ждали нас? - крикнул ей Дзирт, парируя атаку орка, поднявшегося после падения, которое организовала для него эльфийка.
Орк ткнул копьем в сторону дроу, но поразил лишь воздух. Ловкий, отлично сохраняющий равновесие темный эльф легко скользнул назад и в сторону, затем вновь шагнул вперед, разминувшись с пикой, и все это быстрее, чем мог засечь глаз орка. Орк еще ни разу не сходился в бою с дроу, которому волшебные поножи дарили стремительность шага.
Изогнутые мечи раз за разом сверкали в устрашающей близости от морды орка. Тот бросил копье и закрылся руками, пытаясь заслониться от ударов, но клинки дроу легко свершили свою смертельную работу.
Все мысли об этом враге мгновенно вылетели из головы дроу, стоило лишь ему повернуться и увидеть, как пятится Инновиндиль, - на нее наседали оставшиеся четыре охранника. Но орочьи отряды приближались и слева, и справа, и спереди, и сзади.
- Иди к Заре! - кинула Инновиндиль Дзирту, когда тот встал рядом с ней, чтобы отразить атаку ближайших орков.
Он шагнул вперед. Мечи его буквально порхали в воздухе, яростно сталкиваясь с оружием противника и даже пробивая, его защиту, но Дзирт фехтовал под слишком острым углом, так что орк оставался вне досягаемости. Тот ничего не понял, когда дроу неожиданно отступил. Решив, что победа у него в кармане, орк размашисто атаковал. Но оказалось, что дроу отступил лишь для того, чтобы подставить орка под удар Инновиндиль.
Орк не успел это осознать - эльфийский меч вошел ему между ребер.
Словно танцующая пара, Дзирт и Инновиндиль кружили по полю, меняясь друг с другом местами и неуклонно приближаясь к стреноженному пегасу. Но Дзирт понял, что сегодня им не выручить Зарю. Они недооценили врага, их ввела в заблуждение мирная картина пасущегося коня с немногочисленной охраной.
Орки прибывали. Вот еще один упал под сдвоенным ударом Дзирта, другой - под мечом Инновиндиль.
Совершив очередной оборот, Дзирт упал на колени, пропуская неуклюжий удар над головой. Но дроу не воспользовался открывшейся возможностью сразить покачнувшегося орка - вместо этого он достал ониксовую статуэтку. Он давно не призывал на помощь Гвенвивар, а сейчас момент был самый что ни на есть подходящий.
Дзирт немедленно вскочил на ноги, лихорадочно вращая клинками, восстанавливая оборону против уже куда лучше организованной атаки. А за его спиной серый туман начал принимать форму и обретать плоть.

Предыдущая страница 7 Следующая страница


Два меча 8

Один орк заметил расплывчатую кошачью фигуру и полоснул по дымке, но меч прошел насквозь, не встретив сопротивления. Сбитый с толку орк зарычал и снова занес клинок, но туман стал более материальным, и сильная когтистая лапа выбила меч из руки врага прежде, чем тот успел опуститься. Гибкое черное тело напружинилось, и пантера взвилась в прыжке. Молниеносное движение передних лап оставило тварь визжать и извиваться на земле, а Гвенвивар уже искала новую жертву.
Но даже с помощью пантеры им не справиться со всеми орками, прибывающими на поле...
- Они везде, - сказал Дзирт эльфийке. - Выхода нет.
- Один есть, - уточнила Инновиндиль и оглушительно свистнула.
Дзирт кивнул, и, когда Инновиндиль потянулась к тонкой бечеве, пристегнутой к ее поясу, дроу усилил натиск, прикрывая ее и подзывая пантеру, чтобы она заняла противоположный фланг.
Лассо Инновиндиль взлетело мгновением позже, когда Закат слетел со скалистого гребня, откуда эльфы наблюдали за его плененным братом. Пегас спустился стремительно и завис футах в пятнадцати над полем.
Обученный конь легко поймал головой петлю на конце двадцатифутового троса и немедленно взмыл вверх, унося за собой эльфийку.
Проносясь над головами орков, Инновиндиль ощутила укол - вражеское копье все-таки ужалило ее в бедра. Рана не показалась ей серьезной. И вот она уже высоко над землей, вращается на веревке, и могучие крылья Заката рассекают воздух, набирая скорость и высоту.
Голова кружилась после жестокой схватки, бедро кровоточило, но Инновиндиль взяла себя в руки и начала подъем.
Дзирт был слишком занят, чтобы следить за ее действиями, - ему приходилось довольно туго. В него летели копья, камни и топоры. Дроу все-таки удалось прорваться к Заре.
Передние ноги пегаса были скованы, и цепь тянулась к вбитому в землю колу. Дзирт не видел возможности быстро освободить коня. И, кажется, уже невозможно выбраться самому - орки окружили его плотной стеной, стоя плечом к плечу. Где-то за этой шеренгой раздался крик Гвенвивар - крик боли, зов столь горестный, что дроу поспешно отпустил пантеру на Астральный уровень.
Он сражался рядом с Зарей, то врезаясь в шеренгу орков, то возвращаясь к пегасу. Происходящее показалось ему зловеще знакомым, особенно когда орки начали скандировать: «Обальд! Обальд! Обальд!»
Дроу вспомнил последний бой Тарафиэля, вспомнил свирепого воина, рассекшего пополам его друга, светлого эльфа. Дроу дал обет отомстить за его смерть. Но сейчас, похоже, не время и не место. Дзирт увидел, как расступились орки, и в проходе показался белый, как кость, шлем врага.
Пальцы Дзирта сжали рукояти мечей с такой силой, что костяшки побелели. Как он жаждал вонзить острые лезвия в череп короля Обальда Многострельного!
Но среди орков были шаманы. Если он не убьет Обальда сразу, можно ли надеяться нанести ему смертельную рану, которую невозможно исцелить магией? А если он начнет одерживать верх над королем орков, неужели его стая будет просто смотреть и позволит ему довершить начатое?
Дзирт подавил желание посмотреть наверх, чтобы случайно не выдать врагу их с Инновиндиль план, но все же боковым зрением улавливал движение. Он заметил, как Инновиндиль исчезает за деревьями, и знал, что, если доведется вновь увидеть ее, она будет уже верхом на пегасе.
Белый шлем приближался. Королю, по мнению Обальда, не пристало торопиться.
Дзирт дернул головой, словно нервничая, но на самом деле бросил еще один, потаенный взгляд наверх.
Он уловил какое-то движение, тень и снова стиснул рукояти, страстно желая погрузить клинки в грудь Обальда.
Дроу резко повернулся и вспрыгнул на широкий круп Зари. Это рассердило пегаса, и он взбрыкнул, но эльф удержался.
- Ты убьешь меня, Обальд? - закричал дроу, вставая в полный рост на крупе коня, и с этой высоты ясно увидел голову и верхнюю часть туловища короля орков, костяной шлем с удлиненными прорезями для глаз и последние крупицы дневного света, поблескивающие в прозрачных линзах. Он увидел черные зазубренные доспехи орка и его ошеломительный меч, который, как уже знал Дзирт, по велению мысли короля орков был способен исторгать пламя.
Дзирт впервые так близко увидел вождя и засомневался: можно ли надеяться вообще побить Обальда, даже когда он один, без своей скандирующей своры?
- Ну, достаточно ли ты могуч, чтобы победить меня, Обальд? - Дзирт намеренно подначивал вожака, поскольку знал, что обязан удержать внимание врага на себе. - Иди же, иди, - продолжал дроу, жонглируя мечами. - Я так давно жаждал увидеть твою кровь на моих клинках!
Орки расступились, и Обальд вступил в круг - огромный, величественный. Дроу заставил себя дышать глубоко и размеренно, хотя ему приходилось стоять на крупе нервничающего коня.
- Мне нужна твоя помощь, Заря, - тихонько пробормотал дроу. - Прошу, пойми меня правильно.
Быстрый взгляд на небо сказал Дзирту, что Инновиндиль с Закатом вернулись, но они еще высоко, и трос вне досягаемости.
- Не сейчас, Обальд! - заорал Дзирт, обескуражив орков, и сильно стукнул пегаса пяткой.
Заря вскинул задом, и Дзирт взмыл вверх в великолепном сальто. На лету он умудрился сунуть мечи в ножны, распрямиться и схватить приблизившуюся бечеву.
- В другой раз, Обальд! - прокричал он, воспарив над землей. - Мы еще встретимся, ты и я, в другой раз!
Король орков взревел, и в небо взлетела туча из копий, камней и секир. Но оркам не удалось поразить быстро движущуюся цель. Дзирт покрепче ухватился за канат, ветер свистел у него в ушах. Они поднимались все выше, улетая за горный хребет.
Оказавшись в безопасности, Дзирт и Инновиндиль не могли не признать, что прониклись еще большим уважением к своему коварному противнику.

* * *

Внизу, на поле, Обальд смотрел, как они исчезают в вышине, с изумлением и разочарованием. Да, в другой раз. Он знал это и не боялся. Орки вокруг него гикали и посмеивались. Заря храпел, лягался и пытался укусить обступивших его укротителей с хлыстами. Обальд зарычал на них:
- Поласковее!

* * *

На следующий день, едва лишь солнце осветило горизонт на востоке, эти же укротители явились пред очи Обальда.
- Коню не причинен вред, наш бог, - заверил его главный. - Он готов для всадника.
Цинка Шринрил пробубнила что-то невразумительное, поскольку в этот момент покусывала короля за ухо, а Обальд широко ухмыльнулся.
- И если конь снова сбросит меня, я отрублю тебе голову, - пообещал он под хихиканье Цинки.
Укротитель побледнел и попятился.
Обальд потомил его еще несколько минут. Король орков не собирался садиться на плененного пегаса - ни сегодня, ни вообще. Он знал, что никогда не сможет летать на крылатом коне, и знал, что больше не сможет использовать его как приманку. Таким образом, пегас перестал быть полезным для Обальда. Почти.
Король орков уже обдумывал, какую последнюю службу способен сослужить ему захваченный конь.

Глава 7
ПО ВОЛЕ ГРУУМША

- Они не пойдут, говорю тебе, ведь их тролли на юге сбежали, - горячился Кордио, жрец Мифрил Халла, чей голос был одним из самых весомых в обсуждении вопросов, касающихся нелегкой борьбы, которую вели дворфы.
- Это Морадин тебе сообщил, не так ли? - ехидно поинтересовался Бренор.
- Ба! Ну вот еще! - надулся Кордио. - У меня своя голова на плечах, и другой мне не требуется. Зачем тролли убрались из туннелей, если орки намерены идти на штурм? Даже они не настолько глупы. А этот Обальд показал, что он потолковее прочих.
Бренор перевел взгляд с жреца на его пациента, Банака Браунавила, которого разбил паралич после того, как ему в спину вонзилось копье орка.
- Я не так уж уверен, - откликнулся старый мудрый воин. - Конечно, тролли могут вернуться в любое время, а ты, Кордио, допускаешь, что Обальду известно об их уходе. У нас нет более или менее достоверных сведений с юга, король Бренор, а без этого я не стал бы полагать, что Мифрил Халл в безопасности.
Бренор почесал затылок и подергал себя за рыжую бороду. Его серые глаза перебегали с Банака на Кордио и обратно.
- Он будет штурмовать, - решил Бренор.- Обальд не остановится на достигнутом. Однажды он уже захватил Фелбарр и не прочь попробовать повторить нечто подобное снова. Ни больше, ни меньше. Рано или поздно, но он начнет штурм.
- Полагаю, скорее рано, - сказал Банак.
Кордио воздел руки, словно сдаваясь.
- Я могу спорить целый день, но полководцы тут вы. А Кордио остается только прибирать за вами.
- Что ж, шаманам Обальда тоже не помешает прибавить работы, - сказал Бренор.
- У нас хватает парней, готовых организовать защиту, - заверил его Банак.
Король кивнул и направился к двери. Он пинком распахнул ее, потом оглянулся и усмехнулся:
- Дворфские кланы в долгу перед тобой, Банак Браунавил. Ребята из Мирабара считают тебя полубогом.
Банак выдержал взгляд короля, хотя уголки его темных глаз влажно заблестели.
Бренор продолжал в упор смотреть на раненого воеводу. Затем опустил руки и расстегнул пряжку широкого пояса. Потом намотал кожаный ремень на ладонь так, чтобы пряжка, украшенная гербом клана Боевых Топоров - пенящейся кружкой,- легла на костяшки кулака. Все так же глядя Банаку в глаза, Бренор придержал дверь свободной рукой и нанес мощный удар левой.
Банак с Кордио увидели результат: на твердой древесине теперь красовался вдавленный отпечаток пенной кружки Боевого Топора.
- Мы зальем это серебром и золотом,- подтвердил Бренор величайшую честь, которую владыка Мифрил Халла только может даровать своим подданным.
С этими словами Бренор вышел, прикрыв за собой дверь.
- Думаю, твой король доволен тобой, Банак Браунавил, - сказал Кордио.
Банак откинулся на подушках.
- Или считает, что я свое уже отработал.
- Ба!
- Можешь теперь делать со мной, что хочешь, треклятый коновал, - заявил Банак.
Кордио вздохнул и выдержал долгую паузу, после чего пробормотал:
- С благословения Морадина.
Да, жрец надеялся, что Морадин будет благосклонен и пошлет ему силу, чтобы хоть немного облегчить страдания Банака и вылечить паралич. Такие достойные воины очень нужны Мифрил Халлу.

* * *

Обальд стоял на вершине каменного утеса, взирая на дела рук своих. В Долине Хранителя кишмя кишели орки: кто-то чистил оружие, кто-то тренировался с ним, отрабатывая перестроения, но самую важную работу делали не орки, а великаны. Обальд наблюдал за процессией из более чем дюжины этих чудовищ, тащивших огромную колоду с помощью канатов, каждый из которых был толщиной с орка. Другие гиганты трудились над каменной стеной у западных ворот Мифрил Халла. расчищая подходы и проверяя породу на крепость. Еще одна группа занималась строительством осадных башен.
Обальд перевел взгляд повыше, рассматривая гору над воротами и многочисленных разведчиков, карабкающихся по камням. Король всегда придавал большое значение фактору неожиданности. Он не хотел, чтобы какой-нибудь дворф высунул нос и увидел, что готовится в долине. Цинка и прочие шаманы уверяли Обальда, что дворфы не ожидают штурма. На юге бородатый народец сдерживают тролли Проффита; дворфы, конечно, отважны, но, как и защитники Цитадели Фелбарр несколько лет назад, они слишком уверены в прочности своих кованых ворот.
Король орков спустился по склону и увидел стоящую среди своей гигантской родни Герти. Великанша сосредоточенно изучала расстеленный на деревянном столе пергамент. Она оторвала взгляд от свитка, посмотрев на возводимые башни и огромную колоду, из которой планировалось сделать таран, и ухмыльнулась. Великан рядом с ней показал что-то в пергаменте и кивнул.
Снежные гиганты были умельцами. Обальд знал это и с каждым днем верил в них все больше.
- Крепкие двери, - сказал он, приблизившись к Герти.
Герти метнула на него взгляд - смесь презрения и отвращения.
- Все, что могут построить дворфы, великаны могут разрушить, - ответила она.
- Скоро увидим, - отозвался король орков и почтительно поклонился.
Он подошел еще ближе, и великаны рядом с Герти отступили, словно оставляя их наедине.
- Как далеко внутрь Мифрил Халла проникнут твои воины? - спросил Обальд.
- Внутрь? - фыркнула в ответ Герти.- Моим воинам нечего делать в грязных и тесных туннелях дворфов, Обальд.
- Потолок у входа высок, но это все, что я слышал.
- Я сказала тебе, что мы вышибем дверь, и только. А когда ворота падут, пусть твои орки ползают по этой норе сколько душе угодно.
- Говорят, сокровищницы Мифрил Халла просто ломятся,- поддразнил Обальд.
- У меня хватает своих сокровищ.
Обальд вновь поклонился, уже не так низко и не столь почтительно.
- Твои великаны очень помогли бы моим воинам при входе, - сказал он. - Помоги нам обезопасить опорный плацдарм. Оттуда мои солдаты растекутся по туннелям, как густой дым, обращая дворфов в бегство.
Кривая улыбка Герти показала, что она не так уж в этом убеждена.
- А потом ты и твой род могут идти к Сарбрину, как мы договорились, - продолжил Обальд.
- Я пойду к Сарбрину потому, что я так решила,- резко возразила Герти. - Или не пойду. Вернусь в Снежную Белизну или навещу Серебристую Луну, если мне вдруг захочется захватить город леди Аластриэль. Я не связана никакими соглашениями с Обальдом.
- Мы не враги, госпожа Орельсдоттр.
- Лучше, чтобы так и оставалось, ради твоего же блага.
Желтоватые, прорезанные красными жилками глаза Обальда мгновенно сузились, обдав великаншу гневным огнем.
- Я хочу, чтобы твои великаны сопровождали мой авангард, когда падут ворота, - твердо сказал он.
- Конечно, хочешь. У тебя нет воинов, равных моим по силе и мастерству.
- Ты не останешься без вознаграждения, иначе я не стал бы просить.
- Ты готов отдать мне сокровищницы Мифрил Халла? - спросила Герти. - Или голову короля Бренора, которого ты уже считал мертвым?
- Пегаса, - выпалил Обальд и на короткий миг заметил предательскую искру интереса в голубых глазах Герти.
- Что?
- Я не такой дурак, чтобы пытаться ездить на создании, которое не является просто тупой скотиной. Оно хранит верность эльфу, которого я убил, - сообщил Обальд. - Конечно, я могу съесть его, но вряд ли он вкуснее любой другой лошади. А ты считаешь его прекрасным, не так ли, госпожа Орельсдоттр? Достойный трофей для владычицы Снежной Белизны?
- Если он для тебя бесполезен...
- Я этого не сказал, - перебил Обальд.
- Ты ведешь опасную игру.
- Я делаю честное предложение. Пошли своих великанов перед моими орками сокрушить передовые отряды дворфов. Как только мы загоним их в узкие туннели, оставь Мифрил Халл мне и ступай своей дорогой, к Сарбрину или куда тебе угодно. И забирай с собой крылатого коня.
Герти хранила на лице равнодушную мину, но глаза ее блестели.
- Ты жаждешь заполучить это создание, - напрямик заявил Обальд.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

- Не настолько сильно, как тебе кажется.
- Но твои великаны ворвутся в зал впереди моих орков.
- Только потому, что им нравится убивать дворфов.
Обальд снова поклонился и отошел. Его не заботило, почему Герти пошлет туда свои силы, - лишь бы послала.

* * *

- Хии-хи-хи.
Айвен ничего не мог поделать с непрекращающимся весельем брата. Пайкел скакал по западным покоям Зала Митраля, следуя за Нанфудлом. Король Бренор посетил их непосредственно после беседы с Кордио и Банаком. Убежденный, что орки попытаются прорваться в Мифрил Халд, Бренор уполномочил двух пришлых братьев-дворфов и гнома-алхимика обеспечить штурмующим пару-тройку необычных и неприятных сюрпризов. Естественно, Нанфудл тут же засадил за работу лучших пивоваров Мифрил Халла, стряпать разные необычные жидкости. Редкие и дорогущие ингредиенты уже вливались в ушаты и кубки. По велению Бренора команда Нанфудла ничего не жалела.
Айвен следовал за парочкой, бережно неся большую кадку с прозрачной маслянистой жидкостью. Он очень старался, чтобы содержимое не только не выплескивалось, но даже не колыхалось. В кадке находилось то, что он и его друг-жрец Кэддерли предпочитали хранить в крохотных пузырьках. «Активированное масло», как его называли алхимики, зелье, взрывающееся при ударе. Арбалетные болты Айвена были снабжены полостями, куда вставлялись флакончики, - в результате никакая преграда, о которую ударялся дротик, не могла остаться целой. Чтобы проделать дыру в кирпичной стене, хватало всего нескольких капель масла, и дворф боялся даже предположить, что этот умник Нанфудл задумал сотворить с таким количеством зелья.
- Сюда, - велел Нанфудл своим помощникам, показывая на стену западного холла, слева от ворот, ведущих в главные коридоры верхнего уровня.
Он махнул рукой Айвену, чтобы тот поднимал бадью, что дворф и сделал под вечное «хи-хи-хи» своего братца Пайкела.
- Не будешь ли ты так любезен пойти и осведомиться у Свечки, как продвигается его работа? - попросил Нанфудл, говоря о худом косоглазом дворфе по имени Бедхонг Восковые Пальцы. Прозвище Свечка было заработано стараниями многих поколений его семьи.
Айвен осторожно поставил кадку на пол у стены и посмотрел на своих спутников, вооруженных кистями.
- Ага, я пошел, - сказал он гному. - Хочу быть подальше отсюда, когда кто-нибудь из вас, оболтусов, пнет ведро.
- Бум! - обрадовался Пайкел.
- Не то слово «бум!»,- проворчал Айвен и пошел прочь.
Но не успел и пары шагов сделать, как его окликнул Нанфудл.
- А каковы размеры? - спросил он.
- Для Свечки? Два дворфа в ряд и один на шее другого,- ответил Айвен, что означало в ширину пять футов и в высоту восемь.
Нанфудл кивнул и начал объяснять порядок действий Пайкелу.
- Чертов гном, - буркнул он, уходя. Уже будучи в коридоре он слышал голос Нанфудла:
- Бомбы, Пайкел. Взрывы. Но, конечно, не большие - не такие, как мы делали снаружи.
- Бум! - отвечал Пайкел.
Айвен прикрыл глаза, потряс головой и зашагал быстрее, решив, что чем большее расстояние окажется между ним и Нанфудлом, тем лучше. Как и большинство дворфов, Айвен ценил военные механизмы. Катапульты и «давилки», арбалеты и даже простые «опрокидывалки» чанов со смолой были ему куда милее, чем всякие выверты Нанфудла, оскорбляющие прагматичность Айвена. Безусловно, его впечатлило, когда в бою за гребень гном поднял извлеченный из-под земли газ в верхние пещеры хребта, занятого снежными великанами, и разнес на куски целую гору. Ну, вершину горы.
Но Айвен боялся, что из-за какой-нибудь ошибки или по недосмотру Нанфудл с такой же легкостью поднимет в воздух весь Мифрил Халл.
- Не твое дело, - успокаивал себя дворф. - Ты боец, а не воевода.
Он слышал позади смех брата. Айвен слишком хорошо знал, что хихиканье это зачастую не к добру. Картина огненного столпа, поднявшегося на тысячу футов в небо, и разлетающихся во все стороны осколков горного хребта неотступно преследовала его.
- Не воевода, - пробормотал он снова, качая головой.

* * *

- Ты все делаешь здорово, Пузан, - произнес Бренор.
Реджис дернулся от неожиданности и обрушил на своего друга, взбирающегося вслед за ним по узкому дымоходу, небольшую лавину сажи. Бренор поперхнулся и закашлялся, но ругательствами, как это обычно бывало, не разразился.
- Ты уверен, что эта труба выведет нас наружу? - поинтересовался Реджис, тоже выплюнув копоть.
- Я выбирался так, когда вы все бросили меня там с вонючими дергарами, - заверил его Бренор. - И, заметь, у меня не было никаких инструментов, совсем никаких! Зато была куча ран!
Он продолжил многословное изложение своих претензий, но Реджис все их пропустил мимо ушей. Сам факт того, что Бренор карабкается с ним по трубе дымохода, разглагольствуя и ругаясь, дарил хафлингу почти позабытое чувство комфорта. Он все-таки дома.
Но в то же время хафлинг понимал, какую честь возложил на него Бренор, попросив его возглавить восхождение по дымоходу, и не собирался замедлять ход. Раз за разом он выбрасывал руку и подтягивался, время от времени выплевывая сажу.
Он даже вздрогнул от неожиданности, когда увидел пятнышко ночного неба всего в двадцати футах над собой.
Но улыбка хафлинга увяла почти мгновенно, стоило ему только подумать, что на выходе их могут поджидать орки. Реджис застыл на месте и довольно долго не шевелился.
Бренор боднул его в пятку, и Реджис ухитрился взглянуть вниз, в глаза короля, сверкающие белками на угольно-черной, чумазой физиономии. Бренор рявкнул на хафлинга, чтобы тот побыстрее поднимался, и Реджис собрал нервы в кулак и, зажмурившись, рванул вверх, быстро перебирая руками, пока не дополз до железной решетки с одним отсутствующим прутом - память о прошлом восхождении Бренора. Подбадривая себя мыслями о подвиге своего друга-дворфа, спасшегося от дергаров, Реджис стал протискиваться, пока не вылез по пояс из трубы. Тут он замер и прислушался.
Но единственное, что он услышал, был стон ветра в горах и кряхтение Бренора внизу.
Наконец Реджис перевалил через край дымохода и рухнул на колени, озирая окрестности.
Его приветствовал изумительный вид с одной из гор, именуемой дворфами Четвертым Пиком. Ветер обжигал холодом, снег покрывал землю повсюду, кроме небольшого участка прямо вокруг трубы, из которой выходил горячий воздух великого подземного города дворфов.
Реджис поднялся на ноги, не в силах оторвать взгляд от раскинувшегося перед ним простора. На западе, в Долине Хранителя, горели тысячи костров огромного войска Обальда. Хафлинг повернулся и оглядел восточные склоны, темную извилистую полосу реки Сарбрин и ряд огней на западном берегу.
- Ради Морадина, Пузан,- буркнул Бренор, выбираясь наконец из дыры и озирая костры противника, нацелившегося на добрый народ Серебряных Земель. - Никогда за все свои дни не видал я такого многочисленного войска.
- Есть ли надежда? - тихо спросил Реджис.
- Ба! - фыркнул закаленный в сражениях король. - Подумаешь, орки! Десять к одному, мои дворфы перебьют их.
- Может, понадобится больше,- пробормотал хафлинг вполголоса, так, чтобы друг его не услышал.
- Что ж, если они придут, то придут с запада, - решил Бренор, глядя на район, гуще всего набитый орками.
Реджис молча шагнул к нему. До первых рассветных лучей оставался еще час. Им не отойти далеко от теплого дымохода, не устоять перед зверским морозом - не так уж много одежды они могли на себя надеть перед подъемом по узкой трубе.
Так что они терпеливо ждали, и каждый знал, что укусы лютого ветра - не самое страшное, что может их здесь поджидать.
Но вскоре протяжно завыл волк, сперва один, затем ему ответил другой, и еще, и еще.
- Надо уходить, - сказал Реджис чуть погодя, когда этот жуткий хор приблизился.
Но Бренор, казалось, был сделан из камня. Он лишь обернулся, чтобы посмотреть на восток. - Ну же, давай, - произнес он, обращаясь к небу, призывая зарю.
- Бренор, волки совсем рядом.
- Лезь в дыру, - велел дворф.
Реджис потянул друга за руку, но тот не сдвинулся с места.
- У тебя даже нет топора.
- Я пойду за тобой, не сомневайся, но я хочу взглянуть на армию Обальда при свете дня.
Вой расколол воздух так близко, что Реджис почти почувствовал жаркое дыхание волка на своем лице. Рука заболела от одного воспоминания - он не желал еще когда-нибудь увидеть у своего лица белоснежные волчьи клыки. Он дернул Бренора сильнее и настойчивее, и, когда дворф обернулся и шагнул к дымоходу, хафлинг упал на брюхо и пополз к отверстию.
- Давай, давай, - торопил Бренор, и хафлинг скосил глаза на запад.
Небо чуть посветлело, но различить в темной долине что-нибудь, кроме костров, было нельзя. Король напряг зрение, в душе взывая к Морадину, чтобы тот хоть чуть-чуть поторопил солнце. Внезапно его взгляд наткнулся на нечто, выглядевшее как два обелиска.
Дворф поскреб затылок. Разве орки воздвигают памятники? Или это наблюдательные вышки?
Бренор услышал мягкие волчьи шаги неподалеку и, не отрывая взгляда от Долины Хранителя, нагнулся, подобрал камень и швырнул его в сторону, откуда послышался шум.
- Пошли вон, глупые щенки. Я не люблю песьего мяса, так что вам повезло!
- Бренор! - позвал Реджис из дымохода. - Что ты там делаешь?
- Не побегу же я от пары тощих волков?
- Бренор...
- Ба! - фыркнул дворф, пнул ногой снег, развернулся и, к облегчению Реджиса, направился к трубе.
Дворф еще раз оглянулся на высокие темные строения.
- Башни, - пробормотал он и помотал косматой головой.
Затем полез в отверстие, цепляясь за остатки решетки.
И тут его осенило.
- Башни? - повторил он, снова подтянулся над краем и увидел в десяти шагах горящие волчьи Глаза. - Ах ты, умное свинячье рыло!
И Бренор нырнул обратно.
Он торопил Реджиса, ругаясь на чем свет стоит, осознав, что его драгоценный Мифрил Халл находится в куда большей опасности, чем представлялось до этой вылазки. Если до сих пор приходилось гадать, что предпримет Обальд, то теперь Бренор это знал.
- Башни...- бормотал, дворф всю долгую дорогу вниз.

* * *

Следующим утром на вершине Четвертого Пика выросло дерево, хотя это было совсем и не дерево, а дворф, замаскированный под дерево друидской магией Пайкела Валуноплечего. Вскоре «выросло» и второе, гораздо ниже по горному склону, на западе, а за ним и третье. «Молодая поросль» становилась все гуще, и вот уже одно «дерево» заняло наблюдательный пункт у самого входа в Долину Хранителя.
Затем в Мифрил Халл начали поступать доклады о почти готовых башнях великанов и наводящем ужас таране, подвешенном между этими обелисками, и работа в пещерах города дворфов забурлила еще неистовее.
Большой овальный зал у западного входа по верхнему ярусу окаймляли два балкона. Оба соединялись с туннелями, ведущими вглубь горы, и представляли собой отличные позиции для лучников и пращников. В самом западном углу одного из балконов дворфы вырубили тайный закуток, достаточно просторный для одного. Из комнатки выбегали железные трубки вроде тех, что использовал Нанфудл для поднятия горючего газа в пещеры северного хребта. Они тянулись по потолку к центру овального зала. Сквозь трубы протащили прочные канаты, одним концом закрепленные на рычагах внутри потайной комнатки, а другой конец свободно свисал из трубы почти до пола.
На всем пространстве зала дворфы строили оборонительные укрепления - несколько рядов невысоких стен из камня и всевозможных подручных материалов. В стенах на разной высоте вырубались ниши и бойницы, оборудовались выступы. На первый взгляд оборонительные рубежи и боевые позиции располагались хаотично, но на самом деле все обустраивалось с таким расчетом, чтобы создать максимум трудностей вражескому авангарду, ежели тот, паче чаяния, разрушит ворота. Под пристальным наблюдением самого Банака Браунавила команды без устали отрабатывали взаимодействие, понимая, что четкость и слаженность работы всех обитателей Мифрил Халла - это их единственный шанс отстоять передние залы и не дать врагу прорваться в сердце города. Чтобы еще больше воспрепятствовать армии Обальда, усердные работяги Боевого Топора разместили сотни ловушек прямо при входе: тут были и шипастые шары, готовые обрушиться на первого, кто переступит порог; и ковши, наполненные камнями и железным ломом, готовые опрокинуться на ворвавшихся; и прочие мелкие пакости, призванные усложнить жизнь орочьему отребью.
За пределами будущего поля боя работы было ничуть не меньше. Горны пылали, громыхали кузнечные молоты, расплавленный металл застывал в формах, превращаясь в ядра, в наконечники стрел и копий, и булавы и мечи, секиры и топоры.
Кульминационный момент настал после полудня, когда в передний зал вошла процессия дворфов, несущих громадный чан, более пятнадцати футов в диаметре, изготовленный из кованых железных лопастей, расположенных веером и прикрепленных к центральному столбу, поднимающемуся над днищем всего на пару футов и оканчивающемуся железной петлей. Сквозь нее дворфы продели свисающий с потолка канат.
Нервничающий Нанфудл несколько раз проверил получившееся сооружение. Натяжение вроде в норме - не слишком слабое, чтобы содержимое чаши не высвободилось не ко времени, и не слишком тугое. Они с Айвеном Валуноплечим дюжину раз перепроверили расчеты и были почти полностью в них уверены.
Почти.
Поглядев вокруг на снедаемых любопытством дворфов, Нанфудл только теперь осознал, что стоит на кону, и от этой мысли у него задрожали коленки.
- Сработает,- пообещал Айвен, низко нагнувшись и прошептав это слово ему в ухо.
Затем он осторожно потрепал Нанфудла по плечу и махнул рукой помощникам, которые подвезли поближе широкую тележку, нагруженную глиняными шариками.
Дворфы стали осторожно перекладывать хрупкие сферы внутрь железного чана, каждая лопасть которого имела несколько желобков.
Когда работа была окончена, дворфы наверху начали вращать ворот в потайной комнатке, и странного вида сооружение медленно поплыло вверх.
Когда полусфера заняла свое место под потолком, стало видно, что ее дно выкрашено под цвет камня и снизу практически неотличимо от любой другой природной неровности на потолке пещеры.
- Сработает. - Валуноплечий еще раз попытался успокоить нервно уставившегося вверх Нанфудла.
Гном взглянул на Айвена и выдавил жалкою улыбку.

* * *

Бренор, Реджис, Кэтти-бри и Вульфгар наблюдали за работой со смешанным чувством надежды и неприкрытого ужаса. Троим из них уже приходилось быть свидетелями нанфудловского чуда, и все трое были единодушны во мнении, что впечатлений им хватит за глаза, во всяком случае, достаточно, чтобы всю свою жизнь рассказывать тем, кто захочет слушать, поучительные и захватывающие истории.
- Мне не слишком нравится эта идея, - сказал Бренор Реджису. - Но я уважаю твое решение и тебя самого уважаю все больше и больше, Пузан.
- Мне самому эта идея совершенно не нравится, - признался Реджис.- Но я не воин, а это - мой способ помочь.
- И как же ты выберешься оттуда, если мы не удержим зал или не сможем отбить потом? - спросила Кэтти-бри.
- Ты задала бы этот вопрос, если бы сейчас на моем месте был дворф? - поинтересовался хафлинг. Кэтти-бри подумала секунду, потом вздохнула:
- Может, мы могли бы поймать орка и выдрессировать дергать за рычаг?
- Ха, вот это была бы работка, - хмыкнул Бренор. Друзьям плохо удавалось прятать за шутками тревогу. У Бренора заметно дрожал голос, а в глазах Кэтти-бри предательски блеснули слезы: они понимали, что, возможно, видят своего друга хафлинга в последний раз.
- Я хочу, чтобы вы двое поднялись на карниз, - сказал Бренор своим приемным сыну и дочери. - Тот, что ближе к туннелю.
- Я собирался драться внизу, - запротестовал Вульфгар.
- В таком случае орки заполучили бы отличную цель - ты же вдвое выше любого дворфа, - ответил Бренор.- Нет, ты будешь сражаться на уступе, вместе с Кэтти-бри - так у вас лучше получается. Не тратьте стрелы на орков - пусть Тулмарил и Клык Защитника разят великанов, и держитесь неподалеку от туннеля, чтобы в любой момент можно было отступить.
- Так что же, мы выйдем из боя первыми? - вскинулась Кэтти-бри.
- Да, - твердо ответил дворф. - Первыми, и не смейте медлить и застревать там, загораживая проход остальным.
- Если это причина, то разве мы не должны быть последними? - осведомился Вульфгар, подмигивая Кэтти-бри.
- Нет, вы отходите первыми, и конец разговорам, - отрезал Бренор и повернулся к Реджису: - У тебя там достаточно воды и еды?
- А он что, разве когда-нибудь ест? - невинно спросила Кэтти-бри.
Реджис ухмыльнулся, ямочки на его щеках взлетели к ушам. Он ткнул пальцем на свой пухлый заплечный мешок.
- Наверное, все решится уже сегодня, - сказал ему Бренор.- Но, может, тебе придется немного подождать.
- Со мной все будет отлично, и я буду готов.

Предыдущая страница 9 Следующая страница


Два меча 10

- Сигнал знаешь?
Хафлинг кивнул.
Бренор похлопал его по спине и отступил, а Реджис, растерянно улыбнувшись и пожав плечами, шагнул внутрь потайной каморки, потянул каменную дверь, плотно затворил ее и задвинул засов. Двое дворфов поспешно стали законопачивать щели глиной и маленькими камешками, делая дверь совершенно неразличимой на фоне стены.
- А ты, конечно, будешь в авангарде? - спросила Кэтти-бри Бренора.
- Мое место - в центре ряда. - Он увидел, как нахмурилась Кэтти-бри, и добавил: - Ты же будешь то и дело пускать стрелы, расчищая дорогу, если увидишь, что я привлекаю слишком много внимания.
Лицо воительницы прояснилось. Наверху или внизу - не важно, они все равно будут сражаться вместе.

* * *

- Они нам заплатят за каждый дюйм, - сказал Бренор своим подопечным, когда по дымоходу пришла весть о том, что осадные башни в Долине Хранителя достроены, а таран подвешен.
Прошло немало времени, прежде чем это известие взбежало к вершине горы по линии дворфов-«деревьев», затем слетело по трубе в Мифрил Халл, пробежало по туннелям и достигло переднего зала перец западными вратами. Так что слова, слетевшие с губ Бренора, совпали с первым громовым ударом в створ могучих кованых ворот. Железо застонало, и эхо промчалось по залам подземного города, но ни один дворф не дрогнул.
Те, кто стоял у самой двери, немедленно кинулись осматривать повреждения: по прилегающей к воротам стене побежали мелкие трещины, посыпалась каменная крошка.
- Долго не выдержит, - покачал головой главный мастер Мифрил Халла.
Он и его группа быстро отошли, ожидая второго удара.
На этот раз пещера содрогнулась еще ощутимее. Ворота трещали, и не одна пара глаз беспокойно вскинулась к потолку, где среди сталактитов скрывалась адская машина Нанфудла.
- Выдержит! - выкрикнул Бренор, стоящий в первой шеренге бойцов, прямо напротив дверей. - Не смотреть вверх! Враг вот-вот ворвется. Девочка! - позвал он Кэтти-бри. - Приглядывай за створом и спускай тетиву, как только какой-нибудь великан-недоумок просунет сюда свою мерзкую рожу!
Чудовищный таран вновь обрушился на железные двери - теперь в щель мог бы пролезть если не великан, то орк точно. Несметная орда этих тварей сгрудилась у ворот, улюлюкая и водя. Вот в щель протиснулся один орк и тут же задергался под градом встретивших его стрел,
Но через труп неудачливого первопроходца ломились его сородичи.
Их встречали тучи стрел и арбалетных болтов; среди них была и стрела с серебряным наконечником, пронзившая насквозь сразу нескольких орков, на миг ослабив напор штурма.
Затем снова ударил таран, и правая створка со скрежетом и стоном сорвалась с верхней петли. С верхних ярусов зала полетели камни, смяв первые ряды орков, но тех это надолго не задержало.
Орки нажимали, и дворфы, взревев, перешли в контратаку. Им удалось опрокинуть сорванную створку на штурмующих, придавив немало орков, чем несколько замедлился прорыв.
С верхних ярусов дождем сыпались метательные снаряды. Молот Вульфгара, Клык Защитника, сверкнул в толпе, раскроив череп одному врагу, и вернулся в руку хозяин. Когда все-таки волна орков подкатила к первой линии внутренних укреплений, их встретили дворфы-арбалетчики и уложили переднюю шеренгу врагов. Затем они отбросили арбалеты в сторону, подхватили длинные копья, и следующий ряд орков, подпираемый сородичами, оказался нанизан на дворфские пики.
Затем слаженная команда Банака оставила копья и взялась за оружие ближнего боя. Мечи, секиры, топоры безжалостно врубались в толпу орков. Плотный град камней и стрел сверху косил дальние ряды врагов, давая дворфам авангарда время отступить за вторую линию укреплений.
Но количество орков не уменьшалось. Дворфы отступали от одной заградительной стены к другой.
- Вульфгар! Девочка! - крикнул король, когда в разбитом проеме возник огромный силуэт.
И тут же волшебная стрела Кэтти-бри, свистнув, сорвалась с тетивы Тулмарила и вонзилась в великана почти одновременно с боевым молотом Вульфгара.
Посреди зала выросла еще одна баррикада - стена из умирающих и мертвых орков.
Но вслед оркам катилась волна чудовищных гигантов.

* * *

Реджис скорчился и зажал уши, не в силах больше слушать вопли, отдающиеся в каменной каморке вибрирующим эхом. Он видел много битв - слишком много, по его мнению, - и эти жуткие звуки были ему знакомы. От уличных драк в Калимпорте до сражений в Долине Ледяного Ветра, с варварами тундры или гоблинами, от стычек с разбойниками на большой дороге до эпохальной битвы за Мифрил Халл. Всюду Реджиса преследовали одни и те же звуки, снова и снова. Не важно, стонали то орки, дворфы или великаны. Все равно эти звуки заставляли сам воздух корчиться в агонии.
Хафлинг был счастлив сидеть в своей замурованной каморке, откуда не видно льющейся крови и искромсанных тел. Он знал, что его миссия важна и ничуть не менее опасна, чем воинский долг тех, кто сражался сейчас в переднем зале Мифрил Халла.
И все-таки ему хотелось послать к чертям все эти соображения, вышвырнуть все мысли из своего мозга и просто лежать в абсолютной темноте своей тесной комнатенки. Хафлинг свернулся клубочком, желая, чтобы все, что сейчас происходит, происходило далеко, очень далеко от него. И от его друзей.

* * *

- Великан! - крикнул Вульфгар Кэтти-бри, присевшей у края балкона с наложенной на тетиву волшебной стрелой.
Да, гигантская фигура пересекла освещенный участок и вошла в зал, раздвинув орков. Вульфгар вскинул молот.
- Темпос! - рявкнул он, раскручивая и посылая могучий Клык Защитника в полет через весь зал.
Тетива Тулмарила зазвенела, стрела легко обогнала молот и первой поразила великана, вонзившись в плечо. Чудовище вскрикнуло и притормозило, выискивая взглядом нападающих,- тут-то и подоспел молот, впечатавшийся в лицо гиганта с жутким чмокающим звуком.
Великан содрогнулся. Вторая стрела вонзилась ему в грудь, затем третья, а Вульфгар, к которому уже вернулся заколдованный молот, вновь воззвал к Темпосу и метнул оружие.
Великан повернул и, спотыкаясь, бросился к выходу.
Молот тяжело ударил ему в хребет, швырнув великана вперед. Тот рухнул, придавив своей тушей парочку незадачливых орков.
- Их много, - заметила Кэтти-бри, когда в проем шагнула вторая, а за ней и третья гигантская фигура.
- Просто целься,- посоветовал Вульфгар, и снова магия вернула боевой молот в руку хозяина.
Вульфгар уже наметил себе очередного противника, но, увидев, что раненый великан ворочается, пытаясь подняться, Вульфгар уточнил угол, воззвал к богу войны и запустил оружие. Молот врезался в затылок гиганта, и череп раскололся, как спелый плод. Чудовище больше не шевелилось.
Два других великана были уже на подходе, хотя тот, кто шел впереди, уже познакомился с беспощадным луком Кэтти-бри и ловко увильнул от второй стрелы - серебряный наконечник вонзился в каменную стену, как в масло. Другой гигант держался у дверей, и уже через секунду бомбардиры на балконе поняли их тактику. Великан, который оставался снаружи, перебросил что-то тому, который находился у дверей, а он, в свою очередь, перекинул это бестии, оказавшейся впереди.
Еще одна стрела Кэтти-бри поразила впередиидущего великана, но он не упал, напротив, вскинул руки высоко-высоко, занося огромный булыжник...
- Беги! - вскрикнул дворф слева от Вульфгара, схватил варвара за широкий ремень и рванул в сторону.
Вульфгар потерял равновесие и кувырнулся прямо с туннель, предназначенный для отступления. Он сразу же вскочил, оглянулся и осознал две вещи. Первое - дворф, оказавшийся рядом, спас ему жизнь, потому что брошенный великаном камень тяжело ударился о выступ и обрушился на балкон там, где варвар только что стоял. Второе - там же только что стояла и Кэтти-бри.

* * *

- Очистить зал! - перекрывая шум битвы, раздался голос Бренора Боевого Топора. - Лучники, прикрыть отход!
- Горючие стрелы! - закричали дворфы на обоих балконах.
Все как один, арбалетчики снарядили оружие специальными стрелами, наконечники которых вспыхивали, едва коснувшись огня. Вдоль ряда стрелков побежали факельщики.
Горящие стрелы, одна за одной, устремлялись вниз, перелетая через головы не сдвинувшихся ни на шаг Бренора Боевого Топора и элитных бойцов Тибблдорфа Пуэнта - «Веселых мясников», берсерков, удерживающих последнюю линию обороны.
- Отходим в туннель! - выкрикнул Бренор, когда орки отпрянули от сияния магниевых стрел. - Задержать насколько возможно!
А на верхнем ярусе дворф оттаскивал Вульфгара от булыжника, рухнувшего на Кэтти-бри.
- Ты нам нужен! - взывал он к нему. Вульфгар повернулся к нему, в обезумевших синих глазах стояли слезы. Он был членом команды, в обязанности которой входило обеспечение последней фазы этого сражения. Он был одним из четырех бойцов, которые должны были опрокинуть чан с кипящей смолой перед входом в туннель, выигрывая время отступающим последними Бренору и «Веселым мясникам».
Но теперь обезумевший от горя Вульфгар изменил план. Он оттолкнул дворфа и, обхватив обеими руками чан, поднял его и понес к краю балкона, выкрикивая проклятия при каждом шаге.
- Он не сделает этого, - пробормотал дворф.
Но он сделал.
У самого края варвар уронил бадью и перевернул ее, выливая раскаленное варево на головы орков.
Тут брошенный великаном валун ударился о выступ, на котором стоял Вульфгар; каменная крошка полетела во все стороны.
Успев бросить взгляд на лежащую без движения Кэтти-бри, Вульфгар сорвался с уступа и полетел вниз, вслед за тяжелым железным чаном.

Глава 8
ТОЧКА ЗРЕНИЯ ГАЛЕНА

Воевода Дагна глубоко вздохнул и немного расслабился. «Добрые вести»,- подумал он. Вернулся один из разведчиков с известием о том, что нашлись туннели, ведущие к северу, по всей вероятности, к Мифрил Халлу.
Вот уже больше десяти дней Дагна, сорок его бойцов, Гален Ферт и беженцы из Несма собирали жителей разоренного города. Теперь за ними тащилось больше четырех сотен горожан, но боеспособных среди них едва ли набралась бы половина, к тому же было очень много раненых.
А враги упорно шли по пятам, изредка совершая набеги под покровом ночи. За последние пару суток стычек не было вовсе, но бойцы Дагны не считали эти набеги случайными. Вполне возможно, что действия троллей согласованы и рассчитаны на достижение определенного результата. Дагна обнаружил, хотя и не сообщил этого Галену, что последних из присоединившихся к ним групп беженцев, в основном женщин, детей и стариков, тролли намеренно не трогали. Очевидно, коварные бестии сообразили, что, когда Дагна и Гален соберут людей, это наверняка замедлит продвижение отряда и истощит ресурсы. Дагна понял, что их просто-напросто сгоняют в стадо.
Мудрый старый воевода знал, что такое война, и понимал, что на этот раз время работает против него и его импровизированной армии. И хотя люди неплохо показали себя, Дагна сердцем чуял, что если они не найдут дороги отсюда, то вскоре все будут мертвы.
И вот, наконец-то, в этот холодный дождливый день пришли благоприятные известия о том, что отыскался возможный путь к бегству через туннели, в которых Дагна и его парни могли куда эффективнее противостоять преследованию могучих троллей. Немного позже он нашел Галена Ферта и удивился, увидев, что человек взволнован не меньше, чем он сам.
- Мои разведчики вернулись, - сказал Дагна вместо приветствия.
- Мои тоже,- радостно ответил Гален.
Дагна начал говорить о туннелях, думая, что Гален, возможно, получил те же самые известия, но человек не слушал и перебил дворфа.
- Наши враги слабы, - произнес он. - От Несма нас отделяет лишь тонкая прослойка неприятеля, и поддержки им ждать неоткуда. И так вокруг всего города!
- Ты имеешь в виду, вокруг развалин города, - поправил Дагна.
- Ну, уж и развалин. Да, город разбит, но еще способен обороняться.
Дворф замолчал, переваривая его слова.
- Обороняться?
- Под защитой наших стен мы образуем грозную силу, добрый дворф.
- Не сомневаюсь, но ты забыл, что враги однажды уже выгнали тебя из-за этих стен.
- Мы не успели подготовиться.
- Твое войско во много раз превышало нынешнее!
-- Мы сможем удержать город,- настаивал Гален. - Вести полетели в Эверлэнд, Мирабар, Серебристую Луну. Наверняка скоро прибудет…
- Похоронная команда? - перебил Дагна, и Гален сердито нахмурился.- Я правильно понял: ты собрался обосноваться на краю Болот Троллей, когда тебе на пятки наступает армия…
- Армия? Но мы же сбежали от троллей, стычки прекратились, - возразил Гален. - У нас есть все основания полагать, что наши враги направились по туннелям к Мифрил Халлу.
- Да, туннели к Мифрил Халлу, - отозвался Дагна. - Из-за них-то я и пришел к тебе сегодня. Мы нашли дорогу назад, глубокую и тихую. Мы можем спуститься в туннели еще до рассвета, и путь наш будет легок.
- Ты что, не слышал ни слова из того, что я тебе говорил?
- А ты сам себя слышал? - спросил Дагна. - Ты хочешь уйти из-под защиты гор на открытое пространство, где твои враги, имеющие почти неограниченные резервы с Болот, будут иметь возможность нападать с любой стороны в любое время - на завтрак, обед в ужин. Вас всех перережут.
- Я спасу Несм!
- Несма больше нет!
- Ты так же быстро откажешься от Мифрил Халла, воевода Дагна?
- Мифрил Халл еще существует.
Теперь настала очередь Галена Ферта умолкнуть глубоко вздохнуть, сражаясь с неумолимым прагматизмом Дагны.
- Я всадник Несма, - с расстановкой, холодно произнес он, словно цитируя по памяти клятву, данную прежде. - Моя жизнь отдана защите города, вся, до последней капли крови. Мы видим дорогу в наш дом. Если мы вернемся за стены нашего города...
- Проклятые тролли вас там и перебьют.
- Мы уверены, что не так уж много их глаз обращено на север.
- И из-за этой уверенности ты готов рискнуть всем своим народом?
- Помощь придет, - заявил Гален. - Несм возродится вновь.
Взгляды дворфа и человека скрестились.
- Я и мои ребята отправляемся в туннели и идем к Мифрил Халлу. Ты волен присоединиться к нам - управляющий Реджис всегда протянет соседям руку помощи. Надеюсь, ты будешь мудр и примешь ее.
- Если мы пойдем домой - к себе домой, добрый дворф! - разве Мифрил Халл не предложит нам помощь?
- Ты просишь меня и моих бойцов совершить самоубийство с тобой за компанию?
- Я прошу тебя остаться рядом со своими соседями, когда они обороняют свой дом от общего врага.
- Это несерьезно, - раздался третий голос. Дагна и Гален Ферт разом обернулись и увидели идущего к ним Раннека. Выражение липа юноши было решительным. - У нас есть путь на север, под землей, где наши союзники сумеют лучше защитить нас.
- И ты бросишь Несм?
Раннек энергично качнул головой:
- Я спасу раненых и тех, кто не может сражаться. Защита и спасение людей - вот первейший долг всадников Несма. Людей, а не груды камней!
- Теперь Раннек решает за всадников? Раннек-дозорный?
Дагна внимательно наблюдал за беседой и заметил, как молодой человек вдруг разом потерял весь свой запал.
- Я говорю от имени всадников, и я говорю от имени народа Несма, - продолжил Гален Ферт, вновь обращаясь к дворфу. - Я вижу возможность вернуться в наши дома, и мы воспользуемся ею.
- Дурацкая затея.
- А ты можешь с уверенностью сказать, что найденные вами туннели не забиты врагами? Убежден ли ты хотя бы в том, что они точно выведут нас к Мифрил Халлу? Или, может, мы уйдем под землю, сбежим как раз тогда, когда прибудут войска Мирабара, Серебристой Луны и Эверлэнда? Что тогда, Дагна? Они не найдут ни тех, кого надо спасать, ни города, который надо защитить. Они решат, что опоздали, и повернут домой.
- Или на север, к великой битве, что ждет клан Боевого Топора.

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

- Этого ты и добиваешься, да?
- Не говори глупостей, - предостерег его Дагна. - Мы проделали весь этот путь, десяток моих парней отправился в Залы Морадина, и все ради тебя.
Гален Ферт отступил на шаг и отвесил нижайший поклон.
- Мы ценим твою помощь, - сказал он. - Но ты должен понять, что мы так же верны своему дому, как клан Боевого Топора Мифрил Халлу. По всем донесениям, путь практически чист. Мы пробьемся к Несму с минимальными потерями, а наши враги не смогут быстро организоваться, чтобы снова выгнать нас. На этот раз помощь подоспеет.
Дворф скрестил волосатые руки на груди, мускулы напряглись и вздулись буграми.
- А еще оставшиеся здесь беженцы! - продолжал Гален Ферт.- Ты хочешь, чтобы мы бросили их? Имеем ли мы право бежать и прятаться, - набросился он на Раннека, - когда наша родня прячется по кустам от врага, потеряв надежду найти пристанище?
- Мы не знаем, есть ли тут еще кто-то, - возразил Раннек, но не очень уверенно.
- Но не знаем также, что их здесь нет, - парировал Гален. - Стоит ли моя жизнь такого выбора? Или твоя? - Свирепый вояка вновь повернулся к дворфу: - Так вот, иди с нами, если хочешь, или беги и прячься в Мифрил Халле, если такова твоя воля. Несм - не твоя потеря, а я не считаю, что Несм потерян!
И с этими словами Гален стремительно зашагал прочь.
Дагна долго еще смотрел вслед Галену, потом повернулся и заговорил с Раннеком.
- Дурацкая затея, - снова повторил он.
Раннек ничего не ответил, но Дагна понял, что юноша понимает, что его ответ тут ни к чему. Когда Гален Ферт заявил, что говорит от имени всадников Несма, он сказал правду. Раннек высказал свое мнение, но его слово ничего не решало.
На лице юного воина отражались все его сомнения. Но он лишь поклонился дворфу и последовал за Галеном Фертом, своим командиром.
Немного позже, когда над землей уже нависла полночь, Дагна и сорок его дворфов стояли высоко на склоне холма, наблюдая за темной колышащейся массой - колонной из жителей Несма. Здравый смысл во весь голос кричал старому дворфу: «Позволь им уйти и забудь!» Направляясь к туннелю, Дагна твердил себе это снова и снова.
Но минуты шли, а он не отдавал команды двигаться к туннелям, и темная масса бредущих людей растворялась в мутных тенях болотистых земель севера.
- Мне это не нравится, - сообщил Дагна собравшимся вокруг него дворфам. - Все выгладит как-то неправильно.
- Может, ты слишком высокого мнения о сообразительности троллей, - заметил один из ветеранов, и Дагна не пропустил его слова мимо ушей.
Что если он и впрямь переоценивает троллей? Опытный военачальник, он заподозрил ловушку там, где сам бы ее устроил, будь он троллем. Но он ведь был дворфом! А тролли, неповоротливые и тупые, никогда не были сильны в тактике.
Возможно, Гален Ферт прав.
Но сомнения все же остались.
- Давайте немного проводим их, хотя бы для моего душевного спокойствия, - сказал Дагна своим ребятам. - По разведчику вправо и влево, а мы все пойдем сзади, не слишком близко, чтобы этот треклятый болван Гален нас не увидел.
Несколько дворфов заворчали - негромко.

* * *

- Они идут, малявка, - сказал безобразный даже по меркам троллей урод избитому дворфу, брошенному в грязь. - Дроу так и сказали.
Другой тролль хохотнул - словно стошнило десяток пьяных дворфов разом, - и парочка заворочалась на заросшей мхом насыпи, вжимаясь в землю и поглядывая сквозь чахлые кусты, маскирующие их позицию.
Прижатый тяжелым сапогом к земле так, что едва мог дышать, бедный Фендер Крепкий Топор ничего не ответил. Его развязали и вынули кляп, но из его рта все равно вылетал лишь влажный хрип - результат умелой работы клинка дроу.
Но Фендер не мог лежать просто так. Он слышал, как дроу говорили троллям, что вскоре они получат свое распоряжение всех людей из города и упрямцев дворфов. Все эти дни Фендер беспомощно наблюдал, как два темных эльфа дирижируют действиями троллей и болотников. Эти хитрые мерзавцы заверили их вожака, двухголовое чудовище, что глупые людишки придут прямиком в расставленную западню.
И вот они здесь, неподалеку от покинутого города Несм, спрятавшиеся в длинной канаве, слева от бредущих в сторону родного дома людей, а справа засели в засаде болотники.
Тролль, прижавший Фендера к земле, снова расхохотался и радостно запрыгал на нем, обрушиваясь всей массой на дворфа и с каждым разом загоняя его все глубже в болотную грязь.
Действуя абсолютно инстинктивно, думая, что его сейчас затопчут до смерти, Фендер ухватился за торчащий корень дерева и перекатился, потащив за собой мягкое трухлявое бревно. И когда тролль приземлился после очередного прыжка, он опустился на колоду вместо дворфа и даже не заметил этого - к облегчению Фендера.
Отчаянно надеясь, что тролль еще некоторое время будет пребывать на этот счет в заблуждении, Фендер откатился еще немного и тихонько пополз позади шеренги не обращающих на него внимания троллей, еще совершенно не представляя, как отсюда можно сбежать.
«Это невозможно», - решил Фендер Крепкий Топор. Он избит и измучен, и нет надежды спастись от чертовых троллей.
Глубоко вздохнув и на миг пожалев о всех сердечных друзьях и семье, которую он больше никогда не увидит, Фендер рванулся наверх, прочь из оврага, цепляясь за корни и бешено перебирая ногами.
Он рассчитывал на эффект неожиданности - и так оно и вышло: дворф выбрался из ямы под удивленным взглядом обескураженного тролля. Позади раздался бешеный рев его охранников.
Фендер мчался изо всех сил, ради собственной жизни и, что куда важнее, ради жизни ничего не подозревающих людей, идущих прямиком в смертельную ловушку. Он попробовал закричать, предостеречь, но, конечно, не смог и лишь лихорадочно замахал руками, когда несколько идущих в голове колонны людей бросились к нему навстречу.
Фендеру не надо было оглядываться, чтобы понять, что тролли кинулись за ним в погоню, - он увидел, как побледнели и стали пятиться люди. Он увидел, как расширились их глаза от потрясения и ужаса. Он увидел, как они повернулись и с воплями побежали прочь.
- Бегите, - беззвучно шевелил губами Фендер. - Бегите далеко, бегите свободными...
Он ощутил тяжелый удар в спину, и дыхание оборвалось. Но дворф не упал, не отлетел в сторону и почему-то не почувствовал боли. А когда он опустил глаза, он увидел торчащий из своей груди толстый заостренный сук.
- Ох, - сказал Фендер, и это было самое громкое слово, которое удалось ему с тех пор, как дроу перерезали ему связки.
И он упал.

* * *

- Тупоголовые тролли, - кричали пальцы Тос'уна Армго. - Им нельзя доверить охрану одного-единственного, к тому же раненого пленника!
Не меньше Тос'уна раздосадованная Каэрлик следила за разворачивающимися событиями. Люди лихорадочно отступали, все разом, и бежали на восток. Но с высоты своего наблюдательного пункта Каэрлик заметила, что люди устремляются к чахлому лесочку, вероятно надеясь найти там укрытие.
- Он мертв? - Каэрлик махнула рукой на дворфа. В это время тело Фендера выгнулось в агонии.
- Бегите к деревьям, - пробормотала жрица. В этой рощице на каждое настоящее дерево приходилось по трое болотников, весьма напоминающих мертвый зимний сухостой. - Да, там вы найдете сук, чтобы подпалить троллей!
Ответом на широкую улыбку Каэрлик была столь же злорадная ухмылка ее спутника, тоже увидевшего неминуемую погибель, маячившую в корявых ветвях.
Но тут Тос'ун зарычал, и все веселье жрицы как ветром сдуло. Она проследила за его взглядом на северо-восток, туда, где по скалистому склону, бряцая оружием и взывая к Морадину и Думатойну, скатывался отряд воинственно улюлюкающих дворфов.
- Они догадались, что там болотники,- поняла Каэрлик.
Тос'ун саркастически рассмеялся:
- Из всех рас в Королевствах есть ли кто глупее смердящих троллей?
- Любой, соображающий хуже, чем тролль, исчез с лица земли вечность назад.
- И что нам теперь делать?
- Наблюдать за потехой, - ответила жрица.- И сходить подобрать полудохлого дворфа. Возможно, Королева Ллос даст мне силу удержать его жизнь - он может еще немного позабавить нас, прежде чем сдохнет окончательно.

* * *

Разведчики Дагны избрали верный маршрут для пересечения с погоней. Дворфы спустились с горы и промчались мимо панически бегущих жителей Несма, крикнув воинам, чтобы те присоединялись к атаке.
Дворфы на полном ходу врезались в толпу троллей. Орудуя секирами, мечами, топорами, они прорубились сквозь первые ряды.
Таким образом, в результате своей же тактики дворфы почти немедленно оказались в окружении. Однако они не пришли в отчаяние, поскольку в том и заключался их план. Они остановили преследователей и дали людям время уйти.
А цену они знали.
И заплатили ее - с боевой песней на устах.
Ни один из парней Дагны не покинул этого поля живым.

* * *

- Смотри, как легко провели кретинов Проффита! - воскликнула Каэрлик.- Они набросились на четыре десятка, меж тем как четыре сотни от них убегают!
- Далеко не уйдут, - отозвался взобравшийся на дерево Тос'ун. - Болотники уже поджидают их.
Каэрлик взглянула вверх на своего компаньона, но ее улыбка тут же сменилась сердитым прищуром: высоко в небе, там, куда не смотрел Тос'ун, жрица увидела летящий с запада на восток огонь. Это было похоже на комету с пылающим хвостом. А когда «ядро» этой кометы подлетело ближе, Каэрлик различила его форму. Это была колесница, влекомая огненными лошадьми.
Тос'ун тоже поднял глаза, как и все, кто был на поле.
Вот колесница устремилась вниз, промчавшись над головами людей, так что некоторые даже попадали на землю в страхе.
А затем от колесницы оторвался огромный огненный шар, и в небо взметнулось пламя. Люди ликующе завопили.
- Болотники горят! - закричал Тос'ун.

* * *

Леди Аластриэль из Серебристой Луны - длинные серебристые волосы развеваются за плечами подобно знамени - сжимала в одной руке поводья своей волшебной колесницы, а в другой горсти у нее появлялся очередной огненный шар. Эльфийская королева развернула колесницу и мимоходом швырнула шар в самое большое скопление оставшихся болотников.
Огонь взорвался в самом центре «подлеска», и голодное пламя вцепилось в так похожую на кору кожу тварей.
Аластриэль наклонилась, чтобы видеть происходящее внизу. Отлично, для людей путь свободен, уцелевшие болотники слишком обеспокоены тем, чтобы держаться подальше от своей полыхающей родни. Но сердце Аластриэль упало, когда она оглянулась на запад: битва там была уже закончена, и тролли сокрушили дворфов.
Ее восхищение кланом Боевого Топора выросло еще больше - не только из-за действий его храбрецов, но хотя бы потому, что он послал воинов на юг в столь черное для Мифрил Халла время. В Серебристую Луну пришла весть из Несма с просьбой о помощи, сведения поступали и из Цитадели Фелбарр - описание марша Обальда Многострельного. Аластриэль сразу же отправилась в путь - оценить ситуацию.
Она узнала, что Мифрил Халл в жестокой осаде, что Север содрогнулся от жестокости короля ортов и что западный берег Сарбрина захвачен его ордой и укреплен.
Леди Аластриэль понимала, что не многим помогла здесь, но, глядя на выживших горожан, радовалась и тому немногому, что смогла сделать.

Глава 9
С БОЖЕСТВОМ НЕ ПОСПОРИШЬ

Размахивая руками, Вульфгар попытался извернуться в воздухе, надеясь избежать падения в кучу облитых горячей смолой орков. Ему это практически удалось, главным образом благодаря тому, что при падении с разбитого уступа он успел инстинктивно оттолкнуться. Варвар обрушился на головы вопящих орков, сбив своим телом сразу около полудюжины тварей.
Они здорово смягчили ему приземление с двадцатифутовой высоты, но одними лишь синяками Вульфгар не отделался. Обжигающая боль пронзила грудь - он прикинул, что треснула, должно быть, не одна пара ребер. Правая нога тоже была явно не в порядке. Но у Вульфгара не оставалось времени даже на то, чтобы поморщиться от боли. Рыча от ярости, варвар заставил себя подняться, нещадно орудуя кулаками и молотом, стараясь не подпускать к себе орков.
Он похромал к входу в туннель, где Бренор и «Веселые мясники» должны были удерживать последний рубеж, но между варваром и королем оказалось чрезвычайно много орков. Надежды на то, что их замешательство после дождя из горячей смолы, падения бадьи и огромного светловолосого варвара продлится достаточно долго, не было. Орки уже наседали со всех сторон, так что с реакцией у них все было в порядке. Вульфгар, почувствовав удар в плечо, быстро повернулся, одной рукой вырвал из лап орка нацеленное в него копье и взмахнул Клыком Защитника. Орудуя одновременно молотом и трофейным копьем, варвар пробивался из окружения.
Тут очередное вражеское копье вонзилось Вульфгару пониже спины, а только что сбитый с ног орк больно ударил его по лодыжке.
Вульфгар был воистину выдающимся бойцом, и боль от многочисленных ран, переломов и ссадин не мешала ему сражаться с едва ли не большим остервенением, чем обычно, когда ситуация и состояние здоровья не оставляли желать лучшего. Но сопротивление орков нарастало.
Вульфгар не мог пробиться к дворфам, а дворфы не в силах были помочь ему.

* * *

А чуть поодаль от Вульфгара группа орков с опаской подкрадывалась к единственной закрытой двери в пещере, не зная, скрывается ли за ней еще один коридор или зал. Опасаясь, что за закрытым порталом устроена засада, орки позвали одного из снежных великанов, чтобы тот выбил створки.
Сперва великан не хотел отвлекаться на такую ерунду, стремясь поскорее добраться до свалившегося с уступа светловолосого человека - того самого, который своим ужасным молотом убил его сородича. Но это было сопряжёно с рядом неудобств - между ним и Вульфгаром находилась целая толпа орков, и великан решил, что шанс успеть вовремя и поспособствовать гибели человека весьма невелик. Поэтому чудище вняло просьбе орков и, широко ухмыляясь, взяло короткий разбег, намереваясь выбить запертую дверь плечом.
Вот только двери там не было.
А была монолитная каменная стена с искусной восковой имитацией двери на ней. Однако это было бы полбеды. Вторая половина заключалась в том, что восковая имитация скрывала в себе бесчисленное множество мелко рубленного металла, а в основе сей конструкции лежал слой «активированного масла», коим Нанфудл и Пайкел «выкрасили» несуществующую дверь.
При ударе масло воспламенилось, и воск мгновенно испарился в чудовищном опустошительном взрыве. Шрапнель, укрытая до поры в воске, вырвалась на свободу.
Великан отскочил, и лицо его при этом выражало почти детскую обиду. Чудовище развело руки и посмотрело на свое искромсанное тело, на лоскуты кожи, свободно болтающиеся, как рваная одежда. Ручейки крови стремительно образовывали у ног великана обширную багровую лужу. Великан беспомощно оглянулся на собратьев и рухнул замертво.
И повсюду, куда долетела, гибельная шрапнель, орки спотыкались, взвизгивали и умирали.

* * *

В восточном конце зала битва прекратилась, и дворфы, и орки ошарашено вытаращили глаза на жуткую картину: коса смерти оставила широченную просеку в рядах штурмующих. Взрыв «двери» уничтожил больше трех десятков орков и двух великанов - того, который решил выбить несуществующую дверь, и того, которому «повезло» оказаться у него за спиной.
На какое-то время в переднем зале Мифрил Халла наступила тишина, которую нарушал лишь один человек - один воин, полуослепший от ярости, горя и боли, продолжал уничтожать оказавшихся поблизости орков. Вульфгар уже не взывал к Темпосу, он рычал, как зверь, ибо не осталось в нем уже рассудка даже на то, чтобы выговорить имя своего бога.
Он прошел сквозь ряды ошарашенных орков, как нож сквозь масло. Едва ли он был способен услышать резкий щелчок за спиной, хотя внезапное сотрясение почвы чуть не сшибло его с ног. Позади варвара рухнул гигантский обломок скалы, пронзив, как муху, одно орка и раздавив другого. И если бы варвар обернулся, если бы его тело и душу не раздирала сейчас немыслимая боль, он несомненно узнал бы этот проклятый булыжник.
Но он не оглядывался. Он просто двигался вперед. Пользуясь - хотя он об этом и не догадывался - всеобщим смятением, вызванным взрывом, он достиг шеренг Бренора. Дворфские ряды расступились перед ним и сомкнулись снова, словно любящие руки матери, и направили варвара в спасительный туннель.
- Эй, отведите его к жрецам! - велел Бренор Боевой Топор, когда, наконец, получил возможность поближе взглянуть на своего приемного сына.
Немало наконечников копий и стрел засело в теле варвара - но это были не самые страшные раны, Бренор это понял сразу.
Однако сейчас король дворфов должен был отодвинуть в сторону мысли о своем мальчике, поскольку близился кульминационный момент сегодняшнего сражения, который требовал абсолютного внимания и слаженности действий. Бренор и его воины упорно продолжали сражаться, но постепенно отступали в туннель, сужая линию обороны.
Те, кто стоял в первых шеренгах, плотнее смыкали ряды, а дальние уже бросились бежать, расчищая дорогу тем, кто последует за ними.
А в скрытых боковых комнатках механики Мифрил Халла застыли на позициях у своих рычагов.
Бренор стоял в центре замыкающей линии, лицом к лицу с надвигающимися орками. В этот день на его топоре появилось немало новых зарубок - по числу расколотых черепов орков. С каждым шагом назад в душе короля дворфов нарастало негодование - ведь в священные залы входили грязные орки! - но он старательно игнорировал его, напоминая себе, что час расплаты для орков наступит раньше, чем сядет солнце.
И когда его шеренга миновала намеченную точку. Бренор крикнул, и его клич подхватили стоящие рядом с ним бойцы.
Механики налегли на рычаги, и два гигантских каменных блока скользнули вниз, запечатывая тоннель и сминая в лепешку незадачливых орков. Две дюжины их сородичей успели проскочить под внезапно опустившимся потолком, но везением это назвать было сложно: они оказались лицом к лицу с «Веселыми мясниками».
Дворфы быстро покончили с попавшими в ловушку орками.
Однако радость, испытанная Бренором от успешного завершения эвакуации и пришедшего по рядам сообщения, что раны Вульфгара не слишком опасны, была коротка. Несколькими секундами позже король нос к носу столкнулся с дворфами, отступающими с верхнего яруса.
Дворфами, бережно несущими на руках Кэтти-бри.

* * *

Предыдущая страница 11 Следующая страница


Два меча 12

Скорчившись в своей потайной каморке, Реджис тер пухлыми ручками лицо, словно пытаясь смахнуть липкую паутину страха. Он часто посматривал на полоску света, струящегося сквозь узкую щелку, образовавшуюся после взрыва в цельной каменной стене его добровольной темницы. Реджис слышал грохот и знал, что это сработала восковая дверь-ловушка. Хафлинг старался дышать спокойно и размеренно, понимая, что не может позволить себе быть обнаруженным орками. А они уже взобрались на верхний ярус - он слышал гортанный орочий говор и шарканье их ног по камням по ту сторону стены. Он задыхался от орочьей вони.
- Пять часов, - беззвучно шептал он, напоминая себе о запланированной паузе перед контратакой.
Реджис знал, что ему не мешало бы немного поспать, но был не в состоянии не то что заснуть, но даже закрыть глаза.

* * *

Дворфы чувствовали напряжение в каждом слове короля.
- А оно покатится? - спросил король дворфов механиков, стоящих рядом с улучшенной версией давилки - тяжелым тараном, предназначенным выдавливать требуху из орков и расплющивать их о стены.
В отличие от обычных давилок Боевого Топора - каменных цилиндров на толстой оси, которые дворфы обычно толкали перед собой, новое изобретение отличалось рядом особенностей. Вырезанные из дерева фигуры дворфов на боевых кабанах (творение Пайкела Валуноплечего) возвышались над чередой соединенных вместе «давилок», а две железные полосы, служившие каркасом всему сооружению, сходились под острым углом, подобно носу корабля. «Жнец орков», как назвал сооружение Нанфудл, был создан, чтобы врезаться в толпу врагов и подминать их под себя.
Помимо обычных каменных валиков, на осях «жнеца» имелись кованые диски с острыми иззубренными краями, способные рассечь пополам любое тело, подмятое «жнецом». Запускать агрегат должны были двадцать дворфов, а в придачу Нанфудл соединил статуи наездников на хряках с рычагами передней оси, в результате чего деревянные всадники получили способность весьма натурально двигаться.
- В конечном счете оно остановится, - ответил Нанфудл.- Но потребуются совместные усилия большой груды мертвецов, чтобы притормозить таран. Как только дворфы разгонят «жнеца», понадобится команда великанов, чтобы смирить его бег!
Бренор кивнул и вновь принялся изучать устройство со всех мыслимых сторон.
Он знал, что обязан продолжать двигаться. Продолжать мыслить и действовать при любых обстоятельствах.
Даже тогда, когда двое его детей тяжело ранены.

* * *

Морщась при каждом движении, Вульфгар натянул на плечи плащ из волчьей шкуры поверх нательной кольчуги.
- Что ты делаешь? - спросила у него Делли Керти, которая, уложив Кэлси в кроватку, возвратилась в комнату.
Вульфгар взглянул на нее так, словно ответ был очевиден.
- Кордио сказал, что ты сегодня еще не встанешь, напомнила ему Делли. - Он сказал, что еще рано...
Вульфгар потряс головой и поплотнее запахнул плащ. Делли взяла его за руку.
- Не ходи, - взмолилась она.
Вульфгар недоуменно уставился на нее сверху вниз:
- Орки в Мифрил Халле. Так не должно быть.
- Пусть Бренор выгоняет их. А еще лучше, пусть выстроит стены потолще и не высовывается наружу.
Выражение лица Вульфгара не изменилось.
- Мы может уйти по туннелям к Фелбарру,- продолжила Делли. - Весь клан. Нас туда зовут и будут рады. Я слышала, как Жаконрей Широкий Кушак говорил с людьми, бежавшими с Севера.
- Вероятно, они поступили мудро, приняв предложение, - предположил Вульфгар.
- Никто из них не собирается называть Фелбарр домом. Они все за Серебристую Луну, Эверлэнд или Сандабар. Ты был в Серебристой Луне?
- Однажды.
- Там действительно так красиво, как рассказывают? - спросила Делли, и искорки в ее глазах выдали страстное тайное желание женщины.
Синие глаза Вульфгара расширились - он все понял.
- Мы посетим город... - начал он, уже зная, что «посещение» - не совсем то, что имела в виду Делли. - Что ты сказала? - неожиданно переспросил он.
Этот вопрос прозвучал так, что Делли попятилась.
- Мне просто хотелось бы посмотреть, вот и все, - пролепетала она, утыкаясь взглядом в пол.
- Что-нибудь не так?
- Орки в Мифрил Халле. Ты сам это сказал.
- Но если бы орков не было, ты все равно хотела бы уйти в Серебристую Луну или Сандабар?
Делли пнула ногой камень и неожиданно даже для самой себя разозлилась.
- Какая жизнь будет у ребенка, если все, что она увидит, - это ее родители и дворфы?
Глаза Вульфгара сузились:
- Кэтти-бри воспитывалась именно так.
Делли подняла взгляд - восторга в нем не было.
- У меня сейчас нет времени на споры, - сказал Вульфгар. - Давилка выведена на позицию, и я должен занять свое место.
- Кордио сказал, что тебе еще рано.
- Кордио - жрец и вечно перестраховывается.
- Кордио - дворф, и ему нужны все, кто способ убивать орков. - возразила Делли, и губы Вульфгара растянулись в улыбке.
Ему показалось, что, если бы не Кэлси, Делли бросилась бы в бой вместе с ним.
А может, и нет, подумал он, приглядевшись повнимательнее и увидев глубокое недовольство, спрятанное под внешней невозмутимостью. С тех пор как начались передряги, он виделся с Делли и дочерью лишь урывками. Сейчас он понял, насколько же, наверно ей одиноко здесь, внизу, с дворфами, слишком занятыми войной, чтобы заботиться еще и о ее душевном комфорте.
- Когда все кончится, мы отправимся посмотреть! Серебристую Луну. И Сандабар, - предложил он.
Делли кивнула, но отвела глаза.
Вульфгар снова поморщился, и на этот раз не только от физической боли. Он верил в то, что говорил, у него не было времени на мелочные споры. Он низко нагнулся, едва не зашипев от боли, чтобы поцеловать Делли. Она сухо подставила щеку.
Но из комнаты вышел Вульфгар, сын Беарнегара, воин, защитник Мифрил Халла, в мыслях которого не было места Делли с ее заботами.

* * *

- Мы вломились в зал! - верещала Цинка. Обальд ухмыльнулся, посмотрев на нее, и подумал, что шаманка уже начисто разучилась разговаривать нормально. Теперь она только восторженно вопит. Орки вокруг них радостно прыгали, торжествуя, и потрясали копьями и кулаками. Передний зал Мифрил Халла принадлежал им и несколько прилегающих пещер тоже. Восточный туннель оказался запечатан тяжелыми каменными плитами, но если уж орки справились с впечатляющими западными воротами Мифрил Халла, справятся и с этим.
Орки стаскивали тела погибших сородичей в Долину Хранителя и складывали в огромный погребальный костер. Эта вереница показалась Обальду бесконечной. За несколько минут сражения погибло более трех сотен орков. Ловушки, включая опустошительный взрыв, причину которого Обальд так и не смог разгадать, стоили его армии очень дорого. Какие же еще фокусы в запасе у Бренора Боевого Топора? А что если дворфы не побоятся взорвать несколько пещер Мифрил Халла, так же как они взорвали северный хребет над Долиной Хранителя?
Кстати, интересно было бы знать, каковы потери у дворфов? Обальд был уверен, что его бойцы уничтожили по крайней мере нескольких, но дворфы отступали так организованно, что не оставили на поле битвы ни одного павшего воина.
Рядом с ним Цинка визгливо бубнила о славе Груумша, о неминуемом изгнании клана Боевого Топора из их древнего дома, и слышавшие ее орки, похоже, тоже впадали в транс.
Обальду хотелось придушить шаманку.
Голос Герти Орельсдоттр, не слишком осчастливленной минувшими событиями, отвлек его от мыслей о Цинке. В сражении погибли четыре великана, еще двое были серьезно ранены, а Герти всегда принимала близко к сердцу потерю даже одного своего сородича. Уже устав от вечного недовольства Герти, Обальд все же знал, что великанша и ее воины ему еще понадобятся, когда он двинет свои войска вглубь Мифрил Халла, кроме того, они нужны ему, чтобы удерживать позиции па реке Сарбрин. И хотя мысль эта была ему более чем неприятна, Обальду пришлось признать, что образ его будущего королевства включает Герти Орельсдоттр.
Король орков оглянулся на Цинку. Осознает ли она, какие испытания ждут их впереди? Понимает ли она, что Обальд не может позволить себе роскошь платить сотнями орков за каждую нору в Мифрил Халле? Но даже если они вытеснят клан Боевого Топора из подземного города, невзирая на чудовищную цену, остаются еще Фелбарр и Адбар, Серебристая Луна и Эверлэнд…
- Груумш! Груумш! Груумш! - начала скандировать Цинка, и орки поблизости подхватили во всю силу своих охрипших глоток:
- Груумш! Груумш! Груумш!

* * *

Звуки просачивались в щели каморки, вибрировали в камне, заполняя пространство и проникая в уши несчастного Реджиса. Хафлинг сидел в своей комнатке, со всех сторон окруженной празднующими орками, съеживался в комочек, зажимая уши ладошками. Но, смотря на это, орочьи вопли становились все громче, а когда орки принялись выкрикивать имя своего бога, подпрыгивая в такт, Реджису показалось, что кошмарный Груумш действительно сейчас явится на столь неистовый призыв и вытащит его из этой каморки, как ядрышко из скорлупки. Зубы у хафлинга стучали так, что заболела челюсть, в ушах пульсировало:
- Груумш! Груумш! Груумш!
К своему ужасу, Реджис обнаружил, что его губы повторяют жуткое имя. От ужаса хафлинг оторвал руки от ушей и зажал рот. И как раз вовремя, чтобы за орочьим ревом услышать совсем другие звуки.
Трубили рога дворфов, басовито и хрипло, сигнал несся откуда-то из глубин города.
Реджису понадобились долгие секунды, чтобы осознать случившееся.
Затем он обеими руками схватился за рычаг и налег на него, освобождая запорный крюк. Протекли долгие две секунды, пока колесо провернулось, канат, протянутый под потолком и уходящий в железную трубу, ослаб.
Снаружи, в огромном зале, неприметный нарост под потолком начал опускаться, одновременно раскручиваясь все быстрее и быстрее, пока, наконец, центробежная сила не заставила распахнуться, подобно лепесткам какого-то чудовищного цветка, лопасти чаши...
Глиняные шары покатились по желобкам раскрывшихся «лепестков», разбрасываемые той же центробежной силой, что заставила «цветок» раскрыться. Вращение ускорялось, и освободившиеся шары, срываясь с дорожек под разными углами, вылетали в зал... Расчет Нанфудла и Айвена оказался верен, «бомбардировка» накрыла максимально возможную площадь.
Каждый шарик был наполнен одним из двух снадобий. В одни засыпалась шрапнель и заливалось то же самое «активированное масло», благодаря которому взорвалась восковая дверь, а другие содержали варево помощнее - летучую жидкость, взрывающуюся при соприкосновении с воздухом.
Шквал шрапнели и маленькие шаровые молнии посыпались на орков.
Возгласы «Груумш!» превратились в глухое мычание, поскольку трудно петь, когда твое легкие нашпигованы железом, а тело охвачено пламенем...

* * *

- Тысячи раненых и сотни погибших, - так лаконично описывали Айвен Валуноплечий и гном Нанфудл результат применения своего «зонтика».
Именно этого и желал Бренор. Дворфы клана Боевого Топора достаточно хорошо знали орков, чтобы понимать, какое замешательство и ужас будут внесены в их ряды. Но успех следовало закрепить. В подземном городе огромные рычаги, куда больше того, которым воспользовался Реджис, были оттянуты назад, высвобождая противовесы, скрепленные с блоками, запечатавшими туннель из переднего зала.
Движение началось с задних рядов дворфов. Напрягая плечи, дворфы, кряхтя и отфыркиваясь, принялись толкать «жнеца». Стало много легче, когда в цепочке появился Вульфгар, заняв свое место в ряду.
- Давай! Давай! Давай! - завопили дворфы в авангарде, когда грохочущая давилка выкатилась на вершину спуска, откуда должна была взять разгон.
Едва начали подниматься запорные блоки, как «жнец» сорвался и помчался к выходу из туннеля. Смертоносная машина влетела в недавно оставленный дворфами зал. Кавалерия на лютых боевых кабанах, расступившаяся перед давилкой, рванулась следом за ней. Пайкел Валуноплечий, драматически помахал пальцами своей единственной руки, наколдовал туман, который, казалось, сочился из каждого камня и должен был, по замыслу дворфов, добавить неразберихи в орочьи ряды.
В отвоеванной было орками пещере царило смятение, вопящие от ужаса и боли орки беспорядочно метались по залу. Но кто-то все-таки заметил атаку и заорал что-то предупреждающее...
Дворфы на боевых кабанах воззвали к Морадину и пришпорили своих верных хрюшек, но, едва приблизившись к открытому пространству, резко затормозили, натянув поводья. И все как один свернули в стороны, скользнув в многочисленные ниши, окаймляющие зал.
Но ближайшие к коридору орки были уверены, что на них несется кавалерийская лавина, ибо в тумане терялись различия между настоящими всадниками и их резными изображениями, украшающими нос давилки.
Приемы обороны при кавалерийской атаке были общеизвестны и никогда не давали повода сомневаться в их правильности. Надо сомкнуть потеснее ряды и выставить копья... Орки так и поступили.
...И были смяты чудовищной махиной, военным изобретением инженеров дворфов.
Так Вульфгар и дворфы ворвались в зал, нещадно распахивая орочье «поле». А за ними развернулись веером всадники на боевых кабанах, чьей задачей было добивать врагов, чудом избежавших объятий «жнеца».
На верхнем ярусе тоже открылись блокированные туннели, и на галерею с ревом ворвались Бренор с «Веселыми мясниками», обнаружив, как они и предвидели, совершенно ошарашенных орков, но никак не бойцов, готовых сражаться. Бренор и Пуэнт с его берсерками в считанные секунды очистили верхний ярус от орков. Но этого им показалось мало. «Веселые мясники» подготовились заранее и явились на балкон уже в специальной «сбруе». Как только верхний ярус был освобожден, «Веселые мясники» быстренько сбросили канаты и спустились вниз, присоединяясь к сражавшимся в авангарде. А галерея была предоставлена в распоряжение лучников и пращников.
Замешательство в рядах орков выиграло дворфам время, но было и еще кое-что, что Боевые Топоры приберегли на десерт.
Арбалетчики уже держали на прицеле вход из Долины Хранителя и внимательно приглядывались к любому орку, смахивающему на командира.
- Вожак! - закричал, наконец, дворф, показывая на одного орка, взобравшегося на валун и выкрикивающего приказы.
Двадцать стрел поймали мишень и по команде «Огонь!» рванулись к цели.
Невезучий командир, призывающий своих бойцов вернуться к обороне, внезапно умолк - град стрел, снабженных к тому же наконечниками с «активированным маслом», не только заткнул ему рот, но и разнес в клочья.
Орки вокруг него взвыли и обратились в бегство.
Пока Бренор, Вульфгар и остальные бойцы очищали вход в западный зал, из туннеля появились самые важные дворфы - мастеровые и механики, волокущие тяжелые железные листы, из которых они начали сооружать на месте разрушенных ворот новые укрепления.
Работа кипела, поскольку, если орки все же сумеют организовать контрнаступление, дворфы окажутся в очень уязвимом положении. Особенно если в бой снова вступят великаны.
Но этого не случилось, Орки просто спасались бегством. Все выжившие в ужасе неслись прочь от Мифрил Халла, не задерживаясь и не оглядываясь.
Так за несколько минут зал у западных ворот подземного города вновь перешел в руки Бренора.

* * *

- Останови их! Поверни их! - молила Цинка Обальда. - Быстрее? В атаку! Прежде чем дворфы укрепятся!
- Пусть твои орки идут первыми, - прибавила Герти Орельсдоттр, не собирающаяся посылать своих великанов в ловушки, несомненно уже расставленные дворфами.
Обальд молча смотрел, как воплощаются в жизнь его самые худшие опасения.
- Дворфы вернули зал, - наконец прошептал он едва слышно и покачал головой.
Цинка продолжала вопить что-то про атаку, но он не слышал ее.
Образ его королевства смыла река крови. Крови его сородичей, его подданных. Король орков понимал, что может послать войско в новую атаку и снова захватить передний зал. Он даже подозревал, что дворфы готовы к такому повороту и снова отступят - организованно, предусмотрительно.
И снова на каждого павшего дворфа придется по двадцать орков - как после первого штурма.
Обальд скосил глаза на гигантскую дымящуюся гору - погребальный костер, сложенный после прорыва.
Цинка продолжала вопить.
Король орков тряхнул головой.
- Сформировать оборонительные линии снаружи! - крикнул он своим командирам и вожакам бригад. - Выстроить каменные стены, укрыться за ними. Если дворфы попытаются вылезти из своей норы, уничтожать их!
Многие командующие удивились приказу, но никто не возразил и не стал задавать вопросы королю Обальду Многострельному. К тому же никто из них не горел желанием вернуться в проклятые дворфские туннели.
- Что ты делаешь? - зашипела на него Цинка. - Убей их всех! Ворвись в Мифрил Халл и убей их всех! Груумш требует...
Шипение резко оборвалось, когда пальцы Обальда сомкнулись на ее горле. Король орков одной рукой оторвал шаманку от земли и приблизил ее посиневшее лицо к своему:

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

- Я устал от воплей Цинки. Она твердит мне о воле Груумша. Обальд есть Груумш, ты так сказала. Я не вернусь в Мифрил Халл!
Он бросил взгляд на Герти и ее телохранителей, скептически уставившихся на него.
- Завалить дверь! - велел Обальд. - Держать вонючих дворфов в их вонючей норе! - Он снова повернулся к Цинке.- Я не брошу орков на дворфские копья ради твоего удовольствия. Мифрил Халл останется неудобством, и только, если я поступлю так. Король Бренор станет ничтожеством. Дворф, укрывшийся в норе, не рискнувший биться со мной!
Губы Цинки шевелились, будто она пыталась что-то возразить, но Обальд стиснул ее горло покрепче, и шаманка стала само внимание.
- Есть пути и получше, - заверил ее Обальд. Он отшвырнул Цинку, она отлетела от него на несколько шагов и, задыхаясь, рухнула навзничь.
- Если хочешь выжить и увидеть, что это за пути, получше выбирай слова и тон, когда говоришь со мной,- предупредил Обальд.
Он развернулся на каблуках и зашагал прочь.

ЧАСТЬ ВТОРАЯ
ЗАМЫСЛЫ ДВОРФОВ

С высокого хребта к востоку от Долины Хранителя я наблюдал, как возводят великаны свой стенобитный таран. Я наблюдал, как орки отрабатывают маневры. Я слышал жуткие завывания шаманов, кровожадные вопли - страшные и вместе с тем обычные голоса войны.
Я видел, как несколько великанов оттянули назад гигантский таран и отпустила его, и качнулся он, тяжело и быстро, и ударил в основание горы, на которой я стоял, в железные створки западных ворот Мифрил Холла. Земля под моими ногами вздрогнула. Эхо заметалось в горах.
Снова великаны отвели бревно назад и снова отпустили.
И наполнился воздух криками, и орочий штурм начался.
Я стоял на гребне, рядом с Инновиндиль, и знал, что Боевые Топоры, мои давние друзья, сейчас сражаются за свой дом и за свои жизни прямо под моими ногами. И не мог я ничего сделать.
Я должен был быть там, с дворфами, сражаться с орками до конца, пока сам не упаду, изрубленный. В тот страшный миг я осознал, что все мои решения последних недель рождались из гнева и страха, предав воя веру в дружбу, так гонимую мною и Бренором.
Скоро - слишком скоро! - гора затихла. Бой закончился.
К моему ужасу, орки победили. Они заняли передний зал Мифрил Холла. Они оттеснили дворфов от входа. Меня немного успокаивало, что большая часть орков осталась снаружи, продолжая строить укрепления в Долине Хранителя. И великанов внутри сравнительно немного.
Народ Бренора не уничтожен; вероятно, дворфы покинули западный зал, отступив в более защищенные узкие туннели.
Однако возродившаяся надежда не смыла чувства вины. Всем сердцем я рвался в Мифрил Холл, чтобы встать рядом с дворфами.
Но Инновиндиль была против и не стала слушать мои доводы. Она напомнила мне, что я никогда не избегал битв за Мифрил Холл. Сын Обальда мертв благодаря мне, и целые племена орков разбежались по своим логовам на Хребте Мира благодаря нашей - моей, Инновиндиль и Тарафиэля - работе на Севере.
Трудно смириться с мыслью, что ты не можешь побеждать в каждом бою за каждого друга. Трудно понять и принять предельность своих возможностей и осознать, что, хотя ты сделал все, на что был способен, этого оказалось недостаточно.
Да, это произошло именно тогда, на горном склоне над битвой, в те мгновения, когда день показался мне чернее ночи и я острее, чем когда-либо, ощутил потерю Бренора и остальных своих друзей. Рана в моем сердце не хотела закрываться. Она никогда не закроется. Я понял и принял это.
Все мы знаем, что такое потери. Для эльфов - темных ли, светлых ли, - проживающих века, потери тоже неизбежны - родитель, друг, брат, любовник, даже дитя. Бездонная боль часто неотделима от сознательного существования. И насколько невыносимее становится потеря, когда она обременена чувством вины.
Вина - коварное чувство. Вина пускает корни в самую твою суть, питаясь страданиями других.
Теперь я понимаю, как никогда прежде, что вина - отнюдь не движущая сила, она не может подменить ответственность. Если мы будем раздумывать, действовать нам или нет, страшась последствий как деяния так и бездействия, тогда мы не сможем прийти к истине и понять, какой путь правильный, а какой - нет. Ибо есть нечто над нами - понимание общности, и дружбы, и верности. Я не выбирал, встать ли мне рядом с Бренором и его народом. Я делал это во имя нашей взаимной дружбы, благодаря которой все мы становились сильнее и лучше. И наши жизни стали стоить гораздо больше.
В тот страшный день, стоя на горе, глядя на чудовищ, вламывающихся в двери дома, долгое время бывшего моим, я, наконец, избавился от чувства вины.
Я потерял Бренора и Вульфгара, Реджиса и Кэтти-бри. Сердце мое обливается кровью и тоскует по ним каждое мгновение каждого дня. Но я смирился с потерей и не несу груза личной ответственности за это. Меня не было с друзьями в час нужды, потому что я не мог быть с ними, как бы того ни желал. Когда пала башня Витегроо и Бренор Боевой Топор рухнул с высоты, он забрал с собой всю мою любовь к нему, всю дружбу. Мне больше нечего ему отдать.
И теперь я все вынесу. Со мной Инновиндиль, и мы продолжим наш бой против общего врага. Мы будем драться за Мифрил Халл, за Бренора, за Вульфгара, за Реджиса, за Кэтти-бри, за Тарафиэля и за весь добрый народ. И мы победим Обальда и его полчища.
Я отдал моим павшим друзьям мою любовь и мое сердце. Я буду жить так, словно король дворфов смотрит на меня, чуть наклонив голову, со своим обычным насмешливым прищуром, - шалишь, мол, приятель.
- Чертов эльф, - скажет он еще нередко, поглядывая на меня сверху вниз из залов Морадина.
И я услышу его и всех остальных тоже, потому что они всегда со мной, они - немалая часть Дзирта До'Урдена.
И когда я начал смиряться с потерей, мои друзья словно стали ближе. Я часто поглядываю вверх, туда, где, должно быть, находятся залы Морадина, и прислушиваюсь к голосам моих утраченных друзей, и улыбаюсь.
Дзирт До'Урден

Глава 10
НЕОЖИДАННЫЙ ПОВОРОТ

Рог протрубил где-то в укромном уголке его мозга, и земля под ногами вздрогнула, словно разбуженное животное. Выведенный из эльфийского сна - медитативного состояния, не похожего на человеческий сон, но равнозначного ему по способности восстанавливать силы, - Дзирт До'Урден широко распахнул фиолетовые глаза. Движением легким, как взмах ресниц, дроу вскочил на ноги, мгновенно выхватив из ножен оба изогнутых клинка - Ледяную Смерть и Сверкающий.
Из-за гряды валунов, заслоняющих их лагерь от ветра и орочьих глаз, вышла Инновиндиль.
Да, гора действительно тряслась у них под ногами. Поодаль ржал и бил копытами Закат.
- Дворфы? - спросила Инновиндиль.
- Будем надеяться, что так,- ответил Дзирт, поскольку не хотел представлять те адские разрушения, которые землетрясение могло произвести в обители Боевых Топоров, если устроителями его были орки.
И двое эльфов со всех ног помчались вниз по скалистому склону. Ни одна раса Королевств не могла сравниться с эльфами в скорости бега и чувстве равновесия. Дзирт и Инновиндиль бежали бок о бок, перепрыгивая через камни и расселины. Словно играючи, преодолевали они все препятствия. Дзирт подхватил Инновиндиль и помог ей запрыгнуть на каменную стенку, а она протянула ему руку.
Так они и неслись, помогая друг другу на каждом шагу. Гладкий крутой склон заканчивался обрывом, но, вместо того чтобы остановиться, они прибавили ходу. У обрыва, склоняясь над бездной, росло деревце, и эльфы бежали прямо к нему. Дзирт прыгнул, обхватил ствол дерева, его занесло по инерции - и бег эльфа изменил направление.
Инновиндиль, следуя за ним, проделала то же самое, и они вдвоем помчались вдоль обрыва, держа путь к наблюдательному пункту, откуда смотрели, как орки Обальда штурмовали ворота Мифрил Халла.
Вскоре они услышали крики внизу, и сердце Дзирта подпрыгнуло - вопили орки, и вопли их были полны боли и ужаса.
К тому времени, как Дзирт и Инновиндиль добрались до своей наблюдательной позиции, толпа орков уже ломилась из разбитых дверей Мифрил Халла обратно в Долину Хранителя - они бежали! Некоторые были охвачены оранжевыми языками пламени.
- Дворфы дали отпор! - воскликнула Инновиндиль. Руки Дзирта легли на рукояти мечей, но Инновиндиль обхватила его за плечи и удержала.
- Помнишь, что ты сделал для меня в тот миг, когда был убит Тарафиэль? - прошептала она. - Мы ничем не можем помочь сейчас.
Дзирт понимал, что она права. Участок долины перед западным входом кишмя кишел орками, орущими, ошарашенными. Великаны возвышались в этом море, как утесы. А из-под горы раздавались звуки битвы - крики, лязг железа, грохот камней.
Но вот и великан покачнулся - волна бегущих орков чуть не сбила его с ног.
На своем камне Дзирт вскинул кулак в извечном знаке победы, ибо уже стало ясно, что сегодня дворфы выиграли и орды Обальда изгнаны из Мифрил Халла.
- Они отступают! - воскликнула Инновиндиль. - Дворфы отбили вход!
Дзирт снова потряс кулаком, безмолвно поздравляя родню Бренора. Множество раз ему приходилось быть свидетелем отваги Боевых Топоров - и в Долине Ледяного Ветра, и в войне Мифрил Халла с Мензоберранзаном. Зная дворфский характер, не стоило удивляться неожиданному повороту событий. Но даже Дзирт был впечатлен: он не мог представить, что заставило повернуть армию Обальда, причем повернуть быстро и так эффективна
Инновиндиль встала рядом с ним и взяла его за руку.
- Кажется, король орков недооценил дворфов Бренора, - заметила она.
- Необычно то, что дворфы вышвырнули орков, совершив, судя по всему, очень опасную лобовую атаку. - Дзирт покачал головой. - Туннели за входным залом уже, и их легче удерживать. Боевые Топоры могли бы еще очень долго лупить орков, попивая эль.
- Они не хотели, чтобы Мифрил Халл провонял орками.
Дзирт улыбнулся.
Эльфы долго еще стояли на горе и ночь решили провести тут же, разместившись на этом плоском камне, потому что оба жаждали увидеть, что сделают орки в ответ на атаку дворфов.
И когда через пару часов косые лучи восходящего солнца осветили долину внизу, эльфы были несколько удивлены, обнаружив, что орки отступили от вновь укрепленных ворот и, кажется, не торопятся предпринимать новый штурм. Действительно, насколько Дзирт и Инновиндиль могли судить, орки и великаны возводили оборонительные укрепления в Долине Хранителя, но осадные башни были разрушены и новые не возводились. Эльфы с любопытством наблюдали, как орки ворочают тяжелые камни, складывая из них стены. Время от времени какой-нибудь великан выкрикивал что-то вызывающее и швырял валун в железные листы, закрывшие западный вход в Мифрил Халл, но этим контратака вроде бы и ограничивалась.
- Ты когда-нибудь видела орков, столь быстро отказывающихся от попыток отвоевать недавно завоеванное? - задал Дзирт риторический вопрос.
Инновиндиль прищурила синие глаза и внимательнее присмотрелась к творящемуся у подножия, стараясь найти какую-нибудь зацепку, объясняющую столь неестественное поведение орков. Но напрашивался только один вывод: вопреки сложившемуся о них мнению, орки не планируют контрнаступление (во всяком случае, в обозримом будущем) и не разбегаются кто куда, как часто случалось прежде.
Армия Обальда окапывалась.

* * *

Делли Керти босиком подкралась к приоткрытой двери, держа ботинки в руке, чтобы никто не услышал ее шагов. Она присела и одним глазком заглянула внутрь. И не удивилась, увидев Вульфгара, присевшего на краешек кровати и склонившегося над Кэтти-бри.
- Мы прогнали их, - произнес он.
- Надеюсь, погибло больше, чем сбежало, - еще слабым голосом отозвалась девушка.
Ей пришлось несколько раз с трудом сглотнуть, чтобы выдавить эту одну фразу, но сомнений в том, что она поправится, не было. Когда Кэтти-бри вынесли с поля боя, лекари опасались, что раны ее окажутся смертельными, но, к счастью, они ошибались.
- Я сбил парочку и за тебя,- заверил ее Вульфгар.
Делли не видела его липа, но была убеждена, что улыбка, вспыхнувшая на лице Кэтти-бри, как зеркало, отразила улыбку Вульфгара.
- Могу поспорить, так и было, - ответила Кэтти-бри.
Делли Керти хотелось закричать, вбежать в комнату и навешать тумаков обоим. Это ведь так понятно! Тонкие черты, ослепительная улыбка, искры в синих глазах, сияющих еще ярче на бледном лице, до глубины души возмущали бывшую проститутку из Лускана.
- Ты говоришь как дворф, красотка, - прошипела себе под нос Делли, имея в виду легкий акцент Кэтти-бри.
Она потрясла головой. Акцент - это такая ерунда по сравнению...
Вульфгар произнес еще что-то - Делли не расслышала - и рассмеялся. Кэтти-бри тоже. Когда в последний раз Делли и Вульфгар смеялись вот так? Да и смеялись ли они вообще?
- Мы вернем им должок с лихвой, - сказал Вульфгар, и Кэтти-бри кивнула, опять улыбнувшись. - Говорят, можно пройти через восточный вход к Сарбрину. Основные силы Обальд сосредоточил на западе, но даже здесь их ряды поредели.
- Может, это как раз потому, что многие отошли на восток? - спросила Кэтти-бри.
Делли увидела, как Вульфгар пожал плечами.
- Даже если так, они не ожидают, что мы сможем прорваться на востоке, - объяснил Вульфгар. - Мастера Мифрил Халла утверждают, что сможем, и быстро. Наверняка Нанфудл придумал очередной способ разнести полгоры.
Они опять рассмеялись, но сейчас это почти не ранило Делли, слишком заинтригованную возможностью о которой упомянул Вульфгар.
- Цитадель Фелбарр поддержит нас на восточном берегу Сарбрина,- продолжал он,- Их войско сейчас выступило на север. Если мы отобьем пространство от восточных ворот до реки и наладим переправу, Обальд никогда уже больше не запрет нас под землей.
«И люди смогут покинуть Мифрил Халл»,- мысленно добавила Делли.
Она смотрела, как Кэтти-бри с трудом приподнялась и на лбу у нее выступили капельки пота. Но снова блеснула ее дивная улыбка и обожгла сердце Делли.
Ей не надо было видеть лицо мужа, чтобы знать: Вульфгар улыбнулся точно так же.
Этих двоих связывают узы, которые крепче стали, и ей никогда не достичь подобной близости с мужчиной, назвавшим себя ее мужем.

* * *

- Они не вырвутся, это им будет слишком дорого стоить,- произнес Обальд, обращаясь к собравшимся - шаманам и вожакам отрядов, а также к Герти Орельсдоттр и ее приближенным,- Они заперты в своей норе, где и останутся. Не будем распылять силы. Наша задача - укрепиться в долине.
- Но внутрь ты больше не полезешь? - поинтересовалась Герти.
Цинка Шринрил и несколько других шаманов заворчали при этих словах, и король Обальд метнул па них предостерегающий взгляд.
- Оставим им их нору, - ответил он Герти. - У меня... у нас есть все это. - Он широко развел мускулистые руки, словно желая обнять все земли Севера.
- А Проффит? - осмелилась спросить Цинка.- Мы послали его к южным туннелям драться с дворфами. Тролли ждут нашей победы.
- Пусть добывают собственную победу, - сказал Обальд, - мы внутрь больше не пойдем.
- Ты бросаешь союзника?
Оскал Обальда продемонстрировал всем присутствующим, что Цинку от смерти отделяет ничтожная грань.
- Проффит получил больше, чем когда-нибудь мог надеяться,- буркнул король орков,- Благодаря Обальду! Он может сражаться и захватить пару туннелей, или его выпихнут обратно в Болота, где он уже не будет самым сильным. - Желтые глаза Обальда с красными прожилками опасно сузились, а с обветренных, потрескавшихся губ сорвалось шипение: - Что ты на это скажешь?
Цинка попятилась.
- Значит, ты здесь закончил? - спросила Герти.
Обальд повернулся к ней:
- На настоящий момент - да. Мы должны обезопасить то, что уже завоевали, прежде чем начнем новые завоевания. Угроза сейчас сильнее всего на востоке, у Сарбрина.
- Или на юге, - вставила Герти. - Нет таких великих рек, которые защитили бы нас от армий Эверлэнда и Серебристой Луны.
- Если они пойдут на нас с юга, Выжига выиграет для нас время, - объяснил Обальд. - Неприятель, которого нам следует иметь в виду в первую очередь, - Адбар и Фелбарр. Дворф за дворфа. Если они пересекут Сарбрин, то попытаются расколоть нашу армию.
- Не забудь о туннелях, - добавил один из великанов Герти. - Дворфы хорошо знают верхние урони Подземья. Они могут повылезать из-под земли прямо в центре нашего войска!
Взгляды всех присутствующих обратились к Обальду, который, казалось, принял в оценил предостережение.
- Я воздвигну сторожевую башню на каждом холме и возведу стену поперек каждой тропинке. Ни одно королевство не будет так хорошо укреплено и подготовлено к нападению врага, ибо ни одно королевство не имеет такого количества врагов. Каждый день принесет новые силы владениям Обальда Многострельного. - Он распрямился и зашагал взад и вперед. - Наши воины не познают отдыха и не сомкнут глаз ни днем, ни ночью. Мы привлечем еще больше племен. Они вылезут из каждой норы Хребта Мира и присягнут силе Груумша и славе Обальда!
Герти тоже встала - несомненно, чтобы возвышаться над напыщенным орком.
- Я заполучу нагорья над Болотами Троллей, а Хребет Мира будет твоим,- заверил ее Обальд. - Плата за союзничество с великанами будет достойной.

Предыдущая страница 13 Следующая страница


Два меча 14

Орк оскалился и громко хлопнул в ладоши. Вскоре к собравшимся приблизились двое орков, ведущих под уздцы прихрамывающего пегаса.
- Никуда не годный жеребец,- произнес Обальд, обращаясь к Герти. - Бесполезное и глупое животное. Грифон там, или дракон - да, это для короля. Мне бы они вполне подошли. Но не такое хрупкое создание, как это. - Он оглянулся. - Я подумывал съесть его, - пошутил он, и орки захихикали, - но заметил интерес в твоих глазах, Герти Орельсдоттр. Наше восприятие уродства и красоты очень несхоже. Я подозреваю, ты считаешь это животное довольно красивым.
Герти с тревогой уставилась на него, словно ожидал, что орк сейчас подойдет к пегасу и попросту зарежет это дивное создание.
- Как бы то ни было, этот конь твой, - сказал Обальд, удивив всех орков вокруг,- Бери его. Прими вместе с моей благодарностью за все, что твои воины сделали здесь.
Никто из присутствующих, даже снежные великаны, приближенные Герти, никогда не видели Владычицу Орельсдоттр в таком очевидном смятении - разве что только в тот день, когда Обальд одолел ее в поединке.
- Ты считаешь его настолько безобразным, что отдаешь мне? - попробовала было оскорбиться Герти, но у нее это плохо получилось.
Обальд не удосужился ответить. Он просто стоял и улыбался.
- Зима на носу. Скоро перевалы станут непроходимыми,- непонятно к чему сказала Герти,- Нам следует поторопиться, если мы хотим вернуться в Снежную Белизну еще до весны.
Обальд кивнул:
- Я попрошу тебя оставить кого-нибудь из твоих воинов для обороны рубежей вдоль Сарбрина еще на пару сезонов Мы продолжим строительство, когда зимние снега защитят наши фланги. К следующему лету берег реки станет неприступен, и твои великаны смогут вернуться домой.
Герти несколько раз переводила глаза с Обальда на пегаса и обратно, но, в конце концов, согласилась.

* * *

Гора к югу от западных ворот Мифрил Халла была не настолько опасна, как взорванный гребень на севере Долины Хранителя, так что именно ее избрали для спуска Дзирт и Инновиндиль. Под покровом ночи, безмолвно, как могут только эльфы, осторожно ступали они по ненадежной тропе, дюйм за дюймом приближаясь к Мифрил Халлу. Они знали, что ворота в город дворфов снова защищены, и более того - время от времени из бойниц вылетали снаряды (нередко представляющие собой пылающие бомбы), метя в неосторожно приблизившихся орков Обальда.
Убедившись, что они смогут пробраться в Мифрил Халл, Дзирт осознал, что его попытки убежать от правды провалились. Пришло время вернуться домой и встать лицом к демонам скорби. Ему было бесконечно жаль ту крохотную искорку надежды, которая теплилась в нем все это время. Скоро он получит твердое подтверждение тому, что уже и так знает. Его друзья погибли, и сотня ярдов тропы меж камней лишь приближает его к горькой истине.
Но он продолжал шагать, и Инновиндиль скользила рядом.
Заката они оставили на высокогорном лугу, вольного пастись и летать куда вздумается. Он придет на зов, когда в нем возникнет необходимость.
Они были где-то в ста пятидесяти футах над Долиной Хранителя, и пока трудностей не возникало. Шагая впереди, Дзирт обнаружил, что избрал не самый простой путь вниз и совсем незамеченными к воротам подобраться не получится.
- У них полно часовых,- шепнула Инновиндиль. - Куда больше, чем можно ожидать от орков, вот что я скажу.
- Командир у них сообразительный, - согласился Дзирт. - Его не застать врасплох.
- Мы не сможем спуститься здесь, - высказала Инновиндиль свое мнение.
Приходилось признать, что они сбились с пути. Не так давно они миновали развилку и, судя по всему, выбрали не ту тропу. Дорога уводила их все дальше к югу. Отсюда даже была видна тропинка, ведущая прямо к естественному козырьку над воротами.
- До рассвета мы не успеем вернуться к развилке и спуститься другим путем, - сказал Дзирт. - Значит, завтра?
Он повернулся и увидел, что Инновиндиль смотрит на него строго и печально.
- Если я пойду туда, я предам мой народ, - сказала она, и голос ее был тише ночного ветерка.
- Как это так?
- Как мы выберемся оттуда, если в долину нет скрытного пути?
- Я выведу нас, если придется - взберемся по дымоходу, - пообещал Дзирт, но Инновиндиль лишь покачала головой.
- Ты пойдешь завтра. Ты должен вернуться к ним.
- Один? - спросил Дзирт. - Нет.
- Ты должен, - настаивала Инновиндиль.- В ближайшее время Зарю нам не выручить,- Она положила руку на плечо Дзирта, затем мягко погладила его по щеке. - Я продолжу наблюдать отсюда. Издалека. Я знаю, что ты вернешься, и, возможно, мы еще вернем пегаса. Я не могу позволить Обальду долго мучить это прекрасное создание.
И снова нежная рука провела по щеке Дзирта.
- Ты должен сделать это, - сказала эльфийка. - Для меня и для себя. И для Тарафиэля.
Дзирт кивнул. Она была права.
И они повернули и начали взбираться по тропе, рассчитывая вернуться к потайному лагерю и предпринять новую вылазку следующей ночью.
А эта ночь была полна стуком молотов и рокотом катящихся камней, шум раздавался как из Долины Хранителя, так и из-под горы - из Мифрил Халла.
Для двоих, лежащих бок о бок под звездами на холодном осеннем ветру, ночь оказалась небогатой событиями. К собственному удивлению, Дзирт не испытывал тревоги.
По крайней мере, он не беспокоился за своих друзей, поскольку мысленно был уже с ними. Он беспокоился за Инновиндиль и не раз за эту ночь поднимал голову, поглядывая на нее, давая безмолвные обеты, что вернется так скоро, как только сможет, и присоединится к ней и ее поискам.
Но их планам не суждено было осуществиться. Под ярким солнцем наступившего утра суматоха в Долине Хранителя заставила эльфов вернуться на их наблюдательный пункт. С любопытством смотрели они на длинный караван великанов, тянущийся на запад, к выходу из долины. С ними уходила и группа орков - они тянули повозки с припасами.
Помимо великанов и орков в процессии можно было разглядеть еще одно существо. Даже с такого расстояния зоркие глаза Инновиндиль различили мягко сияющую белую шкуру бедняги Зари.
- Что такое? - изумилась она. - Отступление?
Дзирт рассматривал происходящее и наблюдал за перемещениями орков, оставшихся в Долине Хранителя. Армия не собиралась уходить. Напротив, защитные барьеры и стены продолжали расти.
- Обальд не откажется от завоеванного,- сказал дроу. - Но, кажется, великанам надоела война или у них появились срочные дела где-то еще.
- В любом случае у них есть кое-что, им не принадлежащее,- заметила Инновиндиль.
- И мы вернем его, - поклялся Дзирт.
Он перевел взгляд на тропу, которая наверняка привела бы его к западным дверям Мифрил Халла, на тропу, которую он решил преодолеть, чтобы покончить с прошлым и заняться будущим.
И снова взглянул на уходящий караван, уже зная, что не ступит на свою дорожку этой ночью.
Сейчас он дворфам не нужен.
Дроу посмотрел на свою спутницу и одарил ее уверенной улыбкой - мол, все в порядке, я готов.
Он был готов вернуть Зарю.

Глава 11
ЗАМИНКА С ОКОРОКОМ

Голова кружилась, он ослаб от голода, руки и ноги окоченели, пальцы не слушались, все тело было в ссадинах и синяках от дюжины падений во время трудного спуска с горы, но Никвиллих упрямо делал шаг за шагом и, пошатываясь, продвигался вперед. Он не был уверен, что правильно выбрал путь, - просто шагал вперед. Какая-то часть его хотела просто лечь и умереть и избавиться от боли и пустоты в желудке и мыслях.
Последние несколько дней не были милосердны к несчастному дворфу из Цитадели Фелбарр. Еда закончилось, но хотя бы воды было вдоволь. Одежда превратилась в лохмотья от частых падений - причем один раз Никвиллих прокатился кувырком футов на тридцать вниз по скалистому склону. После он почти час пролежал без чувств и к тому же остался без оружия. При падении Никвиллих потерял свой короткий меч, и, словно в насмешку, тот провалился в узкую глубокую трещину между двумя каменными плитами. Придя в сознание, дворф вернулся по своим следам и отыскал оружие, но, увы, достать клинок не сумел.
Он отыскал суковатую палку и попробовал снова пытаясь подцепить меч. Но это закончилось тем, что меч, клацнув о камень, исчез совсем в бездонном провале.
Никвиллих беспомощно пожал плечами - все равно он никогда не был искусным бойцом. Что будет, то будет. Его не слишком грела перспектива остаться безоружным на вражеской территории, когда вокруг так и кишат безобразные орки, но ничего не поделаешь.
Никвиллих из Фелбарра продолжил свой путь, стараясь двигаться на восток, хотя тропинки уводили его севернее, чем он рассчитывал.
Прошло несколько дней, и дворф шел, уже не разбирая дороги. Он снова и снова повторял «Сарбрин», но уже стал забывать, что означает это слово. Просто он был дворфом, и врожденное упрямство не позволяло ему остановиться и не трепыхаться, дожидаясь смерти. Один шаг. Потом другой. Земля стала плоской, но он не осознавал этого, он шагал ровно, хотя и не быстро. В начале своего путешествия он шел в основном по ночам, днем прячась в пещерах, но теперь ему было все равно.
Все равно. Ничто не имело значения, кроме следующего шага и слова «Сарбрин».
Но внезапно появилось что-то еще. Это принес ветер. Запах. Где-то что-то стряпали. Желудок дворфа зарычал в ответ, и Никвиллих остановился - на него вдруг снизошло осознание самого себя. Через мгновение ноги уже несли его в том направлении, откуда доносились божественные запахи.
Чувства дворфа обострились до предела, когда он увидел костер и повара с болезненно синюшной кожей, копной спутанных черных волос и сильно выступающей вперед нижней челюстью.
Ничто так не отрезвляет дворфа, как вид гоблина.
Тот, похоже, не заметил Никвиллиха. Он вращал вертел, поливая его каким-то соусом из каменной плошки.
Никвиллих облизнул потрескавшиеся губы - так аппетитно растекалась густая жидкость по сочному куску темного мяса.
Нога ягненка, определил Никвиллих и собрал в кулак все свое самообладание, чтобы не попасть впросак.
Его силы воли хватило даже на то, чтобы осмотреться по сторонам. Других гоблинов поблизости вроде как не наблюдалось, и дворф, пригнув голову, атаковал повара.
Гоблин повернулся, чтобы отставить плошку. И тут в него врезалось нечто, что сначала показалось ему взбесившимся диким кабаном. Они оба свалились в костер, опрокинув вертел и разбросав горящие поленья. Гоблин взвыл и попытался выбраться из огня, но Никвиллих обеими руками вцепился гоблину в глотку. Он бы его непременно придушил, если бы не более важное дело: окорок тоже упал в костер и уже начал подгорать. Дворф, не вставая с четверенек, рванулся к нему, оставив гоблина хныкать и извиваться в рассыпанных угольях.
Окорок не блистал чистотой, но дворфа такая мелочь не остановила. Он схватил жареную ногу и жадно вонзил в нее зубы, отрывая огромные куски мяса и проглатывая их, почти не жуя.
Через какое-то время Никвиллих сделал паузу, чтобы перевести дыхание и почувствовать вкус.
Вокруг стоял какой-то непонятный шум.
Дворф, шатаясь, встал с четверенек и побежал. Копье ударило его в плечо, но по касательной, не вонзившись. Здравый смысл подсказал бы Никвиллиху, что надо бросить мясо и бежать изо всех сил, но голод увел его далеко от здравого смысла. Прижимая окорок к груди так бережно, словно это было его единственное дитя, он бежал, виляя между валунами и деревьями.
Внезапно он выскочил из небольшой рощицы и резко затормозил. Дворф обнаружил себя на краю невысокого, но крутого песчаного обрыва. Пятьюдесятью футами ниже катила свои вечные воды широкая, сияющая река Сарбрин.
- Сарбрин,- пробормотал Никвиллих и вспомнил, какова была его цель, когда он покидал горные отроги в окрестностях Мифрил Халла. Если бы он только мог перебраться через реку!
Крик позади заставил его кинуться вниз по склону обрыва, увязая в песке и оступаясь на каждом шагу. Раз, два - и он закувыркался. Но, как бы его ни швыряло, свой драгоценный груз он не выпустил - так и катился всю дорогу, пока с шумом не шлепнулся в холодную воду.
Он с трудом выбрался обратно на берег и похромал вдоль него, уже не пытаясь бежать.
Что-то больно толкнуло его в спину, но он только взвизгнул и попробовал ускорить шаги.
Если бы только найти бревно! Он подтащил бы его к реке - будь проклята ее ледяная вода! - и поплыл бы на нем подальше от чертова берега.
Деревья впереди выглядели многообещающе, но крики за спиной становились все ближе, и Никвиллих понял, что не успеет.
Прошло еще какое-то время, пока он сообразил, что ноги перестают его слушаться и как будто онемели.
Дворф остановился и взглянул на свои ноги.
И увидел кровь, свою кровь, капающую на мокрый песок и слизываемую волнами реки. Он протянул руку за спину и только теперь понял, что значил недавний толчок в спину. Его пальцы нащупали древко гоблинского копья.
- О Морадин, ты смеешься надо мной,- прошептал он, падая на колени.
Гоблины позади разразились торжествующими криками.
Он посмотрел на окорок, нежно прижимаемый к груди, и, пожав плечами, оторвал еще ломоть мяса.
Быстро проглотить кусок не удалось, но он жевал его и перекатывал во рту, наслаждаясь его вкусом и теплом. Он решил, что будь у него в другой руке кружка медовухи, то любой дворф позавидовал бы такому концу.
Он знал, что гоблины совсем близко, но удивился, когда дубина обрушилась на его затылок. Никвиллих из Фелбарра рухнул ничком.
Пока сознание не угасло, он старался сосредоточиться на вкусе ягнятины, чтобы не слышать боль. Он надеялся, что смерть быстро заберет его.
А потом стало тихо и темно.

Глава 12
АХ, КАК СТЫДНО ДУРАКУ…

- Даже не думай продолжать путь к Несму! - ругался Раннек, отведя Галена Ферта в сторону, когда беженцы наконец решились устроить привал.- Или тебе недостаточно пятидесяти принесенных в жертву твоей гордости дворфов? - напирал Раннек.
- Не тебе рассуждать о гордости! - огрызнулся Гален Ферт, и его соперник смутился.
Но только на миг. Затем Раннек расправил плечи и вскинул подбородок..
- Я никогда не забуду своей ошибки, Гален Ферт, - признал он. - Но не стану усугублять ее, бросая всех наших людей в когти троллей и болотников.
- Их нет! - взвизгнул Гален, но заметил несколько любопытных взглядов, устремленных в сторону спорщиков, и повторил чуть тише: - Их нет. Храбрость дворфов и огненный град Аластриэль разметали силы врагов. Разве нас кто-нибудь преследует? Нет. Почему не предположить, что чудовища забились обратно в свои грязные торфяники? Ты настолько труслив, что боишься проверить это?
- А ты настолько глуп, чтобы это проверять? Тебя что, совершенно не заботят те, кто не может драться? Ты будешь доказывать свою храбрость, а наши дети должны за это погибать, так, Гален Ферт?
- Мы даже не знаем, где эти туннели, о которых говорил Дагна, - после недолгого молчания произнес Гален. - Не можем же мы шарить по окрестностям вслепую, надеясь отыскать нужную дыру в земле.
- Тогда пойдем в Серебристую Луну, - предложил Раннек.
- Серебристая Луна сама придет нам, - вскипел Гален. - Разве ты не видел Аластриэль?
Раннек закусил губу, чтобы просто не плюнуть в собеседника.
- Неужели ты такой идиот? - наконец спросил он. - Неблагодарный дурак?
- Не я тот дурак, который загнал нас сюда, так далеко от дома, - холодно и надменно произнес Гален.- Тот дурак стоит сейчас передо мной, ошибочно полагая, что имеет право задавать мне вопросы.
Раннек понял, что продолжать разговор бесполезно. Он не был командиром. Народ Несма не послушался бы его наперекор уверениям и приказам Галена Ферта.
Юный воин еще раз посмотрел на соперника, покачал головой и, досадливо поморщившись, повернулся и зашагал прочь, приказав себе не реагировать на насмешливое фырканье Галена Ферта.

* * *

Следующий рассвет лишил Галена Ферта и Раннека возможности спорить. Вернулись разведчики и принесли новости о том, что орава троллей наступает с юга и они уже близко.
Гален выслушал этот доклад с непроницаемым лицом. Раннек решил, что сейчас этот Человек прикажет воинам сомкнуть ряды и броситься в атаку, но непреклонный Гален не был настолько рисковым.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

- Собирайтесь и готовьтесь к маршу, быстро, бросил он приближенным, затем повернулся к разведчикам: - Разделитесь на два отряда, первый пусть отслеживает передвижения врага. Другой обшарит северо-восток. Ищите туннели к Мифрил Халлу и прикрывайте наш отход.
Закончив, Гален взглянул на Раннека, на лице которого отразилось молчаливое одобрение. Но это согласие Гален Ферт счел за скрытое оскорбление,
- Мы втянем наших противников в долгое преследование, вымотаем, заведем на ложный след, а сами сможем вернуться домой, - озвучил Гален заключительную часть своего плана, и у Раннека отвисла челюсть.
Ставшие к этому моменту большими специалистами по бегству, жители Несма собрались в считанные минуты, построившись так, чтобы наиболее слабые оказались в центре колонны, где им всегда можно было оказать поддержку. Никто не разговаривал. Люди знали, что тролли близко и этот день может стать последним днем их жизни.
После полудня они поднялись на небольшую возвышенность, и с этой обзорной точки Гален, Раннек и другие впервые увидели преследователей. Кажется, их преследовали только тролли - нигде в надвигающейся толпе не мелькали узловатые конечности болотников. Но троллей было больше чем достаточно - и среди них несколько огромных особей, которые таскали на плечах не одну голову.
Раннек знал, что сейчас жители Несма поступают правильно, именно так, как он и предлагал несколько часов назад. Но удовлетворения юноша не испытывал: глядя на быстро приближающуюся толпу троллей, он серьезно опасался, что беженцы не смогут добраться до спасительных пещер раньше, чем их настигнет орава чудищ.
- Нам надо двигаться как можно быстрее, - приказал Гален Ферт. Он был полон тех же страхов, что и Раннек. Но признаваться в них не хотел даже самому себе. - Разведчики нашли туннели?
- Какие-то нашли, - сообщил один из помощников. - Но неизвестно, куда они ведут.
Гален Ферт подергал себя за нижнюю губу.
- И если мы сунемся туда, не зная наверняка, то можем угодить в тупик, - продолжил разведчик.
- Тогда поторопитесь, - велел Гален. - Пошлите еще людей в туннели. Мы найдем тот, что огибает эту долину, и окажемся в тылу врага. Потом сможем бежать куда угодно - время тратить впустую некогда!
Помощник кивнул и бросился исполнять.
Гален метнул взгляд на Раннека.
- Ну вот, ты убедился, что был прав, - буркнул он.
- Это уже не имеет значения, - ответил юноша, оглянулся на преследователей, а потом скрестил взгляды с Галеном. - Могли ли мы предвидеть такую настойчивость в столь несобранном и неорганизованном враге, как тролли! За все мои годы...
- Твоих годов не так уж и много, - напомнил ему Гален.- Потому-то тебя и одурачили той ночью, когда ты возглавлял дозор.
- Как и ты был одурачен сейчас, полагая, что погони не будет, - парировал Раннек, но по самодовольному лицу Галена никто бы не сказал, что он задет этими словами.
- И прекрасно, что они нас преследуют, - заявил он. - Мы увели их подальше от Несма. И когда мы снова окажемся за нашими стенами, у нас будет время, чтобы усилить защиту.
- Если только там нас не поджидает ещё больше троллей.
- Ты постоянно переоцениваешь сметливость нашего врага, Раннек. Они тролли. Глупые и жестокие, не больше. Они проявили неожиданную настойчивость, но долго это не продлится.
Гален фыркнул и отвернулся, но Раннек схватил его за рукав.
- И на этом основании ты собираешься рисковать жизнями всех этих людей? - спросил Раннек.
- Вся наша жизнь в Несме была риском - многие века, - ответил Гален. - Так мы живем.
- Или умираем?
- Случается.
Гален резко выдернул руку и смерил юношу надменным взглядом. Потом отвернулся и принялся отдавать приказы окружающим. Но очень скоро его отрывистые команды перекрыл радостный крик:
- Делзун! Делзун из Мирабара идет!
- Слава Мирабару! - подхватили в толпе измученных многодневным бегством людей.
Раннек и Гален Ферт бросились в толпу, пересекли ее и увидели виновников этого торжества.
Дворфы, десятки и десятки дворфов, приближались к ним с севера, и на щитах воинов красовался черный топор Мирабара. Они шли ровным плотным строем и издалека смотрелись как единый живой организм.
- Это не мирабарские дворфы, - сообщил задыхающийся разведчик, прибежавший в лагерь сказать, что близко подкрепление. - Они из клана Боевого Топора.
- Но у них на щитах топор дворфов Мирабара, - удивился Гален.
- Они когда-то были мирабарцами... - Разведчик замолчал и отступил в сторону, уступая дорогу и слово самим дворфам.
Впереди шагали два военачальника в боевых доспехах, один с густой черной бородой, другой - самый старый и страшный дворф из всех, кого приходилось видеть людям. Он был ниже и толще своего спутника, от бороды остались лишь редкие клочья, и один глаз отсутствовал. Оставшееся же око видело рождение и смерть веков. Пара приблизилась к Галену. Они встали перед человеком, и тот, что помоложе, водрузил свой топор на камень и тяжело облокотился на рукоять.
- Торгар Делзун Молотобоец из клана Боевых Топоров прибыл служить тебе, - сообщил он. - А это мой друг Язвий Мак-Сом.
- Ты несешь герб Мирабара, добрый Торгар, - ответил Гален. - Мы счастливы принять твои услуги.
- Мы больше не мирабарцы, - проскрипел Язвий. - Мы решили служить королю с более благородным сердцем. И вот по его велению мы здесь, чтобы поддержать воеводу Дагну, отправившегося сюда с тобой.
Несколько человек беспокойно переглянулись, что не ускользнуло от внимания дворфов.
- Когда позволит время, я расскажу тебе, как пал Дагна, дабы вы смогли воздать ему положенные почести, - сказал Гален, расправляя плечи. - А сейчас нам на пятки наступают враги. Тролли, много троллей.
Дворфы в строю принялись перешептываться о «падении Дагны», но Торгар и Язвий остались невозмутимы.
- Тогда немедля отправляемся к туннелям, - решил Торгар. - Я и мои ребята хороши против долговязых скотов, когда тем приходится сгибаться пониже, чтобы не размозжить черепа о потолок.
- Мы встретимся с ними там и уничтожим их,- согласился Гален. - Возможно, даже прорвемся сквозь их ряды и проложим себе путь напрямик.
- Напрямик? - переспросил Торгар. - На другом конце туннеля Мифрил Халл, туда мы и направляемся.
- Нам известно, что вскоре к битве присоединиться Серебристая Луна,- не моргнув глазом, заявил Гален, и никто из его приближенных не осмелился указать на то, что подобное утверждение можно лишь с очень большой натяжкой принять за истину. - День нашей победы придет тогда, когда Несм возродится и край будет защищен!
Оба дворфа несколько мгновений смотрели на него с любопытством, затем переглянулись и лишь пожали плечами.
- Не важно, - сказал Язвий Торгару. - Какой бы выбор мы ни сделали, мы сделаем его в туннелях.
- Так поспешим же в туннели,- подтвердил Торгар.

* * *

- Боковой проход открыт! - пробежало по рядам дворфов.
- Факелами их! - прокричал Язвий.
Двадцать дворфов с пылающими факелами в руках рванулись вперед и метнули пылающие головни над головами передней цепи бойцов, сдерживающей напор авангарда троллей.
Дворфы и жители Несма спустились в длинный туннель, превратившийся вскоре в просторные покои, и сделали остановку в похожей на воронку пещере, позволяющей двум десяткам дворфов встать плечом к плечу, в то время как через вход могли протиснуться лишь несколько троллей. Лучники с горящими стрелами держали на прицеле сужающийся вход в туннель, заранее обложенный сухими дровами, пропитанными ламповым маслом.
Стена пламени взметнулась до потолка.
Тролли боялись немногого, но огонь, сводящий на нет их способность к регенерации, стоял первым в этом коротком списке.
Когда пламя стало слабеть, Язвий расставил своих бойцов так, чтобы оттеснить троллей, чей пыл значительно поутих при виде огня. Сдерживая тех немногих троллей, кто все-таки решался сунуться за границу, очерченную пламенем, дворфы давали беженцам из Несма возможность уйти в глубь туннелей как можно дальше.
Затем дворфы рассредоточились и организованно отступили. Боковой проход, как и сказано, был открыт, и отступающие двигались прямиком к нему.
И снова, уже третий раз за день, ребята Торгара отразили преследование упрямых троллей.
Но все знали, что чудовища придут снова, и дворфы обследовали каждую развилку, каждую щелку, разыскивая подходящее для следующей боевой позиции место.
Раннек наблюдал за всем этим с восхищением и признательностью. Он знал, как сейчас горячится Гален Ферт, - похоже, дворфы не собирались осуществлять его план по выходу из туннелей в тылу врага, на открытое пространство перед Несмом. Во всяком случае, маршрут продвижения никоим образом не способствовал такому маневру.
Но сейчас власть была в руках Торгара, а не Галена. Раннек и все беженцы из Несма прекрасно понимали это. Потому что, узнав обстоятельства гибели Дагны и его парней, Торгар в недвусмысленных выражениях дал понять, что люди вправе идти туда, куда считают нужным, отказавшись от дворфского эскорта, но расхлебывать последствия их глупости дворфы больше не будут.
- Слава Дагне и Мифрил Халлу, - произнес Торгар, выслушав печальный рассказ. - Славный был воевода. Он ушел вслед за своим сыном в Залы Морадина, их ждет там добрый пир.
- Он пытался помочь нам вернуть наш дом,- вставил Гален, и Торгар удостоил его такого взгляда, какой дворфы приберегают лишь для орков.
- Он спас ваши задницы, - бросил Торгар. - И если вы снова попытаетесь вернуться в Несм, значит, он зря старался. Но знаешь, Гален Ферт, всадник Несма, я и мои ребята не собираемся совершать ту же ошибку.
Вот и все. И тут даже гордый Гален Ферт не стал спорить и ни слова не сказал воинам Несма. Итак, Торгар обрел всю полноту командования и теперь уводил своих подопечных от погони. И они бежали, периодически вынуждая преследователей вступать в быстрые, запланированные дворфами и внезапные для троллей стычки, которые никак нельзя было назвать битвой.
Раннек был счастлив.

Глава 13
ДОРОГИ РАСХОДЯТЬСЯ

- Мы что, продолжим выполнять приказы орков? - спросил Герти широкоплечий снежный великан по имени Урулх, когда караван из сотни чудовищ направился вокруг северных склонов Четвертого Пика к востоку, к Сарбрину.
- Приказы? - переспросила Герти. - Я не слышала никаких приказов. Только просьбы.
- А это не одно и то же, если ты повинуешься им?
Герти рассмеялась, неожиданно мягко для великанши, и опустила изящную руку на широкое плечо Урулха. Она знала, что с ним надо обходиться деликатно. Урулх был одним из ближайших советников ее отца и самым верным ее телохранителем. А отец Герти, прославленный Орель Серая Рука, все еще отбрасывал длинную тень, хотя его самого уже много месяцев не видели среди снежных великанов и мало кто верил, что он когда-нибудь покидает свои личные покои. По слухам, Орель пребывал на смертном одре, и его единственная наследница, Герти, готовилась принять Снежную Белизну и все ее сокровища, а вместе с ними и преданность грозных войск отца.
Это следствие смерти Ореля с недавних пор Герти считала наиболее важным. Если удача отвернется от неё, если восстанет кто-то из великанов-авантюристов, пожелавших взобраться на трон Ореля, в лучшем случае последствием будет раскол ныне единой силы. А этого Герти стремилась всеми силами избежать.
Герти невозможно было назвать легкой жертвой для любого, посягнувшего в обход наследницы на трон Снежной Белизны. Она умело владела мечом и тайной магией. Герти могла наслать колдовство на любого осмелившегося выступить против нее, могла испепелить его или заморозить. Но прикосновение к плечу Урулха мгновенно напомнило ей о том, что магии иногда недостаточно.
- Успех Обальда в наших интересах, по крайней мере, пока, - объяснила она, - Если его армия распадется сейчас, кто остановит силы Мифрил Халла, Фелбарра, Адбара, Серебристой Луны, Эверлэнда, Сандабара, Мирабара и кто знает каких еще городов, если они пойдут войной на Снежную Белизну? Нет, мой добрый Урулх, Обальд - это буфер, который нам нужен против надоедливых дворфов и людей. Пусть его тысячи орков гибнут, но пусть делают это медленно.
- Я устал от этой кампании, - вздохнул Урулх. - Я видел, как убили два десятка моих родичей, и мы не знаем, каково положение наших собратьев на реке Сарбрин, Может, дворфы Фелбарра уже перешли реку? Может, еще два десятка тьерлаан гау лежат бездыханными под вонючими ногами бородатых тварей?
- Этого не произошло, - заверила его Герти.
- Ты не можешь знать наверняка.
Герти кивнула и пожала плечами:
- Так пойдем и проверим. Некоторые из нас, крайней мере.
Это предложение явно обрадовало Урулха, и он возвел на Герти взгляд огромных ярко-голубых глаз.
Герти сдержанно и немного застенчиво ответила на его взгляд, отметив, что Урулх все еще вполне привлекателен для такого старого великана. Его стянутые в хвост длинные волосы образовывали красивый острый гребень, протянувшийся от лба к затылку. Черты липа были чуть резковаты - высокие скулы и очень острый нос. Герти открыла для себя, что, если словами убедить Урулха не удастся, она может использовать другие, имеющиеся у нее в изобилии чары, чтобы достичь того же эффекта, и это отнюдь не будет для нее неприятно.
- Некоторые, друг мой,- мягко сказала она, как бы невзначай переместив ладонь с его плеча к шее, к полоске голой кожи над кольчугой. - Мы пошлем к реке половину отряда, чтобы они нашли наших собратьев и вернулись вместе с ними. Затем мы не торопясь направимся к дому. Не торопясь, чтобы Обальд не решил, что мы уходим бесповоротно. Ему надо охранять реку, но не потребуется долго убеждать его в том, что своих орков ему для этого вполне достаточно и несколько великанов делу не помогут. Я хочу сохранить союз, - продолжала она. - Я не знаю, как враги отреагируют на наше сотрудничество, но мне не хочется драться с двадцатью тысячами орков. Двадцать тысяч? - усмехнулась она. - Или втрое больше?
- Орки плодятся, как мухи в навозе, - заметил Урулх.
- Рискну предположить, что уровень интеллекта у них примерно одинаков, - хмыкнула Герти, продолжая поглаживать пальцами шею соратника и радуясь тому, что напряжение мускулов Урулха ослабло, а на его мужественном лице появился намек на улыбку. - Не исключаю и того, что наши нынешние враги придут искать альянса с нами, - добавила Герти.
Урулх нахмурился:
- Дворфы? Ты веришь, что дворфы Мифрил Халла, Фелбарра или Адбара попросят помощи? Веришь, что Бренор Боевой Топор и его дворфы забудут тех, кто вломился в их крепость? Они знают, кто раскачан таран, выбивший их западные ворота. Они знают, что оркам это было бы не под силу.
- И они знают, что скоро у них не будет выбора, - сказала Герти. - Обальд окопается, укрепится за зиму, и сомневаюсь, чтобы наши недруги отыскали способ ударить по нему до того, как растают снега. А к тому времени…
- Ты полагаешь, Серебристая Луна, Эверлэнд и три королевства дворфов не сумеют вытеснить орков?
Герти приняла его недоверчивость без удивления.
- Двадцать тысяч орков? - прошептала она. - Сорок? Шестьдесят? За крепостными стенами, на возвышенностях?
- И что же Герти предложит народам, которых мы издавна считаем врагами? - поинтересовался Урулх.
Герти состроила недовольную гримаску, показывающую, как далека она от того, чтобы выносить какие-то приговоры и давать оценки.
- И просто не исключаю возможной выгоды для моего народа, - объяснила она. - Обальд нам не друг. И никогда им не был. Мы терпим его, потому что он занятный.
- Возможно, то же самое он думает о нас.
И снова Герти пришлось постараться, чтобы не показать, насколько неуютно она почувствовала себя при этих словах. Она знала, что должна ладить со своими будущими подданными. Обальд с помощью великанов добился серьезной победы, но какая от этого польза самим снежным великанам? Король орков получил желаемое: он приобрел опорную позицию на землях людей и дворфов. И, что еще важнее, собрал и сплотил множество орочьих племен, объединив их под своей властью. Но ее армия не приобрела ничего осязаемого, никакой реальной добычи. Мифрил Халл и его сокровищницы остались в руках дворфов.
Снежные великаны не любили орков, считая их тупыми и нечистоплотными тварями. И в отличие от орков, покорно идущих на смерть по велению своего короля, народ Герти требовал от своей правительницы убедительных доказательств, что предпринятый поход на юг и гибель нескольких десятков великанов были не напрасны.
Герти посмотрела на пегаса. Да, этот трофей достоин Снежной Белизны! Ей следует чаще прогуливать этого красавца перед своими подданными. Она напомнит им о выгоде похода на мерзкого Витегроо и жителей Низин. Она объяснит, насколько лучше защищена их родина теперь, когда дворфы и люди оттеснены так далеко на Юг.
И великанша поняла - это начало.

* * *

Он удивился, когда сознание стало возвращаться к нему. Дворф всегда полагал, что хотя в Залах Морадина и жарко от костров, но камни там твердые. Никвиллих заворочался и почувствовал, что лежит под толстым одеялом на подстилке из душистых трав.
Веки дворфа затрепетали, открылись и немедленно снова плотно зажмурились - глазам стало больно от дневного света.
За этот короткий миг Никвиллих определил, что находится в густом лиственном лесу, и, осознав это, бедный дворф смутился еще больше. Там, где он упал не было и в помине никаких лесов, и чего он уж никак не ожидал обнаружить в Залах Морадина, так это деревьев и чистого неба.
- Эн ту иль би, - услышал он мелодичный голос, несомненно, эльфа.
Никвиллих не открывал глаз, но мозг его вполне проснулся и прокручивал услышанные слова снова я снова. Фелбаррский купец, Никвиллих часто имел дело с другими расами, включая и эльфов.
«Эн ту иль би? - повторил он про себя. - Проснулся. Эн ту иль би - он проснулся».
Никвиллих понял, что эльф говорил о нем, и заставил себя открыть глаза, привыкая к струящемуся свету. Он потянулся и тут же застонал - повернуться на голос дворф не смог.
Никвиллих снова прикрыл глаза, вдохнул поглубже, усилием воли заставив окатившую все тело волну боли войти в приемлемые берега, и опять разлепил веки.
Его со всех сторон обступали эльфы, бледные и строгие создания с заостренными ушами и глубокими, мудрыми глазами.

Предыдущая страница 15 Следующая страница


Два меча 16

- Ты проснулся? - спросил один на общеупотребительном торговом языке.
- Похоже, что так,- ответил Никвиллих и не узнал собственного голоса, вырывавшегося из пересохшего горла. - Гоблины хорошо отделали беднягу Никвиллиха.
- Все гоблины мертвы,- сообщил эльф, стоящий справа, очевидно главный в этой компании.
Он мановением руки отослал прочь всех, кроме одной эльфийки, и низко нагнулся, так чтобы Никвиллих мог лучше его видеть. У него были прямые черные волосы и темно-голубые глаза, которые оказались вдруг очень близко к глазам дворфа. Брови эльфа сошлись на переносице и взметнулись вверх, как крылья птицы.
- И мы позаботились о твоих ранах, - продолжил он голосом, казавшимся странно спокойным и обнадеживающим, плохо сочетающимся с выражением его лица. - Ты поправишься, добрый дворф.
- Вы вытащили меня оттуда? - спросил Никвиллих. - Эти гоблины поймали меня у реки и...
- Мы застрелили их, всех до одного, - заверил эльф.
- А кто ты? - спросил Никвиллих. - И кто это «мы»?
- Я Хралайн из Лунного Леса, а это Алтеления. Мы пересекли реку в поисках двоих наших. Возможно, ты в Мифрил Халле видел их?
- Я не из Мифрил Халла, а из Цитадели Фелбарр, - сообщил Никвиллих, сжал протянутую руку Хралайна и позволил эльфу помочь ему осторожно принять сидячую позу. - Мы попались бестиям Обальда, а Бренор нас выручил - меня и моего друга Треда. Прости, я не видел никого из твоих друзей.
Эльфы переглянулись.
- Они должны были быть на крылатых конях, - добавила Алтеления. - Возможно, ты видел их издалека, высоко в небе.
- А, эти, - протянул Никвиллих, и оба эльфа порывисто склонились к нему. - Нет, не видал, но слышал о них от братьев Валуноплечих, которые шли через ваш лес в Мифрил Халл.
Эльфы разочарованно отстранились.
- Мифрил Халл все еще в руках Бренора? - спросил Хралайн, а Алтеления поинтересовалась, что это был за «большой огонь, прыгнувший в западном небе»,
- Да, - ответил дворф Хралайну и гордо глянул на эльфийку: - Гномий огонь, таким бы и дракон гордился!
- Ты многое можешь поведать нам, добрый дворф,- сказал Хралайн.
- Сдается мне, я обязан вам хотя бы это, - согласился Никвиллих.
Он еще раз потянулся, устроился поудобнее и рассказал им свою историю: о выходе каравана из Цитадели Фелбарр много дней назад, о гибельной засаде, бесцельных блужданиях с Тредом, о муках от голода и ран. Он рассказал о великодушии людей и доброте Бренора Боевого Топора, который нашел их, возвращаясь в Мифрил Халл, чтобы еще раз вступить на престол.
Он рассказал о битве за Низины и неожиданной помощи дворфов Мирабара, присоединившихся к своей родне из клана Боевых Топоров. Он описал взрыв, устроенный Нанфудлом над Долиной Хранителя, и углубился в детали, в красках описывая, что после этого было с орками и великанами.
Эльфы выслушали все повествование предельно внимательно, но их лица были бесстрастны. Они не проявили никаких эмоций, даже когда Никвиллих внезапно подпрыгнул, изображая взрыв, устроенный Нанфудлом, взрыв столь мощный, что исчез целый горный отрог.
- Вот так все было, когда я в последний раз видел Мифрил Халл, - произнес, наконец, Никвиллих. - Обальд загнал Бренора в пещеры: тролли, орки и великаны держат берег Сарбрина на востоке. Мифрил Халл окружен - драгоценный камень в оправе из орочьих туш.
Эльфы снова переглянулись.
Выражение их лиц не утешило израненного дворфа.

* * *

Через десять дней или больше Дзирт и Инновиндиль обнаружили, что оказались среди высоких отрогов Хребта Мира. Герти и шесть десятков ее великанов выбрали извилистый путь наверх, но они умели быстро передвигаться по этим продуваемым ветром дорогам. Путешествие позволило эльфам взглянуть на то, что делается вдоль Сарбрина, и увиденное не обнадеживало. По всему берегу, у каждого известного брода и всюду, где переход казался возможным, строились укрепления - и весьма внушительные.
Эльфы пытались сосредоточиться на насущной задаче - спасении Зари, но это было нелегко, особенно для Инновиндиль, не раз порывавшейся все бросить и перейти реку, чтобы предупредить свой народ.
Но не было смысла сомневаться в том, что эльфы Лунного Леса зорко следят за Сарбрином и прекрасно знают о происходящем. Дзирту удалось убедить в этом Инновиндиль.
Так что они продолжали путь, наблюдая за караваном снежных великанов и выстраивая планы спасения Зари. Пока такой возможности им не представилось.
А в скалистых горах тягаться с великанами становилось все труднее. Несколько раз Дзирт призывал Гвенвивар и посылал ее на разведку, чтобы убедиться, что они двигаются в правильном направлении и поспевают за караваном.
- Боюсь, это глупо, - сказала как-то Инновиндиль Дзирту, когда они остановились на ночлег под небольшим навесом, способным прикрыть разведенный Дзиртом маленький костерок. Обычно он этого не делал, но если на юге, у ворот Мифрил Халла, осень еще только начиналась, здесь, на такой высоте, ветер уже кусался по-зимнему. - Мы занимаемся не тем делом, в то время как мой народ и твои друзья-дворфы сидят в осаде.
- Ты не бросишь Зарю, пока остается надежда,- криво усмехнулся Дзирт, и выражение его лица показалось эльфийке зеркальным отражением ее внутренних переживаний. - Ты просто расстроена, - добавил дроу.
- А ты нет? - Конечно, и я тоже. Я расстроен, я зол, мне грустно, и я не желаю ничего, кроме как оторвать безобразную голову Обальда от его туловища.
- И как ты борешься с такими эмоциями, Дзирт До'Урден?
Дзирт помолчал, прежде чем ответить, поскольку увидел, как изменился взгляд Инновиндиль и тон её голоса. Он понял, что спрашивала она не для себя, а для него. Сколько раз за время их совместной жизни и борьбы она поворачивалась к Дзирту и спрашивала что-то вроде: «Знаешь ли ты, что значит быть эльфом, Дзирт До'Урден?» Очевидно, ей хотелось побыть наставником на его жизненном пути, и пока он вел себя в таких ситуациях как прилежный ученик. Сегодня он в первый раз обратил внимание, что, когда Инновиндиль начинает свое ненавязчивое преподавание, она заканчивает вопрос, называя его полным именем.
- В моменты раздумий, - ответил он, - в основном на рассвете, я разговариваю с собой. Несомненно, если бы кто-нибудь услышал меня, то решил бы, что я сумасшедший, но эти негромко произнесенные слова о страхах, о боли, о вине помогают мне справляться с зачастую неразумными эмоциями.
- Неразумными?
- Моей уверенностью в собственном всесилии, - ответил Дзирт. - Моей верностью тому, что только я считаю правильным. Моей виной за гибель друзей и даже одного врага.
- Эллифейн.
- Да.
- Тебе не за что винить себя.
- Знаю. Конечно. Если бы я знал, что это Эллифейн, я бы попытался разубедить ее или, если бы дело все же дошло до боя, обезвредить ее, не причинив вреда ей самой. Я знаю, она сама накликала свою смерть. Но мне все равно грустно и все равно больно от этого.
- И ты чувствуешь вину?
- Отчасти, - признался Дзирт.
Инновиндиль встала, обошла костер и опустилась на колени перед сидящим Дзиртом. Она подняла руку и осторожно прикоснулась к его лицу.
- Ты чувствуешь вину, потому что у тебя чувствительная натура, Дзирт До'Урден. Как у меня, как у Тарафиэля, как у большинства эльфов, хотя мы делаем все, чтобы скрыть это от остальных. Наша совесть - наше спасение и наше проклятие. Постоянные и часто мучительные размышления обо всем на свете, о правильном и неправильном, о действиях и последствиях, - вот что является для нас определяющим. И за всю нашу жизнь, которая длится веками, это, возможно, все, что мы имеем.
Как же хорошо Дзирт знал, что это правда!
- Ты копаешься в себе уже после свершившегося факта, так? - спросила Инновиндиль. - Ты берешь свой опыт и вертишь его так и этак, сожалея о сделанном или несделанном?
- Иногда.
- И ты усваиваешь преподнесенные жизнью уроки? Снова и снова прокручивая в голове свои поступки, уверен ли ты в том, что поступишь единственно правильным образом в будущем?
Дзирт откинулся назад, прислонившись к скале. Ему надо было подумать. Он понимал, что Инновиндиль имеет в виду что-то конкретное, хотя и говорит вроде бы об общих вещах. Он провел много внутренних поединков, споря с самим собой, и сделал почти полный круг, вернувшись к источнику своей боли - к Низинам.
Он взглянул на Инновиндиль и заметил, что она приблизилась почти вплотную к нему. Он чувствовал ее дыхание на своем лице. Ее золотистые волосы казались такими нежными и словно излучали мял свет, хотя на самом деле это, должно быть, просто отблески костра... Глаза ее превратились в два бездонных омута...
Она нежно провела рукой по его лицу, и кровь Дзирта вскипела. Он напрягся, чтобы дрожь, мгновенно прошедшая по всему его телу, не превратилась в непрекращающийся озноб.
- Я думаю, у тебя тонкая и прекрасная душа, Дзирт До'Урден, - прошептала Инновиндиль. - Я отлично понимаю, какую трудную дорогу ты избрал, и восторгаюсь твоим упорством.
- Теперь я знаю, что значит быть эльфом, - произнес Дзирт. чтобы как-то сбросить напряжение. Но Инновиндиль не позволила ему увильнуть.
- Нет,- сказала она.- Ты узнал только половину себя. Ты думаешь и беспокоишься, ты заставляешь себя честно оценивать свои действия и требуешь от себя честных ответов, это немало. Но очень трудно за один день пройти дорогу, на которую требуются годы. А ты хочешь почти недостижимого - уверенности, что каждый раз, когда ты что-то делаешь, ты поступаешь правильно.
Дзирт немного отстранился, поскольку Инновиндиль продолжала придвигаться и ее лицо уже было в дюйме от его.
- И что же это за половина меня, с которой я незнаком? - спросил он, изо всех сил стараясь, чтобы голос его звучал ровно и непринужденно.
В ответ Инновиндиль прижалась к нему крепко-крепко и поцеловала.
Дзирт опешил. Он долго сидел неподвижно, не чувствуя ничего, кроме нежности ее губ и языка, ее рук, ласкающих его шею, ее гибкого, податливого тела, прижимающегося к нему. Кровь гудела, словно река, прорвавшая плотину, мир кружился, и Дзирт перестал думать... он только чувствовал.
Он ответил на поцелуй Инновиндиль, и его руки обвили ее стан. Он услышал сорвавшийся с его губ слабый стон, но вряд ли осознал это.
И тут Инновиндиль внезапно отпрянула, и ее ладошки уперлись в грудь потянувшегося было следом за ней Дзирта. Она с любопытством глядела на него пару секунд, а потом спросила:
- А что если она жива?
Дзирт попытался осмыслить внезапную перемену, но ее вопрос обжег его подобно удару, и он запнулся, не в силах произнести ни слова.
- Если бы ты узнал, что Кэтти-бри жива, то захотел бы продолжать это? - продолжила допрос Инновиндиль и вполне могла бы и сейчас прибавить «Дзирт До'Урден» в конце.
Мысли темного эльфа пришли в смятение.
- Н-н-но...
- Ах, Дзирт До'Урден. - Инновиндиль грациозно поднялась на ноги. - Ты слишком много времени посвящаешь самоконтролю. Все взвешиваешь, рассчитываешь, пытаешься угадать, к какому будущему приведет каждое твое движение.
- Так разве не это - быть эльфом? - Голос Дзирта так и сочился сарказмом.
- Может быть, - произнесла Инновиндиль. Она низко наклонилась, глядя в глаза Дзирту озорно и прямо,- При твоем опыте быть эльфом означает быть стоиком. Только расслабляйся иногда, друг мой, ибо это еще и просто быть живым.
Она хихикнула и отвернулась.
- Ты отступила, не я, - заметил Дзирт, и Инновиндиль снова взглянула ему в лицо.
- Ты не ответил на мой вопрос.
Дзирт отвел глаза.
- Я видела, как ты безрассуден в бою, - продолжила эльфийка. - Но в любви? В жизни? С твоими мечами ты готов попытать удачу против великана, да что там, десятка великанов! Но хватает ли у тебя храбрости любить? Ты рычишь от злости на орков, но осмелился бы ты взвыть от страсти?
Дзирт не ответил, потому что у него не было ответа. Он опустил глаза и осуждающе (осуждая, конечно, себя) кашлянул и изумился, когда Инновиндиль приседа рядом и уютно приобняла его рукой за плечи.
- Я одна, - сказала эльфийка. - Мой любовник погиб, и мое сердце пусто. Кто мне сейчас нужен, так это друг. Ты ли этот друг?
Дзирт нагнулся и поцеловал ее - в щеку.
- Был бы счастлив, - ответил он.
Инновиндиль задумчиво склонила голову.
- Я надеюсь, ты научишься чему-то от меня, как я надеюсь научиться от тебя. Я знаю, что моя жизнь стала богаче за эти десять дней, что ты был со мной. Надеюсь, ты можешь сказать то же самое.
Дзирт обнял, Инновиндиль и притянул ее поближе. Так они и сидели под звездами, убаюканные волнами эльфийского сна.

Глава 14
ПЕРЕГРУППИРОВКА

Над тронным залом Мифрил Халла висел сизый дым. Западные ворота были снова укреплены, орки выдворены, при этом погибли несколько дворфов, но все же потери сторон были несоизмеримы.
Но с юга прилетела весть, обнадеживающая и трагичная разом.
Бренор Боевой Топор, получив это известие, поднялся на возвышение и потребовал внимания всех, от караульных, выстроившихся вдоль стен зала, до многочисленных сограждан и беженцев, столпившихся у дверей в ожидании королевской аудиенции.
Рядом с Бренором находились Кордио Хлебноголовый и Стампет Коготок, двое верховных жрецов клана. Бренор махнул им рукой, и Кордио погрузил огромную кружку в бочку медовухи. Когда Бренор поднял тост, у всех в зале имелись в руках полные кружки.
- За воеводу Дагну из Адбара и Мифрил Халла, славного дворфа, который ушел от нас в Залы Морадина, и его парней, - провозгласил Бренор. - За тех, кто отдал свою жизнь, защищая соседей, и пал в бою с троллями. - Король сделал паузу, потом возвысил голос так, что эхо Мифрил Халла многократно повторило последние слова: - Славный конец!
- Славный конец! - громыхнуло в ответ.
Бренор одним могучим глотком осушил кружку, вернул ее Кордио и тяжело опустился на трон.
- Новости не так уж и плохи, - сказал Банак Браунавил, сидящий по правую руку от короля в специально сконструированном для него кресле - ведь ноги больше не держали его.
- М-да? - недоверчиво буркнул Бренор.
- В бою видели Аластриэль, - ответил Банак. - А это немало.
Бренор взглянул на молодого гонца, принесшего новости с юга. Когда Бренор посылал туда дворфов Мирабара, он обеспечил эстафетную связь на всем их пути от Мифрил Халла. Орки обосновались у ворот Мифрил Халла, и король дворфов не желал, чтобы преподносили сюрпризы откуда-нибудь еще.
- Аластриэль была там? - вперился он взглядом в гонца. - Или ты думаешь, что она была там?
- О, ее многие видели, мой король,- ответил дворф. - Она спустилась на огненной колеснице с неба, с шарами пламени в руках!
- А как они определили, что это именно? - осмелился поинтересоваться Нанфудл и тут же смущенно попятился.
- Да, это Аластриэль, - заверил всех Бренор. - Я кое-что знаю об огненной колеснице владычицы Серебристой Луны.
Раздались смешки, даже сумрачно настроенный Вульфгар улыбнулся, поскольку он был непосредственным свидетелем знакомства Бренора с магической колесницей Аластриэль.
- Значит, она знает, что затевается битва,- сказал Бренор и взглянул на посланцев из соседнего королевства.
- До нее наверняка дошли вести из Цитадели Фелбарр, - согласился Жаконрей Широкий Кушак. - У нас надежная связь и с Серебристой Луной, и с Сандабаром. Будьте уверены, Аластриэль знала, что происходит, раз присоединилась к сражению на юге.
- Но придет ли она на север со своими войсками, как в тот раз, когда против Мифрил Халла выступили дроу? - спросил Вульфгар.
- Может, нам следует послать к ней хафлинга, чтобы выяснить это, - ответил Бренор, подмигнув варвару, и оба они повернулись к Реджису.
Очевидно, хафлинг не услышал сказанного, потому что сидел неподвижно и очень тихо, опустив голову.
Бренор разглядывал его пару секунд.
- О чем ты думаешь, Пузан? - наконец взревел он. - Почему бы тебе не воспользоваться своим рубином и не призвать всю Серебристую Луну нам на помощь?
Реджис поднял голову, и глаза его расширились, когда до него дошел смысл этого абсурдного предложения.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

- Ба, да успокойся ты, - хохотнул Бренор. - Тебе не удастся опробовать свою магическую побрякушку на таких, как Аластриэль!
Все засмеялись, но Бренор почти сразу стал серьезным и даже мрачным:
- Но ты понадобишься на переговорах с Серебристой Луной, ты и моя девочка, вы лучше всех знаете это место. Иди, побудь с ней, Пузан. Я приду поговорить с вами, как только закончу здесь.
Облегчение Реджиса, покидающего столь большое собрание, было очевидно для всякого, кто не поленился взглянуть на него. Он быстро закивал и торопливо вы шел из комнаты, ближе к двери сорвавшись на мелкую рысцу.

* * *

Реджис обнаружил Кэтти-бри сидящей в постели, со стоящим перед ней подносом с едой. Она улыбнулась ему, и это было одним из прекраснейших зрелищ, какие только хафлингу приходилось видеть, поскольку улыбка ее была полна радости. Улыбка эта обещала лучшие дни и новые сражения, хотя Реджис опасался, что на сражения Кэтти-бри не стоит надеяться.
- Стампет и Кордио очень заняты, - заметил он, подвигая к кровати девушки маленький стульчик и садясь.
- Снова молятся? Они уже прожужжали Морадину все уши с просьбами исцелить таких, как я.
Хафлинг улыбнулся ее словам.
- Как ты? - спросил он,
- Не думаю, что мне потребуется больше десяти дней, чтобы встать на ноги, - ответила Кэтти-бри. - А через двадцать готова буду снова драться в полную силу. А если понадобится, то и раньше, даже не сомневайся.
Реджис скептически покачал головой:
- Это твои предположения или Кордио?
Кэтти-бри отмахнулась от вопроса и вернулась к еде. Покончив с фруктами. Кэтти-бри свесилась с кровати, потянувшись к ведерку для мусора. Одеяло при этом задралось, открывая Реджису ее изувеченное бедро.
Кэтти-бри снова откинулась на подушки, а Реджис не успел скрыть исказившую его лицо боль.
- Здорово тебя зацепило, - сказал Реджис, понимая, что избежать сейчас неприятной беседы невозможно.
Кэтти-бри подоткнула одеяло.
- Мне еще повезло, что он ударил рикошетом, - признала она.
- Так что говорят жрецы?
Лицо Кэтти-бри сделалось непроницаемым. Но Реджис решил выяснить все сейчас, чтобы больше к этому не возвращаться:
- Ты сможешь полностью поправиться? Мышцы, похоже, разорваны... Ты будешь снова ходить?
- Да.
- А бегать?
Женщина напряженно помолчала.
- Да.
Реджис знал, что в этой уверенности больше желания, нежели правды. Большого труда ему стоило ничем не выдать той острой жалости, что охватила его. Он отлично понимал, что Кэтти-бри не потерпит ничего подобного.
- Пришли вести с юга, - сказал он. - К битве присоединилась леди Аластриэль, хотя и на короткое время.
- Но Дагна погиб, - отозвалась Кэтти-бри.
Реджис удивился ее осведомленности.
- Плохие новости среди дворфов распространяются быстрее, - объяснила она.
Они немного помолчали, вспомнив павших героев и помолившись про себя за них.
- Ты думаешь, дальше будет лучше? - спросил он.
- Нет, - спокойно ответила девушка, и хафлинг вздрогнул. Не такого ответа он ожидал от оптимистки Кэтти-бри. - Разве нам было легко в войне за Мифрил Халл, даже когда мы загнали полчища Мензоберранзана обратно в Подземье? Каждая война оставляет шрамы, которые долго ноют. Иногда всю жизнь.
Реджис с минуту размышлял над ее словами, кивнул, соглашаясь.
- Обальд бьет больно, - сказал он. - Бренор будет счастлив, когда голова этой твари поднимется на копье перед западными воротами.
- Но перемены не всегда к худшему... - проговорила Кэтти-бри.
- Здесь Торгар со своими ребятами, - быстро вставил Реджис. - И связь с Фелбарром работает как никогда прежде!
- Да, - сказала женщина, - Иногда трагедии служат сигналом для тех, кто идет позади, и они меняют свой путь, понимая, что давно должны были ступить на другую тропу, но не находили в себе смелости сделать это.
Тон ее голоса и отстраненный взгляд дали понять хафлингу, что образ ее мыслей изменился. Это уже не та Кэтти-бри, какой она была до ранения, и всем им - а, прежде всего, ей самой - придется научиться понимать эту знакомую незнакомку.
- Мы пошлем разведчиков по дымоходам, - сказал Реджис. - Может, удастся что-нибудь разузнать о Дзирте.
При упоминании этого имени у Кэтти-бри дернулась щека. Этого было достаточно, чтобы Реджис понял: он задел чувствительную струну.
Хафлинг поспешил сменить тему. С чего он вдруг решил заговорить о Дзирте, когда никто ничего не знает наверняка, хотя надежды у всех одни и те же? Реджис заговорил о грядущих лучших днях, о неминуемом поражении Обальда и его тупых орков и о добрых временах с храбрыми дворфами Мирабара, новыми членами их клана. Он рассказал о Треде из Цитадели Фелбарр; об Айвене и Пайкеле и храме Парящего Духа, откуда пришли братья, расположенном высоко в горах Снежные Хлопья над озером Импреск. Когда все закончится, им всем следует еще раз посетить эти изумительные места, говорил Реджис, и навестить Кэддерли и Данику.
Так за болтовней незаметно протек целый час. Наконец раздался резкий стук в дверь, и в комнату ввалился Бренор.
- Вести из Фелбарра,- объявил он, не позаботившись даже поздороваться. - Гонцы Жаконрея вернулись сообщить о выступлении Эмеруса Боевого Венца?
- Они прибудут через восточные туннели? - спросил Реджис. - Мы должны оказать королю достойный прием.
- Сейчас не до жратвы. Пузан, - ответил Бренор. - И вовсе не через туннели. Король Эмерус ведет своих ребят поверху. Его войско движется маршем к Сарбрину. Их авангард уже ставит лагерь на западном берегу.
- Ты откроешь восточные ворота? - спросила Кэтти-бри.
- Мы пересечем ущелья Гарумна, - отозвался Бренор, имея в виду широкий провал, отделяющий восточную часть Мифрил Халла. - Мы ударим по оркам так, что они у нас попрыгают в реку, только бы оказаться подальше от ворот Мифрил Халла!
- И спихнем их на тех, кто встал за рекой? - спросил Реджис.
Бренор ухмыльнулся:
- Мы укрепимся на нашей стороне и вытесним орков на север. Эмерус не позволит им перейти реку - они уже строят плоты. Земля от восточных ворот до реки станет частью Мифрил Халла, мы воздвигнем крепкие стены и наведем мосты, открывая нашим союзникам прямой путь - пусть присоединяются к битве!
Отважный и самоуверенный план заставил Реджиса проглотить все вертевшиеся на языке замечания. Он и Кэтти-бри тихо сидели, переваривая услышанное.
- Сколько? - спросил, наконец, хафлинг.
- Три дня, - ответил Бренор, и Реджис разинул рот.
- Я буду готова, - сообщила Кэтти-бри.
Дворф и хафлинг удивленно воззрились на нее.
- Нет, не будешь, - заявил король. - Я уже говорил с Кордио и Стампет. Этот бой ты пропустишь, девочка. Ты уж выздоравливай и готовься к следующему. Ты нам еще понадобишься, не сомневайся.
- Ты не можешь запретить мне сражаться! - заспорила Кэтти-бри.
Реджис украдкой хихикнул: когда в Кэтти-бри вскипала обида, она становилась удивительно похожей на дворфа.
- Я не собираюсь тебе ничего запрещать, - миролюбиво произнес Бренор. - Это сделает твоя рана. Ты даже стоять не можешь.
- Я встану!
- И будешь хромать, - заявил Бренор. - А я, Вульфгар и Пузан будем вынуждены смотреть на тебя чаще, чем на чертовых орков!
Кэтти-бри собралась было произнести что-то очень крепкое. Глаза ее метали молнии, но внезапно девушка сникла. Бренор был прав, опустив ее с небес на землю. Ей следовало принимать неизбежные вещи такими, какие они есть.
- Все в порядке,- ободрил ее Бренор. - Будь уверена, девочка, когда ты будешь готова вернуться, для твоих стрел найдется достаточно мишеней.
- А мне что делать? - спросил Реджис.
- Ты будешь с Жаконреем, - объяснил король дворфов. - Ты - мои глаза и уши в Фелбарре. И ещё мне бы хотелось, чтобы ты присматривал за Нанфудлом и братьями Валуноплечими и рассказывал мне прямо, без всяких там гномьих велеречивостей и пайкеловских междометий, как обстоят дела у восточных ворот. Великаны навалили там целую гору камней, а нам надо пробиться быстро и двинуться прямо к Сарбрину.
Реджис кивнул и сорвался с места, но, не успев еще выскочить из комнаты, резко остановился и повернулся к Кэтти-бри.
- Лучшие дни придут, - сказал он ей, и девушка улыбнулась.
Это была улыбка человека, который, как понял Реджис, начинает видеть мир немного другими глазами.

Глава15
СТОЙКОСТЬ ДВОРФОВ

Орда троллей скатилась с отрогов и забилась в свои болота зализывать раны. Это радостное известие пробежало по рядам людей и дворфов за считанные минуты - от бойцов авангарда до самого последнего беженца. Новость была воспринята с воодушевлением, которое, впрочем, не вполне разделял Торгар Молотобоец. Зато Гален Ферт расхаживал гоголем и уже провозгласил эту победу очередным шагом на пути к отвоеванию Несма.
Что ж, в настоящее время все, казалось, складывается прекрасно, но Торгар не считал эту битву последней, а победу - решающей. Они выдержали три стычки, останавливая троллей при помощи огневых завес. Дров должно хватить еще на пару таких сражений. Победа? Торгар бы не назвал это так. Они окружены, и у них только один путь - назад, к Мифрил Халлу. Надо заметить, что в туннелях деревья не растут и устраивать огненные баррикады скоро будет просто не из чего. Нет никакой надежды и прорваться сквозь плотные ряды троллей.
- Им лишь бы покричать да помять кулаками воздух. Цепляются за каждый повод, - заметил Язвий Мак-Сом, встав рядом с другом. - Не знаю, сколько еще мы сможем отбиваться от преследователей.
- Без огня долго мы не продержимся, - негромко произнес Торгар, так что услышал его один только Язвий.
- Настойчивые твари, - добавил старый дворф. - Они выжидают. Время работает на них, и они знают, что нам некуда бежать, кроме как под землю.
- Разведчики не вернулись? - спросил Торгар, пославший гонцов в боковые туннели в надежде отыскать выход на поверхность, не охраняемый врагами, с целью раздобыть еще какой-нибудь древесины.
- Большинство вернулись, но дровишек не достал никто. У нас только то, что есть и ни щепкой больше.
- Мы будем сдерживать их, покуда можно,- сказал Торгар, - но долго нам это делать не удастся.
- Ребята уже подготовили план отхода, - заверил его Язвий.
Торгар оглядел линию обороны и перевел глаза на союзников по борьбе. Гален Ферт опять нес какую-то пафосную ахинею, воодушевляя своих людей,
- Наши ребята проблем не создадут...
- Этот Гален упрям, как тролль, - произнес Язвий, проследив за взглядом Торгара. - Возможно, даже упрямее.
- Дагне дорого обошлось его упрямство.
Дворфы еще немного понаблюдали за кривлянием Галена, и Торгар добавил:
- Если тролли не повернут восвояси, то нам придется отступить в туннели. Гален и его люди могут идти с нами или оставаться здесь на съедение. Никаких споров. Я не отправлю к Морадину еще один отряд дворфов, защищая человека слишком упрямого или слишком тупого, чтобы разглядеть то, что лежит у него перед сносом. Пусть бежит с нами или остается один.
Эту здравую мысль Торгар высказал, повысив голос. Компромиссов тут быть не могло, и все дворфы понимали это. Они не могут тут ложиться костьми ради Галена Ферта и разрушенного Несма.
- Ты сказал это все Галену, да?
- Трижды.
- Он тебя услышал?
- Думатойн его знает, - ответил Торгар, помянув всуе бога дворфов, известного еще как Хранитель Тайны-под-Горой. - Но Думатойн не скажет. Не стоит заблуждаться насчет нашего места здесь. Мы - южный фланг Бренора, и мы сражаемся ради Мифрил Халла, а не ради Несма. Если люди захотят идти с нами - мы проводим их в город, а дальше... Возможно, мы погибнем вместе. А захотят остаться - пусть погибают в одиночку.
Куда уж яснее. Но ни Торгар, ни Язвий, ни на секунду не верили, что даже такое прямое заявление заставит Галена Ферта прислушаться к голосу разума.
Троллям потребовалось немного времени, чтобы перегруппироваться и пойти в новую атаку, едва только угас огонь прошлого боя. Их рвение окончательно убедило Торгара в том, о чем он давно подозревал: они не просто глупый сброд. Тролли знали, что у дворфов практически безвыходное положение, и знали, что огненная преграда не может гореть вечно.
Орда рванула вверх по холму, длинные ноги быстро несли троллей по склону. Однако теперь тролли не бежали плотной толпой - они рассредоточились по всему склону. Это сводило к минимуму ущерб от летящих в них пылающих угольев и факелов.
- Приготовиться к броску! - скомандовал Язвий, и дворфы начали поджигать факелы.
- Не сейчас, - шепнул Торгар другу. - Они ждут от нас именно этого.
- Ну, так и получат.
Но Торгар покачал головой.
- Не в этот раз, - сказал он. - Не сейчас.
Тролли приближались. Из заградительной цепи людей полетели факелы.
Но Торгар сдерживал своих метателей. Тролли приближались.
- Бегущий клин! - вдруг вскричал Торгар, удивив всех вокруг, даже Язвия, не раз дравшегося рядом со своим приятелем из Мирабарра.
- Бегущий клин? - переспросил он.
- Оттеснить их! Всех! - кричал Торгар, он высоко поднял свой боевой топор, - За мной, ребята!
И Торгар выскочил из-за каменной баррикады; Язвий поспешил следом. Не оглядываясь по сторонам, дворф рванулся вниз по холму, уверенный, что его ребята не оставят его.
Эта уверенность себя оправдала. Дворфы вырвались из-за баррикады, как река, прорвавшая плотину. Они моментально сформировали клин, и к тому времени, как он врезался в передних троллей, ряды сплотились и ощетинились пиками.
Торгар, соответственно, оказался острием клина. Он бежал, размахивая топором, и первый попавшийся ему тролль отпрыгнул назад, уворачиваясь из-под удара. Посчитав, вероятно, что это агрессивное маленькое создание легкоуязвимо, тролль широко разинул пасть с намерением цапнуть дворфа зубами.
Возвратным движением топора Торгар всадил рукоять оружия прямо в распахнутую пасть чудовища. Зубы полетели, как щепки, и Торгар услышал, как хрустнула челюсть.
Не тратя ни секунды, дворф выдернул топор, перебросил его через правое плечо и ловко поймал левой рукой за конец рукояти, перехватил правой поближе к обуху и закрутил оружие над головой, а потом всех сил, так что мускулы на его спине вздулись буграми, рубанул, погружая топор в самый мозг твари.

Предыдущая страница 17 Следующая страница


Два меча 18

Тролль в диких корчах рухнул на землю, и Торгар уже проносясь мимо, лишь пнув его ногой в морду.

* * *

- Умные мерзавцы, - признала Каэрлик Суун Уэтт.
Жрица-дроу стояла на высоком, затененном деревьями утесе в стороне от главного места действия; Тос'ун - рядом с ней.
- Они увидели, что тролли идут широкой цепью, вынуждая их разбазаривать бесценные факелы, - согласился Тос'ун.
- И выпустили отряд-приманку, не потратив еще ни одной головни, - сказала Каэрлик.
Разница между тактикой дворфов и сражающихся рядом с ними людей была разительна. Какой контраст! Дворфы бросились в берсеркерскую атаку, а люди застыли на своей позиции, бездарно растратив запас факелов.
- Проффиту надо разорвать линию людей и обойти дворфов с тыла, - заметила Каэрлик.
Дворфы уже разметали авангард троллей. Их клин не распался, так что широкий край оказался у скалы, и тут уж они не стали терять времени - быстро развели огонь и подготовили заграждение.
Каэрлик зарычала и стукнула кулаком по ладони, когда заметила, что тролли Проффита слишком близко подошли к отступающим. Ясно, что их разъярила внезапная атака бородатых коротышек, и они вкатились на холм плотной толпой.
Едва отступающие дворфы добрались до стены, вспыхнула баррикада, и град из горящих поленьев полетел в нападающих. Тут уж промахнуться было сложно, и вот пламя уже охватило нескольких, превратив их в полыхающие факелы, и оказавшиеся слишком близко к бедолаге сородичи очутились в смертельной опасности.
- Дураки,- выплюнула Каэрлик и забормотала заклинание.
Через мгновение в середине толпы троллей забил маленький водяной фонтан, сбивая пламя с обгорелых шкур. Каэрлик закончила одно заклятие, выругалась еще раз и наколдовала еще немного воды. Насколько бы было проще, подумала она, если бы Проффит не позволил своим недоумкам броситься в погоню, а повел шайку на «человеческую составляющую» оборонительной линии...

* * *

Несмотря на магическое вмешательство и неожиданно забивший фонтан, огненный град продолжал сыпаться на троллей и приносил им существенный урон: уроды вспыхивали один за другим. Но Торгар видел, что положение дворфов становится все тяжелее. Они снова отразили врага, но при этом выбрали все свое преимущество. Топливо было на исходе.
Торгар перевел взгляд с полыхающих троллей на целую орду, остановившуюся на почтительном расстоянии и терпеливо выжидающую, когда огонь поутихнет.
- Держи их тут, пока можешь, но ни секундой дольше, - велел Торгар Язвию.
- А ты куда? - вскинулся старый дворф.
- Гален Ферт обязан выслушать меня в последний раз и принять решение. Мы отступим тогда, когда сочтем нужным, - а это произойдет с минуты на минуту, - и если люди не пойдут с нами, то останутся сами по себе.
- Желаю удачи, - кивнул Язвий. - Он упрямый гордец.
- Ну, раз так, он скоро будет мертвым гордецом.
Торгар похлопал старого друга по плечу и поспешил на западный конец оборонительной линии, пробираясь за спинами своих парней и подбадривая их на каждом шагу. Вскоре он оказался около людей, взявшихся за мечи, поскольку факелов у них уже не, осталось. Дворфу не пришлось долго искать Галена Ферта - тот взгромоздился на камень и командовал с него, потрясая кулаками.
- Хороший бой! - похвалил он Торгара, когда дворф приблизился.- Великолепный ход, бросок и атака.
- Угу, а вскоре наступит время еще более умного маневра,- ответил Торгар,- Захода в туннели без выхода обратно.
Пока Гален слезал с камня, переваривая слова дворфа, улыбка еще держалась на его лице, но когда он спустился, его брови были нахмурены.
- Они не прорвали наши ряды и не прорвут!
- Хорошо сказано, - ответил Торгар. - Первое правда, на второе можно надеяться. Но у нас нет возможности проверить твое последнее утверждение. Пора уходить. Иначе мы все здесь и поляжем.
- Я уже давным-давно положил мою жизнь на защиту Несма.
- Тогда оставайся, если таков твой выбор. Я пришел, чтобы сообщить тебе, что я и мои парни отправляемся в туннели, в Мифрил Халл. - Торгар поймал несколько обеспокоенных и испуганных взглядов.
- Ты можешь стоять здесь до последнего человека, - продолжил дворф. - Если уж ты так упрям. Я считаю, что вам следует идти с нами в туннели - старики и дети впереди, твои бойцы рядом с моими парнями. Так я считаю, Гален Ферт. Теперь думай сам.
Дворф поклонился и повернул прочь.
- Я прошу тебя остаться,- произнес Гален, в очередной раз удивив дворфа упрямством. - Как и воевода Дагна, который решил биться за Несм.
Торгар резко обернулся, лоб прорезали морщины, брови тяжело нависли над темными глазами.
- Дагна заплатил своей жизнью и жизнью своих парней за твою глупость. Твое упрямство заменило тебе мозги,- уточнил Торгар.- Я подобную ошибку совершать не намерен. Ты слышал, что я сказал. Ты и твои люди можете последовать за нами. Если захотите.
И дворф зашагал, а когда Гален снова окликнул его, не обернулся и лишь пробормотал себе под нос:
- Проклятый болван.
- Постой! Погоди! - послышалось сзади, и на этот раз Торгар остановился. За ним бежал один из воинов Несма, Раннек, тыча пальцем в небо. - Добрый дворф, погоди! Это Аластриэль! Аластриэль прилетела снова!
Торгар проследил взглядом за его пальцем и увидел в сумрачном небе вспышки быстро приближающейся огненной колесницы.
И в ту же секунду воздух разорвал барабанный бой, громыхнувший на юго-востоке, и затрубили рога.
- Серебряная Гвардия! - возликовали люди Несма. - Серебряная Гвардия из Серебристой Луны!
Торгар взглянул на Галена Ферта, который был удивлен, как и все остальные, но, казалось, лишь тем, что подкрепление несколько задержалось.
- Наше избавление рядом, добрый дворф, - сказал Гален Торгару. - Останься и присоединись к нашей великой победе этой ночью!

* * *

- Богиня Ллос, она вернулась, - охнул Тос'ун, увидев огненный шлейф в предрассветном небе.
- Худший кошмар Обальда,- ответила Каэрлик. - Аластриэль из Серебристой Луны. Самый грозный недруг.
Тос'ун взглянул на Каэрлик и понял, что жрица рада принять этот вызов. Она не отрывала взгляда блестящих красных глаз от колесницы, губы шевелились, шепча заклинания, пальцы чертили в воздухе руны.
Она прекрасно рассчитала время, чуть-чуть пропустив Аластриэль вперед. Затем словно само пространство искривилось вокруг летучей повозки и лопнуло с оглушительным грохотом, сотрясшим землю под ногами Тос'уна. Колесницу Аластриэль закрутило в небе словно щепку на стремнине. Каэрлик быстро выплюнула второе заклинание, и неведомо откуда возникшая туча обдала колесницу водой.
Пламя волшебных лошадей замерцало - и погасло.
- Во славу Ллос,- сказал с ухмылкой Тос'ун, когда колесница сорвалась с небес и стала падать на землю.
Дроу предвкушали великолепное крушение, крики и грохот. Но когда летающая упряжка ударилась о землю, это вызвало совершенно неожиданный эффект.
Стоило только колеснице коснуться камней, пламя ожило вновь, объяв экипаж и лошадей, затем вспыхнула шаровая молния и покатилась над рванувшейся вперед колесницей.
Темные эльфы были ошарашены, ибо Аластриэль вновь обрела контроль над волшебными скакунами, но, вместо того чтобы взлететь, сея смерть в ряда троллей, Аластриэль направила свой экипаж на юг, совершая широкий разворот.
- Она должна быть мертва! - Каэрлик облизнула вдруг пересохшие губы.
- Но она жива, - отметил Тос'ун.
Колесница, продолжая разворачиваться, взвилась в воздух, замыкая круг. И темные эльфы услышали песню рогов и бой барабанов.
- Она привела войска, - сказала Каэрлик.
- Многочисленные войска, - уточнил Тос'ун,-Надо уходить.
Темные эльфы переглянулись.
- Возьми пленника, - велела Каэрлик и, не дожидаясь, пока Тос'ун сбегает к маленькой пещерке, куда они засунули беднягу Фендера, зашагала на запад, желая, чтобы между ними и огненной колесницей расстояние было как можно больше.
А радостные возгласы дворфов и людей не заглушали звуки разворачивающегося на востоке боя, управляемого сверху силой и властью женщины на колеснице, и все знали, что Проффиту настал конец.
Леди Аластриэль и Серебристая Луна пришли на помощь.

* * *

Серебряная Гвардия Серебристой Луны атаковала троллей, плотно сомкнув ряды и выровняв копья, лучники из задних шеренг посылали горящие стрелы. Наблюдавшему с возвышения за первой схваткой Торгару на ум приходило лишь сравнение с нахлынувшей на берег волной - так затопила восточный фланг троллей Серебряная Гвардия.
Но затем волна будто разбилась о множество скал. Тролли все-таки были сильными и малоуязвимыми созданиями. Волна атакующих стала закручиваться в небольшие водовороты - каждый такой водоворот представлял собой группу эльфов, обступивших одного или нескольких троллей.
С командных высот взлетали огненные шары - к сражению присоединились боевые маги Серебристой Луны.
Но тролли не отступили. Они встретили атаку свирепым ревом и принялись крушить и давить эльфов.
- Сейчас, ребята! - завопил Торгар своим дворфам,- Помощь подоспела, и теперь наша очередь отплатить за любезность!
И дворфы скатились в долину по бесплодному скалистому склону. Справа от них, на западе, наступал Гален со своими людьми.
И текла кровь - троллей, дворфов, людей, эльфов.
Многие души оставили свои тела на окровавленном каменном склоне под предрассветным небом.
Через час пропитанные кровью камни были усеяны трупами и частями тел - мертвых людей, мертвых дворфов, мертвых эльфов, сожженных троллей. Изрядно помятый Торгар Молотобоец обходил своих оставшихся бойцов, похлопывая каждого по плечу (если оно» конечно, у него было цело). Его товарищи ушли из Мирабара вслед за ним и за эти дни не знали ничего, кроме жестоких битв - одна за одной. Но никто из дворфов не жаловался, и никто не буркнул ни слова насчет того, что неплохо бы вернуться назад. Теперь они принадлежали к клану Боевого Топора, все до единого, и хранили верность своей родне и королю.
Итак, проходя вдоль ряда своих бойцов, Торгар наткнулся на Язвия, возбужденно разговаривающего с несколькими ополченцами Серебристой Луны.
- Что ты узнал? - спросил Торгар, подходя к старому другу.
- Я узнал, что Аластриэль не намерена двигать на север против Обальда, - последовал неожиданный ответ.
Торгар метнул взгляд на двух солдат. Их лица были невозмутимы, и объяснять они, судя по всему, ничего не собирались.
- Она здесь? - спросил Торгар.
- Леди Аластриэль с Галеном Фертом из Несма, - ответил один из солдат.
- Проводи нас к ней.
Солдат кивнул и повел их через лагерь, мимо груды тел погибших жителей Серебристой Луны, мимо страшного ряда носилок с ранеными, над которыми хлопотали жрецы, исцеляя истерзанную плоть. Солдат привел Торгара и Язвия к палатке в центре лагеря, где находились Аластриэль и Гален Ферт, и всадник Несма, кажется, пребывал в прекрасном расположении духа.
Солдат доложил о приходе дворфов, после чего откинул полог палатки и жестом пригласил Торгара и Язвия войти внутрь. Они подошли к столу, возле которого стояли леди Аластриэль и Гален. При виде правительницы Серебристой Луны решительный Торгар несколько стушевался, ибо все, что он слышал о производимом этой женщиной впечатлении, меркло в сравнении с реальностью. В этой высокой и стройной эльфийке чувствовались такие достоинство и способности, каких Торгар никогда еще ни в ком не встречал. Одета она была во что-то струящееся, невесомое, белое с пурпурным, на голове сиял золотой венец, усыпанный бриллиантами, но блеск драгоценных камней был не в силах соперничать с сиянием ее глаз. Торгар вспомнил Шаудру Звездноясную, но подумал, что даже ее красота бледнеет перед красотой Аластриэль.
- Л-леди, - заикаясь, выговорил дворф, кланяясь так низко, что его черная борода взметнула с земли облачко пыли.
- Рада встрече, Торгар Молотобоец,- Голос Аластриэль был холоднее северного ветра. - Я надеялась поговорить с тобой здесь или при встрече с королем Бренором из Мифрил Халла. Ты должен знать, что из-за твоего ухода из Мирабара побежала тревожная рябь по всему краю.
- Если эта рябь прошла еще и по мозгам маркиза Эластула, то оно того стоило, - ответил дворф, вращая себе самообладание и бесстрастный вид.
- Честно,- признала Аластриэль.
- И что же я сейчас слышу, леди? - спросил Торгар. - Ты считаешь, что битва завершена?
- Земля полна орками и великанами, добрый дворф, - сказала Аластриэль. - Я уверена, что конец этой битвы еще очень далек.
- Мне только что сказали, что ты не пойдешь на север к Мифрил Халлу.
- Это правда.
- Но ты же сама...
- Сейчас не время вступать в бой с королем Обальдом,- объяснила Аластриэль.- Скоро придет зима. Мы мало что сможем сделать.
- Ба, но у тебя есть армия - даже армии, если считать Эверлэнд и Сандабар, так? - а до Долины Хранителя всего ничего!
- Другие города не вмешиваются и только наблюдают, - ответила Аластриэль. - Боюсь, ты не понимаешь масштаба случившегося в крае.
- Не понимаю? - Глаза Торгара расширились.- Я дрался в самом центре все эти дни! Я был на гребне с Банаком Браунавилом, сдерживая орду орков. Я и мои парни отбили туннели, чтобы чертов гном мог разнести вдребезги вершину горы!
- Да, мне бы хотелось услышать этот рассказ, но в другой раз, - проговорила Аластриэль.
- Так как же ты можешь говорить, что я не знаю? Я знаю лучше, чем кто-либо другой!
- Ты видел первую волну океана врагов, - ответила Аластриэль. - Десятки тысяч орков выползли из своих нор по зову Обальда. Я видела это. Я облетела поле битвы вдоль и поперек. Никакие войска сейчас не смогут ничего сделать - от паразитов не избавиться. Мы не можем послать тысячи воинов на верную смерть, сейчас разумнее усилить линию обороны, которая сдержит океан орков.
- Ты пришла на помощь Галену!
- Да, против врага, с которым можно справиться. Но и эта победа не далась нам легко. Троллей мы загоним обратно в их топкие торфяники, там их место. Несм,- Аластриэль показала на разложенную на столе карту, - возродится и будет укреплен, потому что этот город - наша лучшая защита против обитателей Болот.
- Значит, ты помогаешь Несму, но не Мифрил Халлу? - Торгар никогда не умел держать свои мысли при себе.
- Мы помогаем там, где можем, - холодно ответила Аластриэль. - Если орки ослабят натиск, если появится благоприятная возможность, то Серебристая Луна двинется к Мифрил Халлу и почтет за честь быть рядом с королем Бренором Боевым Топором и его добрыми дворфами. Полагаю, Эверлэнд выступит с нами, и Фелбарр и Адбар наверняка не покинут свою родню.
- Но не теперь?
Аластриэль развела руками.
- Ты ничего не сделаешь?
- Мои посланцы свяжутся с королем Бренором, - ответила женщина. - Мы сделаем то, что сможем.
Торгара трясло, он сжимал и разжимал кулаки, едва сдерживаясь, чтобы не наброситься на Аластриэль или Галена, самодовольно взирающего на него, - вот человек, который уверен, что в мир вернулся порядок, поскольку Несм скоро будет возвращен.
- Ничего больше, добрый дворф, - добавила Аластриэль. - Я не могу вести свои войска в преддверии зимы против столь серьезного врага, затеявшего войну с Мифрил Халлом.
- Это всего лишь орки, - скажи Торгар.
Ответа он не получил и знал, что не получит.
- Вы отправитесь с нами к Несму? - спросил Гален Ферт.- Отпразднуете нашу победу и освобождение Несма?
Дворф вперил в человека тяжелый взгляд.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

А затем Торгар отвернулся и вышел из палатки. Вскоре они с Язвием оказались среди своих. А через час дворфы, выстроившись в колонну по двое, быстро маршировали по туннелю в направлении Мифрил Халла.

Глава16
ЗЫБУЧИЕ ПЕСКИ И ТВЕРДЫЙ КАМЕНЬ

- За рекой показались ребята из Фелбарра, - взволнованно доложил Жаконрей Широкий Кушак королю Бренору.
Несколько дней дворф, представляющий Цитадель Фелбарр, пристально следил за сообщениями, спускаемыми по дымоходам, ради одного этого известия. Он знал, что его родня выступила в поход, что Эмерус Боевой Венец согласился пробить брешь у Сарбрина в оборонительном кольце орков и связаться с Мифрил Халлом.
- Три тысячи воинов, - продолжил Жаконрей. - С лодками.
- Мы готовы пробить дыру на востоке, - отозвался Бренор. - Все мои мальчики собрались возле ущелья Гарумна, готовые вырваться и спихнуть вонючих орков с берега.
Дворфы хлопнули друг дружку по плечам под одобрительные возгласы собравшихся в зале. Среди них только двое не разделяли всеобщего восторга,
- Ты их быстро выведешь? - спросил Реджис Нанфудла.
Гном кивнул.
- Мифрил Халл вырвется стремительно, - заверил он хафлинга. - Но вот достаточно ли быстро, чтобы разрушить укрепления орков на реке?
Тот же вопрос мучил и Реджиса. Пока можно было сказать, что они выигрывали, даже если теряли землю, - потери врага оказывались значительно выше. Но до сих пор дворфы вели преимущественно оборонительные действия.
То, что они запланировали сейчас, было прямо противоположно прежней тактике.
- О чем думаешь, Пузан? - спросил Бренор секундой позже, и Реджис сообразил, что скрывать свои страхи у него не очень получается.
- Там много орков, - ответил он.
- Значит, скоро будет много мертвых орков! - заявил Жаконрей, и радостные выкрики вперемешку со смехом стали еще громче.
- Мы отбили Мифрил Халл, они не войдут, - тихо сказал Реджис.
Слова прозвучали совершенно бессмысленно даже для него самого, и он понятия не имел, какой эффект хотел произвести, говоря об очевидном. Он продето подсознательно стремился перевести беседу в другое русло.
- И скоро будут улепетывать! - воскликнул Бренор, и смешки переросли в настоящий хохот.
Реджис сообразил, что ничего не может поделать. Эмоции слишком накалены, и гнев бурлит, подогреваемый жаждой отмщения.
- Мы не должны рисковать, - сказал Реджис, хотя никто его не слушал. - Мы должны действовать осторожно. Мы удерживаем их сейчас, - попытался объяснить он. - Сколько они продержатся там снаружи, на холоде, в снегу, зная, что им некуда дальше идти? Без новых завоеваний запал орков угаснет…
Рука Нанфудла коснулась его плеча и сбила хафлинга с мысли, напомнив о том, что Нанфудл - единственный, кто его сейчас слышит. Веселящиеся дворфы не обращали внимания на его шепот.
- Мы выберемся быстро, - повторил гном. - Мастера тут великолепные. Не бойся, они проделают широкие туннели. Дворфы Боевого Топора налетят на орков прежде, чем те сообразят, что на них напали.
Реджис кивнул, нисколько не сомневаясь в успешности деталей, но все еще неуверенный в правильности всего плана.
Кто-то похлопал его по другому плечу, заставив обернуться, - рядом присел на корточки Вульфгар.
- Время отшвырнуть орков обратно на север,- сказал человек. - Время загнать паразитов в их горные норы или в холодную землю.
- Я только... - начал Реджис.
- Это смерть Дагны, - продолжил Вульфгар.
Реджис уставился на него.
- Ты пережил тяжкий удар, и цена высока, - объяснил варвар. - Неудивительно, что ты не слишком рвешься снова в бой, так?
- Думаешь, это моя вина?
- Я думаю, ты все сделал правильно, и все здесь с этим согласны, - ответил варвар с обнадеживающей улыбкой. - Если бы Дагна мог дотянуться сюда из Залов Морадина, он бы ухватил тебя за шиворот и потащил к восточным дверям - возглавлять атаку.- Вульфгар еще раз потрепал хафлинга за плечо. Вернее, за плечо, лопатку и половину спины.
Внимание хафлинга снова вернулось к общему разговору - как раз вовремя, чтобы услышать, как Бренор отдает приказы, посылая сигнальщиков вверх по дымоходам, на вершину горы, чтобы они передали ребятам Фелбарра на той стороне реки, что настало время заставить орков побегать,
Ликование охватило всех, и даже Реджис и Нанфудл присоединились к нему.
Время заставить орков побегать!

* * *

- До зимы! - Рев был так громок, что его услышали даже люди-беженцы в общей комнате, - это дворфы наверху клялись отомстить Обальду. Весть о приближении войск Цитадели Фелбарр просочилась по всем коридорам Мифрил Халла, и дворфы готовилась вырваться из своего заточения.
Река Сарбрин будет защищена - наверняка,- и над рекой необходимо возвести переходы к еще не захваченным землям. Они перейдут Сарбрин до зимы.
- Никогда больше не буду барахтаться ни в каких туннелях! - ликовал один человек.
- Все равно ура королю Бренору и его клану за гостеприимство! - воскликнул другой, в все вокруг захохотали.
- Серебристая Луна до снегов! - кричал один.
- Эверлэнд! - возражал другой.
- Говорят, Несм ищет крепких парией,- добавил третий,- чтобы восстановить то, что разрушили тролли.
С каждой минутой веселье нарастало.
И каждое слово жалило Делли, как укусы злых ос. Она пробиралась сквозь кишу, кивая, улыбаясь, пытаясь радоваться вместе с ними. Они прошли через такие ужасы, видели, как погибают любимые, как сгорают их дома, а пепел развеивает ветер. Они преодолели много миль по камням, терзаемые страхом перед орками, - и так всю дорогу до Мифрил Халла.
Делли хотела радоваться за них, радоваться, что фортуна наконец повернулась к ним лицом. Но когда сюда, вниз, прилетела новость, что дворфы всерьез готовят прорыв и что беженцам откроют путь наружу, Делли могла думать только о том, что скоро она опять останется одна.
Конечно, у нее были Кэлси и Вульфгар - когда он не сражался, что было в последнее время очень редко. И были дворфы, за которых она все же тревожилась.
Но как же ей хотелось снова увидеть звезды! И погреться на солнце. И почувствовать на своем лице ветер. Стоило только подумать о Арумне или Джози, на лице ее начинала блуждать тоскливая улыбка.
Делли тряхнула головой, отметая воспоминания, и обнаружила, что подошла к одинокой фигуре, съежившейся в углу большой пещеры. Котти Куперсон не присоединилась к всеобщему веселью этой ночью,- кажется, она даже не замечала его. Она сидела, медленно покачиваясь взад и вперед, глядя на маленького ребенка на своих руках.
Делли опустилась рядом с ней на колени и положила руку на плечо Котти.
- Ты снова убаюкала ее, да, Котти? - тихо спросила Делли.
- Я ей нравлюсь.
- А кому нет? - Делли долго еще простояла так, на коленях, поглаживая плечо Котти и глядя на мирно посапывающую Кэлси.
Возбужденный гул наполнял пещеру, выкрики и смешки не смолкали, люди делились планами на будущее, уверенные, что вот-вот начнут новую и лучшую жизнь. Их способность быстро восстанавливать душевные силы тронула Делли, как и ощущение общности с ними. Всех этих беженцев из маленьких городков, собранных в пещерах дворфов, сплотили общее несчастье и простая человеческая дружба.
Улыбка держалась на лице Делли, пока она не подумала о причине всеобщего веселья, и тогда ей захотелось плакать.
Немного позже она покинула общий зал с Кэлси на руках. Удивительно, но в их комнате ее ждал Вульфгар.
- Я слышала, вы готовитесь прорваться через восточные ворота и пробиться к Сарбрину? - такими словами поприветствовала Делли мужа.
Тон ее голоса удержал Вульфгара на месте, и Делли почувствовала, что он пристально наблюдает за каждым ее шагом, пока она укладывала Кэлси в ее маленькую колыбель. Женщина ласково провела пальцем по щечке ребенка, выпрямилась, глубоко вздохнула и только тогда повернулась к Вульфгару и добавила:
- Я слышала, что это будет скоро.
- Войско уже собралось возле ущелья Гарумна, - признал варвар. - Армия Фелбарра уже видна, они приближаются к Сарбрину с востока.
- И Вульфгар, конечно, будет с дворфами, когда они бросятся на прорыв, не так ли?
- Там мое место.
- Твое и Кэтти-бри, - уточнила Делли.
Вульфгар покачал головой, не отреагировав на то, как сухо произнесла Делли это имя.
- Она не сможет пойти, ей слишком трудно. Кордио не станет ничего слушать, ее раны еще не закрылись.
- Кажется, ты многое знаешь об этом.
- Я только что навещал ее, сидел у ее постели, - сказал Вульфгар, направляясь к колыбели Кэлси и не заметив, как поморщилась Делли при этих словах.
У постели? Или в постели? Делли постаралась взять себя в руки и выбросить всю эту ерунду из головы.
- Она очень хочет сражаться, - продолжил Вульфгар. Кэлси проснулась, и он стал забавлять ее, строя смешные рожи. Делли при этом стала мрачнее тучи.- Она так и рвется в битву. Я думаю, в своей ненависти к оркам она могла бы потягаться с «Веселыми мясниками».
Он, наконец, взглянул на Делли, и улыбка мгновенно исчезла с его губ - женщина стояла с каменным лицом, скрестив руки на груди.
- Они все уходят, - произнесла она, глядя на него в упор. - В Серебристую Луну, в Эверлэнд и, вообще, куда глаза глядят.
- Бренор обещал, что путь будет чист, - ответил Вульфгар.
- Чист для нас всех. - Делли сама не поверила, что произнесла это. - Я так хочу увидеть Серебристую Луну. Ты заберешь меня туда?
- Мы это уже обсуждали.
- Мне необходимо уйти, - сказала Делли.- Я слишком засиделась под землей. Я все бы отдала, лишь бы услышать гомон таверны, болтовню людей, таких как я.
- Мы прорвемся и разгоним орков, - заверил Вульфгар. Он подошел к жене и крепко обнял ее своими мускулистыми руками. - Они побегут от нас еще до зимы, и мы загоним их в их норы прежде, чем кончится лето. Их дни прошли. Бренор вернет землю. И тогда мы отправимся в Серебристую Луну и в Сандабар, если пожелаешь!
Варвар не видел лица Делли - слишком близко прижал он ее к себе.
Но даже если бы и увидел, то ничего бы не понял - женщина просто оцепенела. Смирение боролось в ней с нетерпением, и Делли не могла заставить себя начать новый отсчет бесконечных дней.

* * *

Чувствуя себя посвежевшим, уверенный в том, что поднимет Цитадель Фелбарр на помощь Мифрил Халлу, Никвиллих в сопровождении Хралайна вышел из Лунного Леса. Они двигались на юго-запад, к Сарбрину, чтобы собрать необходимые сведения. Затем Хралайн намеревался вернуться в Лунный Лес, убедившись, что Никвиллих в безопасности и на пути к дому.
Когда они достигли реки, на той стороне они увидели врагов, возившихся возле внушительных укреплений. Частокол из огромных заостренных бревен тянулся вдоль западного берега, рядом были навалены груды камней, подготовленные для нескольких великанов-метателей, обретавшихся тут же, и для многочисленных катапульт, уже установленных у стен.
- Они намерены продержаться, - заметил Никвиллих.
Хралайн не ответил.
Они продолжили путь к востоку, за ночь уйдя далеко от берега. После недолгого привала выступили рано и шагали быстро. А к полудню оказались у перекрестка.
- До свидания, добрый дворф,- заговорил Хралайн. - Ваши враги - это и наши враги, так что, полагаю, мы вполне еще можем свидеться снова.
- Рад был первой встрече, - ответил Никвиллих. - И буду рад второй, с благословения Морадина.
- Да, я тоже, - усмехнулся Хралайн.
Он хлопнул дворфа по плечу и повернул на север, к дому.
Ноги сами несли Никвиллиха. Совсем недавно он был уверен, что не выживет. Но вот, в конце концов, он шагает домой.
Когда придвинулась полночь, он оказался на высоком утесе, откуда увидел большой военный лагерь.
Цитадель Фелбарр уже выступила!
Никвиллих вскинул кулак в воздух и даже зарычал от радости. Он прикинул расстояние между ним и лагерем. Ему бы хотелось побежать напрямик и присоединяться к ним, но он знал, что его усталые ноги этой ночью больше не сделают ни шагу. Так что он решил устроить себе короткий отдых.
Дворф сел и закрыл глаза.
А проснулся он в полдень, когда солнце уже стояло в зените. Дворф вскочил и метнулся к южному краю утеса. Войско исчезло - ушло на восток, он сразу это понял. На восток, к реке, к мощным укреплениям, воздвигнутым орками!
Дворф в смятении огляделся, выискивая хоть какие-то обнадеживающие признаки. Сумеет ли он нагнать своих?
Несколько минут Никвиллих напряженно размышляя, и, наконец, на ум ему пришла одна идея - Хралайн.
Скоро он уже бежал на север.

Глава 17
СЛИШКОМ БОЛЬШАЯ ЖАЖДА

Бренор Боевой Топор стоял на восточном краю моста через ущелье Гарумна, озирая приготовления к грядущей атаке. Гонцы носились туда-сюда, передавая сообщения от инженеров и разведчиков, работающих на восточных стенах горы. Король дворфов был в полном боевом облачений, на щите сияла пенящаяся кружка, он теребил наброшенную на плечо перевязь топора, но знаменитого однорогого шлема на нем не было.
Реджис и Вульфгар стояли рядом, и Банак Браунавил сидел на специальных носилках, укрепленных на двух прочных шестах. Четыре дюжих дворфа, сопровождающих Банака, готовы были подхватить его и вынести туда, где военачальнику будет удобнее руководить действиями различных отрядов дворфов.
- Девочка пропустит всю забаву,- заметил Бренор.
Отсутствие Кэтти-бри чувствовали все. Она рвалась в бой, и никакие увещевания лекарей не помогали. И лишь твердое «нет» Бренора и Вульфгара, заявивших, чти она. Хочет того или нет, будет отвлекать их от сражения, убедили ее остаться в безопасности во внутренних покоях Мифрил Халла.
- Забаву? - эхом повторил Реджис.
Он не сводил взгляда с восточной стены, у которой возводились три высокие платформы, куда уже прокладывались рельсы наподобие тех, до которым вывозили тележки с рудой из шахт. Створки ворот были сняты, но орки, тролли и великаны на славу потрудились здесь, заваливая проем камнями. И пока инженеры прокладывали рельсы, рудокопы с кирками вгрызались в завал. Несколько раз приходилось прекращать работу, поскольку возникала опасность, что орки с той стороны услышат звуки кипящей тут деятельности.
- Забаву из тех, что так любит Пуэнт, - хмыкнул Бренор. - Треклятый псих желает выехать на поезде! - Бренор подмигнул Банаку.

Предыдущая страница 19 Следующая страница


Два меча 20

- Тогда зачем мы разбираем завал, пусть он пробивает его своей башкой. Сметет полгоры! - поддержал Банак.
- Без сомнения.
- Средний туннель вроде пошире, - заметил Вульфгар более серьезно.
- Мы с тобой возглавим атаку сразу за вагонетками, - сказал Бренор.
- Я подумывал о левом, - ответил Вульфгар. - Разведчики донесли, что сторожевая башня надежно защищена. Захватить ее, к тому же быстро,- важный, но рискованный шаг.
- Значит, налево. Мы оба.
- Ты понадобишься в центре,- вставил Реджис.
- Ба! - фыркнул Бренор.- Пуэнт начнет бой, а он выбирать не будет. Ребята быстренько вынесут Банака, и он будет командовать прорывом к реке.
Дворф, человек и хафлинг взглянули при этих словах на покалеченного Банака, и ни от кого не скрылось выражение подлинной благодарности на лице старого воина. Он хотел видеть бой, хотел завершить то, что начал на высоком северном гребне Долины Хранителя.
Его здорово вдохновил пример зеленобородого «ду-ида» Пайкела Валуноплечего, потерявшего руку. Если тебе не вышибло мозги, ты можешь быть полезен в деле, которое хорошо знаешь.
Они поговорили еще некоторое время, но ничего важного уже не обсуждали, а просто старались убить растянувшиеся напряженные минуты до того, как из Мифрил Халла прилетит последнее известие. Всем в ущелье Гарумна хотелось уже начать, вырваться, вступить в бой. Закаленные ветераны, дворфы Боевого Топора отлично знали, что эти секунды перед сражением - самые мучительные.
Так что четыре пары глаз жадно воззрились на выбежавшего из недр Мифрил Халла гонца.
- Король Бренор...- Посланец никак не мог отдышаться. - Разведчики донесли: Фелбарр готов к переправе, а большинство проклятых орков спустились вниз по реке.
- Значит, пора, - сказал Бренор.
И пронзительно свистнул, призывая ближайших дворфов к вниманию, а затем взметнул в воздух свой боевой топор и сотряс им.
Одобрительные возгласы зазвучали рядом с Бренором и покатились от него к краям ущелья, как круги по воде от брошенного камня. Бойцы залезли в вагонетки, усаживаясь там поплотнее и задвигая над собой толстые железные крышки, а механики взялись за рычаги.
Вульфгар рванулся к левому туннелю, чуть не сбив с ног Нанфудла, кинувшегося к Бренору, который в последнюю минуту давал инструкции Банаку.
- Хотелось бы, чтобы у нас осталось еще немного активированного масла, - проворчал гном.
- Ба, да дворфы прошибут эти стены! - Реджис очень старался подражать Бренору, и, когда король с любопытством обернулся, хафлинг заговорщицки ему подмигнул.
Кажется, сомнения Реджиса развеялись, или, по крайней мере, он отодвинул их подальше. Бренор дал отмашку. Механики повернули рычаги, и по рельсам, разгоняясь, загрохотали три больших поезда.
Они мчались с высоты почти пятидесяти футов, набирая скорость, направляясь по хорошо смазанным рельсам к низким и узким туннелям. Время было так точно рассчитано и отклонение так мало, что вагонетки прокатилась бок о бок, влетели в свои туннели и врезались в горную преграду одновременно - вряд ли кто-то успел бы даже моргнуть.
Визг железа, грохот осыпающихся камней эхом вернулись в главные покои, и ответом был боевой клич, вырвавшийся из глоток сотен дворфов.
Вульфгар свернул налево, и ему пришлось согнуться почти вдвое, протискиваясь в узкий коридор. В глаза ему ударил яркий дневной свет - поезд все-таки пробил стену насквозь и, сорвавшись с рельсов, пропахал здоровенную борозду в каменистой земле. И дворфы уже выбирались из-под обломков с оружием наготове.
Варвар выбрался на открытое пространство и убедился, что сюрприз удался на все сто. Поблизости оказалось всего несколько орков, и вид у них был скорее напуганный, чем боевой. Подавив порыв, толкавший его проверить, не пострадали ли те, кто сидел в вагонетках, Вульфгар опрометью кинулся по склону к сторожевой башне. Дверь была приоткрыта, и Вульфгар на полном ходу влетел внутрь.
Охранник-орк хрюкнул и пролетел через всю комнату, растопырив руки и ноги. Три его товарища в замешательстве наблюдали за валетом. Вряд ли они сообразили, что к чему, даже когда Клык Защитника опустился, раскалывая череп ближайшему уроду.
Не успел еще мертвый орк упасть, а Вульфгар уже раскручивал молот по новой. Намеченный следующей жертвой орк отпрыгнул и попытался увильнуть, но молот врезался в него с достаточной силой, чтобы тот закувыркался в воздухе и со всей силы приложился головой о каменную стену башни. Вульфгар замахнулся на третьего, но орк бросился прочь. Варвар метнул молот в спину беглеца, и тот рухнул ничком с перебитым позвоночником. Тварь закашлялась, и кровь фонтаном хлынула у нее изо рта.
Вульфгар не смотрел - он и так был уверен, что удар его смертелен. Он отпустил Клык Защитника, точно зная, что тот вернется по его, зову, и бросился на последнего оставшегося орка, который неуклюже попытался отбиться копьем.
Варвару оказалось достаточно сделать один шаг, чтобы встать вплотную к неприятелю. Одной рукой он обхватил шею орка, а другой рванул подбородок врага вбок, сворачивая ему шею и обрывая жизнь.
- Сверху! - донесся от дверей хриплый шепот.
Вульфгар оглянулся и увидел дворфа по имени Билл, караульного, находившегося здесь в ту ночь, когда захватили башню. Билла подстрелили отравленной стрелой, а потом мастерски перерезали голосовые связки, лишив его голоса, который только теперь начал понемногу возвращаться. Отступающие дворфы подумали, что Билл мертв, но все равно вытащили его с собой, и правильно сделали, ибо очень скоро он очнулся - с проклятиями на немых устах.
Вульфгар быстро вскинул глаза, как раз вовремя, чтобы увидеть атакующего сверху орка., Ударить копьем он не успел - стрела из арбалета Билла по самое оперение погрузилась в бок врага.
Умирающий орк, выставив копье перед собой, стал падать на Вульфгара. Отпрыгнуть варвар не успевал, поэтому заслонился только что убитым орком, которому свернул шею. Копье вонзилось в спину «щита», и Вульфгар отпихнул обоих орков в сторону. Он оглянулся на задорно подмигнувшего ему Билла, потом подскочил к лестнице и подпрыгнул, достав до чердачного люка. Варвар был силен - подтянуться на руках ему не составило труда.
- Клык Защитника! - окликнул он, взобравшись наверх.
И вопящие орки один за другим полетели кубарем с чердака, а дворфы внизу, включая Билла и Бренора, приканчивали недругов внизу.
Вульфгар направился к лестнице на крышу и чуть не споткнулся о Реджиса, проскочившего мимо него к чердачному окошку. Поэтому он не удивился, когда, поднажав на крышку чердачного люка, обнаружил, что хафлинг помогает ему с той стороны.
Варвар сразу засек троих орков, глазеющих вниз. Реджис выбрал цель и метнул свою маленькую булаву - оружие завертелось и врезалось орку прямо в затылок. Тварь чуть не свалилась за парапет, но все-таки удержалась, и тогда хафлинг налетел на орка с разбегу. Орк перелетел через край, за ним последовал второй, которого швырнул Вульфгар, и сразу третий, прыгнувший по собственной воле, стоило ему только взглянуть в лицо разъяренного варвара.
- Хорошее место для командного пункта, - провозгласил выбравшийся из люка Бренор. Он уже был у южного края башни - озирал поле битвы.
Широкая улыбка не сходила с лица дворфа, пока он не взглянул на восток, за реку.

* * *

От удара о каменную стену помутилось в голове, и восьмерых дворфов в вагонетке сплющило так, что там, где только что с трудом умещалось двое, теперь сидели все восемь. Но все обошлось благополучно - для дворфов. И не только в девяти вагонетках поезда, но и во всех вагонетках двадцати двух поездов тоже.
Айвен и Пайкел Валуноплечие заворочались, стараясь только не навредить дворфам - соседям по вагонетке. Вагонетка еще некоторое время прыгала по камням, пару раз перевернулась, но, в конце концов, затихла.
Когда это произошло, Айвен первым вытащил под себя ноги и уперся спиной в измятую крышку. Открыть он ее смог лишь частично - можно было разве что голову просунуть.
- Ради Морадина! - позвал он своих товарищей. - Давайте-ка, ребята, толкайте, да посильнее!
Айвен увидел, что план не вполне работает, по крайней мере, в их вагонетке. Они с трудом пробились сквозь горную стену, и сейчас поезд был наполовину погребен и загромождал выход из туннеля, так что бегущим позади солдатам не так-то легко будет выбраться.
Айвен изо всех сил надавил на покореженную крышку и, когда это ни к чему не привело, просунул в щель руку, пытаясь нащупать и сдвинуть метающие камни.
- Ну же, парни! - рычал он. - Прежде чем чертовы орки поймают нас в этой коробчонке.
Все уперлись в крышку спинами и плечами, и та со скрежетом подалась еще немного. Айвен не стал терять времени и протиснулся наружу.
Вид отсюда не прибавлял вдохновения. Только две из девяти вагонеток стояли открытыми, а выбравшиеся из них дворфы стояли пошатываясь и утирали кровь. На поезд свалилась половина горы.
А с востока донесся рев орков.
Желтобородый дворф взобрался на свою поврежденную тележку и столкнул несколько камней, потом встал поустойчивее и что есть силы потянул на себя крышку.
Наружу, как пробка из бутылки, вылетел Пайкел, за ним остальные дворфы.
Орки приближались.
Но тут с севера донесся другой рев, и Айвен узнал дворфов Боевого Топора. Два других поезда пробили гору насквозь, как и было запланировано, и войско Мифрил Халла лилось на открытый воздух беспрепятственно, веером рассыпаясь на восток и на юг, замыкая в кольцо потерпевший крушение южный поезд. Разгоряченные дворфы встретили атаку орков лоб в лоб, топор против копья, меч против меча, с такой мощью и взрывным безрассудством, что половина орков и дворфов в первых рядах оказались на земле уже в первые секунды столкновения.
Айвен спрыгнул с насыпи и возглавил наступление тех немногих дворфов южного поезда, кто еще мог следовать за ним. Из восьмидесяти пассажиров вагонеток в атаку кинулись едва ли двадцать - остальные либо были серьезно помяты, либо просто оказались зажатыми в своих покореженных вагонетках.
К тому времени, как Айвен, Пайкел и прочие присоединились к сражению, сопротивление орков было уже смято. Все больше и больше дворфов вылезали из пещер, строились в колонны и маршировали на поддержку флангов.
- К реке, ребята! - донесся голос из передней шеренги, и Айвен узнал голос Треда. - Идут ребята из Фелбарра, и мы нужны им сейчас!
Этого призыва хватило беспощадным дворфам Боевого Топора - они поднажали еще, оттесняя орков, и возгласы их слились в единый клич: «К реке!»

* * *

Продвижение в центре и на юге казалось неудержимым, дворфы сокрушили сопротивление и набрали хорошую скорость, но с вершины северной башни Бренору, Вульфгару и Реджису открывался совсем другой вид.
Реджис вздрогнул и отвел глаза, когда в нагруженный дворфами Фелбарра плот врезался брошенный великаном булыжник и перевернул его. Около двух десятков дворфов оказались в ледяной воде.
Лодки двигались против течения, и дворфы Фелбарра старались справиться с ним, налегая на весла, чтобы добраться до противоположного берега. Но у орков и великанов были в запасе кой-какие фокусы. Заостренные колья, вбитые в дно реки, тормозили несомые быстрым течением плоты дворфов, вспарывал днища, ломая весла и мешая грести. А град из валунов, брошенных великанами и запущенных катапультами, усиливался с каждой секундой. Обломки скал падали в воду с оглушительным «бульк!», взметая фонтаны брызг или с треском пробивая плоты насквозь.
В реке качались дюжины лодок и плотов, каждое суденышко несло по два десятка дворфов, но трое наблюдателей на башне уже сомневались, что кому-то удастся переправиться.
Бренор окликнул своих командиров на земле.
- Доберитесь до треклятой реки и сверните к северу! Надо очистить берег. Возьмем их через гребень, - проинструктировал король Вульфгара. - Мы должны остановить великанов!
Вульфгар кивнул и затопал вниз по лестнице, но Реджис лишь покачал головой и пробормотал:
- Слишком много...
Через пару минут главный бросок армии дворфов расколол силы орков надвое, открыв проход к берегу Сарбрина. Но если все больше и больше дворфов рвалось на помощь своим, то и орки не отставали - их все больше и больше прибывало с севера, Клубящийся грязно-серый поток стекал по горному склону, чтобы присоединиться к дерущимся.
Бренору и Реджису оставалось лишь беспомощно наблюдать. Бренор видел, что они смогут захватить берег и удержать его к югу от этого отрога, но на север им уже не продвинуться, и не усмирить заградительный огонь великанов, и не помочь несчастным дворфам Фелбарра осуществить переправу.
Еще один валун врезался в плот и два десятка дворфов ссыпались в воду и были моментально утянуты в ледяные глубины тяжелыми доспехами. Реджис потер лицо своими пухленькими ручками.
- О боги... - пробормотал он.
Бренор ударил кулаком по камню, повернулся к люку и скатился вниз, на чердак. Через мгновение он был уже снаружи с Вульфгаром, скликая к себе всех оказавшихся рядом дворфов, и они с варваром повели отряд прямо на север, вверх по отрогу и дальше, за гору.
Реджис звал его, но тщетно. Хафлинг видел, как дворфы перевалили через хребет, и знал, что Бренор и Вульфгар наверняка обречены.
А тем временем там, на реке, перевернулся еще один плот.

Глава 18
НА ВОЛОСОК ОТ СМЕРТИ

Никвиллих застонал и вскрикнул, когда на его глазах перевернулся еще один плот, опуская храбрых дворфов в пучину смерти, и со слабой надеждой взглянул на своего спутника.
Хралайн, расстроенный не меньше дворфа, глядел на другую сторону, на своих бойцов, передвигающихся короткими перебежками от камня к камню. Они засекли расположение точки, откуда вылетало больше всего опустошительных залпов, - трое великанов швыряли булыжник за булыжником в беззащитные плоты, плывущие мимо.
Много раз вожак эльфов махал рукой, призывая своих товарищей к терпению, но и Хралайн, и все остальные были встревожены и раздосадованы, видя, как легко и безнаказанно уничтожают дворфов. Однако Хралайн собрал всех вокруг себя и приказал не стрелять, пока троица великанов не окажется на прицеле.
Эльф кивнул, и шестьдесят лучших воинов Лунного Леса вскинули луки. Обмениваясь безмолвными знаками, группа равномерно рассыпалась, вылавливая цели, и первый выстрел Хралайна стал сигналом.
Два десятка стрел полетели в ничего не подозревающих великанов, и прежде чем смертельные жала впились в тела врагов, лучники сделали второй залп.
На этот раз гудение тетивы невозможно было расслышать сквозь вопли великанов.
Один из них тяжело рухнул, задыхаясь и пытаясь выдернуть торчащие из толстой шеи древки. Двое других пошатнулись. Один присел, прикрывая голову, и лишь один еще хватался за булыжники. Выискивая глазами цель. Его-то и настигла третья волна стрел, безжалостно швырнув на камни.
На западном берегу, где до того среди орков царило лишь ликование - ведь с дворфами оказалось так просто расправиться! - возникли суматоха и замешательство. Великаны выли, а орки дюжинами сновали взад и вперед, еще не сознавая, что происходит.
- Держать их на прицеле! - скомандовал Хралайн. - Никого не подпускать, чтобы не пришлось нам доставать мечи.
Эльфы с мрачными лицами, обрамленными одинаковыми серебряными шлемами, украшенными гребнями в виде птичьих крыльев, в подбитых серебристым мехом накидках, зеленых, как весенний лес, выстроились стройными рядами. Все как один положили стрелы на тетивы, все как один подняли луки, все прищурились, взяв цель.
Однако немногие орки решили приблизиться к ним, так что мишеней становилось все меньше и меньше.
Эльфы маршировали на юг, расчищая пространство перед собой дождем из стрел.

* * *

Вульфгар вел своих бойцов на горный отрог, где им предстояло встретиться с отрядом рванувшихся к югу орков.
Клык Защитника сокрушил череп ближайшего чудовища. Еще один взмах - в еще двое орков отправились в полет, прерванный третьим орком, в которого они врезались. Рядом неистово сражались дворфы - звон оружия, тяжелые удары, рычание, сопение и выкрики.
- Наверх! - выкрикнул Вульфгар, собираясь во что бы то ни стало укрепиться на вершине хребта.
С камня на камень, выше и выше. А вниз сыпались орки, пытающиеся встать на пути варвара. Вульфгар первым достиг вершины и застыл там. Он сзывал дворфов к себе, и они карабкались вверх по редким выбоинам, но занимая отличную позицию вокруг варвара, так что первые прибывшие защищали фланги Вульфгара, а вновь подходящие - тылы своих родичей. Ряды дворфов сплачивались, но орки, движущиеся с севера по отрогу, сворачивали восточнее или западнее, стараясь обойти внушающего страх варвара, вооруженного волшебным молотом.
Отсюда Вульфгар видел свершающееся бедствие - на востоке, у реки, собирались толпы орков, устремляясь на юг, так что казалось невероятным, чтобы дворфы удержали с таким трудом завоеванные клочки. А дворфы тоже были уже на берегу, к югу от хребта, стараясь укрепить свои временные позиции.
Если они потеряют этот участок, лодкам отважных фелбаррцев негде будет причалить.
Глядя на реку, на барахтающихся в воде дворфов, разбитые плоты и несущиеся по воздуху камни, Вульфгар подумал: а стоит ли вообще удерживать берег? У него не было никакой уверенности, что дворфы Фелбарра сильно помогут, даже если сумеют переправиться.
И все же Боевые Топоры не сдавались. Ради Фелбарра, во имя родства всех дворфов - они не сдавались.
Вульфгар оглянулся и увидел, как у самого подножия отрога Бренор ведет отряд прямо на восток, к реке.
- Повернуть на восток! - скомандовал Вульфгар своему войску. - Мы утвердимся на горе и заставим орков заплатить за каждый камешек!
Дворфы вокруг него одобрительно зашумели и побежали по горному отрогу туда, где он обрывался к реке. Их была всего сотня, и не было сомнений, что все они погибнут, - силы противника превосходят их численно во много раз. Их всех просто перережут... И они все это знали. И рвались в бой.
Они остановились на узкой скалистой возвышенности, между южным полем сражения, где в драку вступил Бренор и дворфы уже отбили немалый участок, и накатывающейся с севера ордой.
- Бренор защитит наши спины! - прокричал Вульфгар. - Строить оборону только против севера!
Дворфы рассыпались, пользуясь каждым камнем, каждой щелкой, которые дали бы им прикрытие с севера.
- Каждая секунда, которую мы выиграем, - это возможность для дворфов Фелбарра высадиться на берег! - ревел Вульфгар, и ему приходилось напрягать голосовые связки, чтобы его услышали, ибо гикающая толпа орков была уже близко.
Орки подступили к подножию узкого гребня и принялись карабкаться наверх, но Вульфгар и дворфы осыпали их градом камней и стрел, Клык Защитника тоже не бездействовал, и первый натиск был отражен. Тех, кто все-таки добрался до оборонительной позиции, встречал лично Вульфгар, сын Беарнегара.
Вульфгар, чье детство и юность прошли в суровой тундре Долины Ледяного Ветра, отказывался отступать.
Вульфгар, переживший все муки плена в лапах демона Эррту и отринувший страхи, плевал на уколы орочьих копий.
Дворфы сражались рядом с ним, ухая при каждом ударе секиры или молота, при каждом взмахе меча. Они сражались, не обращая внимания на раны, кровь, боль и одышку. Они сражались, наплевав на очевидный факт: совсем скоро орочий прилив затопит отрог и кровавая волна унесет дворфов в Залы Морадина.
Они сражались и кричали, и к их голосам присоединялись новые - на помощь поспешили дворфы, дравшиеся рядом с королем Бренором, и сам король Бренор, готовый умереть рядом со своим приемным сыном.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

Лодка Фелбарра ткнулась носом в песок, из неё повыскакивали дворфы и немедленно бросились к северному рубежу. Затем прорвался второй плот, и ещё несколько было на подходе.
Но этого мало. Бренор и Вульфгар понимали это, глядя на море орков, затопившее пространство чуть ли не до горизонта. Врагов слишком много. Такова суровая правда.
- Назад в Мифрил Халл? - спросил Вульфгар.
- Нам некуда бежать, мальчик, - ответил Бренор.
В глухом голосе короля прозвучала безнадежность. Лицо Вульфгара исказила гримаса. Их дерзкий прорыв был обречен и, кажется, полностью исчерпан.
- Значит, драться! - сказал Вульфгар Бренору, а потом проорал это так, чтобы услышали все: - Драться! За Мифрил Халл и Цитадель Фелбарр! Драться за саму жизнь!
На северном склоне отрога орки умирали десятками, но на место каждого павшего тут же вставало двое новых.
Вульфгар продолжал сражаться в центре линии, хотя руки его гудели от усталости и молот летал медленее. Из дюжины ран сочилась кровь. Ноги подгибались.
Он рычал, хрипел и рубил подступающих орков.
Он не обращал внимания на накатывающие с севера тысячи, сосредоточившись только на том одном, кто оказывался в пределах досягаемости.
И он, и дворфы рядом дрались настолько сосредоточено, что никто из них не заметил, как поредели ряды орков на севере. Никто не заметил, как они падают на камни - целыми группами, словно трава под косой. Кто-то корчится в агонии, кто-то уже умер - и не Вульфгар с дворфами тому виной.
Никто из защищавших северный склон не слышал гудения спускаемой тетивы и свиста эльфийских стрел.
Они просто дрались, и дрались, и дрались... И почувствовали скорее недоумение, нежели облегчение, когда перед ними вдруг не оказалось врагов.
Орда рассеялась.

* * *

Битва к югу от горного отрога продолжалась еще какое-то время. Но когда отряд Вульфгара все-таки переключил свое внимание и поддержал главные силы Боевого Топора, а эльфы Лунного Леса с Никвиллихом для вящей убедительности преодолели хребет и засыпали стрелами самые плотные и упорные ряды орков, исход стал очевиден и не замедлил последовать.
Бренор Боевой Топор стоял на берегу реки, немного южнее отрога, и смотрел на неспешно катящиеся волны, ставшие в этот черный день могилой для сотен дворфов Фелбарра. Мифрил Халл обрел выход к реке, он снова открыт и получил береговой плацдарм, с которого можно будет начать продвижение на север.
Но какой ценой?
Ужасной ценой.
- Мы пошлем войска на юг и найдем лучшее место, - глухо сказал королю дворфов Тред. После боя все чувствовали себя подавленно.
Бренор посмотрел на него и стоящего рядом Жаконрея.
- Если мы сможем очистить берег к югу, наши лодки будут проходить далеко от великанов, - объяснил Жаконрей.
Бренор угрюмо кивнул.
Тред протянул руку и осмелился похлопать усталого короля по плечу.
- Мы знаем, ты сделал бы для нас то же самое. Если бы Цитадель Фелбарр была в осаде, король Бренор бросил бы в огонь всех своих ребят, чтобы помочь нам.
Да, конечно. Но от этого Бренору не стало легче, и воды реки показались ему кроваво-красными.

Часть третья
ЗИМНЯЯ ПЕРЕДЫШКА

«Знаешь ли ты, что значит быть эльфом, Дзирт До'Урден?»
Я все время слышу этот вопрос от моей спутницы, которая, кажется, твердо намерена заставить меня осознать особенности жизни, которая может длиться столетиями, - особенности хорошие и плохие. Самое плохое в долгой жизни - ты должен понять, принять и смириться с неизбежностью потерь.
Мне всегда было любопытно: вот эльфы могут жить тысячу лет, а люди - меньше века, но мудрость людей зачастую достигает дровней понимания и могущества величайших эльфийских магов. Кажется, все дело не в протяженности жизненного опыта, а в его концентрации, Я всегда восхищался стойкостью людей, которые прекрасно осознают, что их жизнь коротка.
А теперь для меня настало время разобраться с собственной жизнью, жизнью эльфа. Долгое существование, жизнь, которой суждено не раз встретить рождение и смерть веков, дарит, по меньшей мере, возможность как следует разобраться в себе.
К моему удивлению, рассказы Инновиндиль о ее взаимоотношениях с людьми и эльфами помогли мне определиться с такой штукой, как эльфийская жизнь. Я увидел свое существование в образе морского прибоя, где каждая волна - маленькая жизнь. Волны бегут друг за другом, рождают одна другую и одна за другой разбиваются о берег. И вместе с тем все эти маленькие жизни составляют одну, огромную как море...
И когда Инновиндиль спрашивает меня теперь: «Знаешь ли ты, что значит быть эльфом, Дзирт До'Урден?», я могу гордо и спокойно улыбнуться, уверенный в себе. Потому что в первый раз за всю мою жизнь я могу сказать: «Да, я знаю».
Быть эльфом - это понимать, что волна, на гребне которой ты сейчас находишься, неизбежно разобьется о скалы или тихо растворится в песке. Быть эльфом - это прожить много коротких жизней, одну за другой... Быть эльфом - это пережить своих товарищей, если они не эльфы. А если и эльфы - понимать, что отношения редко выдерживают века. Быть эльфом - это радоваться, глядя на успехи своих детей. И не важно, полукровки они или их кровь чиста,- и в том и в другому случае они могут не пережить тебя. Единственное утешение можно найти лишь в том, что у тебя есть эти дети, эти крохи радости. Это действительно благословение и блаженство, которое перевешивает все страдания, которые испытывает любой, теряя дорогих ему друзей, детей, возлюбленных. И если сама возможность пережить свое дитя помешает кому-то завести детей, такая потеря горестнее вдвойне.
Таким образом, ответ тут только один: быть эльфом - это праздновать жизнь.
Быть эльфом - это получать наслаждение от мгновений, от рассвета и заката, от внезапных и коротких любовей, от приключений и часов, проведенных в обществе друзей. И этим мгновениям не должны мешать страхи за будущее, которое никто не в силах ни предсказать, ни отвратить.
Вот что значит быть эльфом.
Эльфы любят танцевать и петь. Этим они погружают себя в настоящее, в текущий момент. И хотя они могут петь о легендарных героях прошлого и давно минувших днях или о еще не сбывшихся пророчествах - они живут в этой песне, в этом мгновении настоящего. Они хватаются за соломинку радости и держатся за нее так же крепко, как и люди.
Человек может поставить себе целью великую жизнью - например, стать могущественным властителем или мудрецом, но для эльфов ход времени слишком медлителен. Говорят, что человеческая память коротка, но это утверждение верно и для эльфов. Века текут, и река времени стирает и искажает образы, запечатленные на песке памяти.
Но главное в эльфийской жизни, и я знаю это теперь, - не позволять будущему, которое никто не может контролировать, парализовать себя. Я знаю, что умру. Я знаю, что однажды умрут те, кого я люблю, и во многих случаях - я подозреваю, но не знаю! - они умрут задолго до меня. И какой смысл строить догадки и беспокоиться о подозрениях?
Я знаю только, что умру. И каждое мгновение жизни - это сокровище, его надо ценить, ему надо радоваться, его надо превозносить и раздувать как только возможно.
Теперь я сбросил цепи бесполезных терзаний.
Я свободен.
Дзирт До'Урден

Глава 19
ТИХИЕ ДНИ

Далеко на севере, на высоких отрогах Хребта Мира, зима уже вступила в свои права. Холодные ветры трепали колючие флаги снега, зачастую не вывешивая их вертикально между небом и землей, а расстилая горизонтально, над поверхностью. Дзирт и Инновиндиль натянули капюшоны и закутались поплотнее в накидки, но кристаллики снега все же жалили их лица, и сверкание вечного льда на вершинах заставляло Дзирта щурить чувствительные глаза, даже когда солнце пряталось за тучи. Дроу предпочел бы двигаться ночью, но по ночам в горах, становилось слишком холодно, поэтому он, Инновиндиль и Закат проводили эти часы, прижавшись поближе к другу.
Шли они медленно - не больше нескольких миль в день, и то только когда не приходилось карабкаться вверх по обледенелым тропкам. Пару раз они рискнули прибегнуть к помощи Заката - пегас переносил через совершенно непреодолимые гребни, но ураганный ветер на такой высоте был смертельно опасен для полетов. Кроме того, эльфам меньше всего хотелось, чтобы Герти и ее чудовища засекли их!
- Сколько же дней прошло? - спросил Дзирт Инновиндиль одним серым утром, когда они присели отдохнуть и перекусить.
- Десять дней и шесть? - ответила эльфийка, тоже не уверенная, сколько на самом деле длится их погоня за караваном великанов.
- Кажется, будто мы пересекли границу времен года, - заметил дроу.
- В горы очень ненадолго приходит лето, а здешние осень и весну мы назвали бы лютой зимой.
Дзирт взглянул на юг и подивился тому, как же высоко они забрались. Перед ним открывался обширный ландшафт, и если бы ветер не завьюживал снег, можно было бы увидеть и Мифрил Халл, и тонкую ниточку реки Сарбрин.
- Великаны ушли далеко вперед,- сказал он. - Нам стоит поторопиться.
- Будь уверен, они направляются к Снежной Белизне, - отозвалась Инновиндиль. - А ее мы найдем, не сомневайся. Я не раз видела логово великанов со спины Заката.- И она махнула рукой на северо-запад, выше, в горы.
- Скоро перевалы станут непроходимы, как мы переберемся? - спросил Дзирт, глядя на стальное серое небо и тяжелые облака, предвещающие очередной снегопад.
- Так или иначе,- ответила она и добавила: - Они нежно заботятся о Заре. Снежные великаны ценят красоту.
«Как и я», - подумал, но не сказал Дзирт. Красоту, силу и сердце.
Он видел все это, глядя на Инновиндиль, но перед его мысленным взором вставал образ другой женщины, спутницы, которую он знал когда-то. Они немного похожи, но, даже не принимая во внимание остроконечные уши и острый угол бровей Инновиндиль, Дзирту не требовалось глубоко копать, чтобы осознать, как велика между ними разница.
Инновиндиль отошла от костра и принялась собирать заплечный мешок и припасы.
- Возможно, мы успеем немного сократить расстояние, прежде чем снова пойдет снег, - сказала она, опоясываясь мечом. - При таком ветре сразу поднимется буря, и нам ее не одолеть.
Дзирт лишь кивнул, но Инновиндиль не смотрела на него. И дроу просто наблюдал за ней, наслаждаясь движениями ее тела и трепетом длинных золотистых волос под порывами ветра.
Он думал о днях после падения Низин, днях, когда он прятался в пещере, перекатывая в руках однорогий шлем своего погибшего друга. Пустота тех дней вновь обожгла его сердце. Тогда Дзирт поддался гневу и боли и подчинился первобытным инстинктам Охотника.
Инновиндиль и Тарафиэль вытащили его из этой тьмы - терпением, простыми словами и дружбой. Им пришлось преодолеть стену, которую он возвел вокруг себя. Они приняли его объяснение смерти Эллифейн без всяких подозрений.
Дзирт До'Урден знал, что никто ему не заменит Бренора, Кэтти-бри, Реджиса, Вульфгара; эти четверо были частью его души, и теперь на их месте - раны. Можно только надеяться вновь обрести таких друзей.
Но, может, ему не понадобится заменять их. Может, он сможет заполнить чувствами пространство вокруг этих ран, если не сами раны.
Это обещала ему Инновиндиль.
И он был счастлив.

* * *

- Шевелись быстрее, - поторапливала Каэрлик Фендера на ломаном языке дворфов.
За годы жизни на поверхности она выучила несколько дворфских слов, с их множеством твердых согласных; язык чем-то напоминал наречие самих дроу, а еще больше - язык свирфнеблингов, на котором Каэрлик говорила бегло. В подтверждение своих слов, на случай если произнесены они были не совсем правильно, жрица-дроу пихнула беднягу Фендера в спину, отчего тот, споткнувшись, нырнул вперед.
Он чуть не упал, но за время своего плена научился выдерживать и не такие тычки. Дворф выпрямился и оглянулся, сузив серые глаза под кустистыми бровями в угрожающем прищуре.
Каэрлик ткнула рукоятью своей булавы ему в лицо.
Фендер тяжело опрокинулся навзничь, закашлялся, выплюнул кровь и выбитый зуб. Он попытался крикнуть на жрицу, но из его горла вылетали лишь хрип и невнятный шелест - словно порыв ветра в груде мятого пергамента.
- Поосторожнее, - сказал Тос'ун своей спутнице. - Чем больше ты покалечишь его, тем дольше нам добираться до места. - Дроу бросил взгляд на юг, словно ожидая увидеть там огненную колесницу или марширующее войско. - Надо оставить эту тварь Проффиту. Тролли съедят его, и со всем будет покончено.
- А если не успеют и Аластриэль, разобравшись с Проффитом, освободит его, разве он не поспешит рассказать им все о парочке темных эльфов, бродящих по чужой земле?
- Тогда надо просто убить его - и все.
Каэрлик несколько секунд внимательно изучала своего компаньона. На лице ее отразилось неприкрытое недовольство, поскольку после стольких лет она ожидала большего от воина Дома Дель'Армго.
- Обальду пользы от него тоже никакой,- неуверенно произнес Тос'ун, не зная, чем вызвал гнев. - Да и не нужен нам обмен - Обальд будет счастлив, что мы вернулись к нему, хотя новости, которые мы принесем, вряд ли ему понравятся.
- Новости о разгроме троллей и возвращении людям Несма его разгневают.
- Но он достаточно сообразителен, чтобы различать весть и вестника.
- Согласна,- заметила Каэрлик.- Но ты предполагаешь, что король Обальд все еще жив и его орки не разогнаны по своим норам на Хребте Мира. А если по возвращении окажется, что северными землями опять правит Бренор Боевой Топор?
Эта мысль еще не приходила Тос'уну в голову, он неуютно поежился, отвел взгляд от Каэрлик и пнул пытавшегося подняться Фендера.
- Когда я снова увижу Доннию, то отхлещу ее по щекам за то, что втянула нас в эту авантюру.
- Если мы когда-нибудь и увидим Доннию и Ад'нона снова, боюсь, нам будет не до выяснения отношений, - отозвалась Каэрлик. - Или, положим, Обальд продолжает давить и побеждать. Возможно, все идет лучше, чем кто-либо из нас осмеливался надеяться, несмотря на неудачу у северных окраин Болот Троллей. Если Обальд укрепился в Мифрил Халле, хватит ли сил даже у леди Аластриэль выгнать его оттуда?
- А если все еще лучше?
На первый взгляд вопрос казался смешным и нелепым, но, прежде чем Каэрлик фыркнула в ответ, она вспомнила свою последнюю встречу с королем орков. Самоуверенный, опасный, надменный, властный - он не просил их с Тос'уном пойти на юг с Проффитом. Он приказывал им.
- Поживем - увидим, - вот и все, что ответила жрица.
Ее внимание вновь вернулось к Фендеру, и она рывком подняла его с четверенек и грубым толчком придала направление.
На северо-востоке виднелась сияющая вершина Четвертого Пика, казалось, до нее не более дня пути. Там лежали ответы на их вопросы.

* * *

С кусками орочьего мяса, все еще свисающими с шипастой кольчуги. Тибблдорфа Пуэнта трудно было принимать всерьез. Но в тяжелые времена не найти было советника лучше.
- Если мы удержим берег к югу отсюда, тогда ребята из Фелбарра и новые союзники смогут переправляться, не попадая под каменюки треклятых великанов, - спокойно объяснял Пуэнт Бренору.
Они вдвоем стояли на берегу, наблюдая за уже закипевшей на восточной стороне работой, где дворфы Фелбарра закладывали основу моста.
- Но возможно ли растянуть линию? - сомневался Бренор.
- Ба! Много не потребуется,- последовал ответ. - Тупых орков к югу отсюда что-то совсем не видно, а с запада они не подберутся из-за горы. Единственный путь для этих уродов спуститься сюда - это север.
При этих словах оба дворфа невольно повернули головы к отрогу горы, к череде скалистых склонов, тянущихся к реке. Много народу трудилось там, сооружая стену от крутого горного склона до захваченной Вульфгаром и Бренором башни. Целью их было сузить насколько возможно потенциальную линию осады так, чтобы орки не могли броситься на них всей толпой. Как только стена будет построена и укреплена, башня сделается якорем, а стена протянется цепью до самой реки.
А у бойниц этой стены встанут эльфы Лунного Леса со смертоносными луками наготове.
- Никогда не думал, что буду счастлив увидеть кучку чертовых эльфов, - проворчал Пуэнт, и долгожданная ухмылка расплылась по физиономии Бренора.
Если бы Никвиллих не привел эльфов Лунного Леса на подмогу, Бренор сомневался, что дворфы одержали бы победу сегодня. В лучшем случае им удалось бы отступить обратно в Мифрил Халл и защитить туннели. А в худшем...
Степень риска, который они взяли на себя, выбравшись наружу, король Бренор в полной мере не осознавал до начала сражения. С Вульфгаром на севере, Пуэнтом и главными силами на юге - Бренор только тогда понял, насколько уязвима их позиция и в какую авантюру они ввязались бросившись в эту атаку.
Ведь это мог быть конец всему.
- Как продвигается строительство переправы? - спросил он, чувствуя необходимость идти дальше, вперед. В конце концов, они же победили.
- Фелбарр хочет протянуть трос и навести паром, - объяснил Пуэнт. - К югу отсюда слишком сильное течение. На это понадобится два-три дня. Потом мы выведем из пещер людей и начнем строить опоры для моста на нашем берегу.

Предыдущая страница 21 Следующая страница


Два меча 22

- И король Эмерус придет, - раздался третий голос, и двое, повернувшись, увидели приближающегося Жаконрея Широкого Кушака. Левую руку он нес на перевязи - орочье копье достало таки его в бою.
- Эмерус идет? - спросил Бренор.
- Он потерял около тысячи парней, - мрачно сказал Жаконрей. - Ни один король дворфов не оставит место сражения, не освятив землю.
- Жрецы Мифрил Халла уже позаботились и о земле, и о реке,- заверил его Бренор.- А наши молитвы облегчат дорогу в Залы Морадина храбрым ребятам, сложившим тут свои головы.
- Говорят, ты был там, - сказал Жаконрей.- Я имею в виду, в Залах Морадина. Дворец так велик, как рассказывают?
Бренор тяжело сглотнул.
- Ха, мой король взглянул Морадину прямо в глаза и сказал: «Ты пошлешь меня назад убивать вонючих орков!» - проревел Пуэнт.
Жаконрей кивнул и ухмыльнулся, а Бренор промолчал. Он знал, что всевозможные домыслы о его жизни после смерти уже разлетелись по краю, а Кордио и другие жрецы старались, пожалуй, больше всех. Но для Бренора это были всего лишь сказки.
Сказки. Предположения и версии.
Был ли он вообще у Морадина?
Король дворфов не мог ответить на этот вопрос. Он не знал. Ему вспоминался бой у Низин. Он помнил, как словно издалека долетал до него голос Кэтти-бри. Еще было ощущение тепла и уюта, но все это казалось ему таким смутным... Первый вернувшийся к нему ясный образ после сражения у Низин - это лицо Реджиса. Хафлинг со своим магическим рубином проник в самую его душу и вырвал словно из глубокой дремы.
- ...Кто же пропустит такое веселье?
Эти слова услышал Бренор, когда вышел из задумчивости.
Он понял, что Жаконрей все это время слушал Пуэнта вполуха, внимательно рассматривая погруженного в воспоминания Бренора.
- Мы почтем за честь встретить великого короля Эмеруса, - заверил его Бренор. и дворф из Фелбарра кивнул.- Он сможет сказать последнее «прощай» своим ребятам и воздать должное Никвиллиху сразу после того, как я удостою того награды Мифрил Халла. Победа этого дня, безусловно, его заслуга.
- Эта встреча, твоя и короля Эмеруса, давно назрела,- согласился Жаконрей.- И скоро сюда прибудет и король Харбром из Адбара. Посмотрим, как тупые орки устоят против трех королевств!
- Убьем их всех! - завопил Пуэнт, заставив оказавшихся поблизости вздрогнуть и привлекая внимание всех вокруг. Будучи дворфами, они, конечно же, подхватили призыв.

* * *

И снова все веселились - все, кроме Котти Куперсон, которая никогда уже больше не улыбнется. В пещеры пришла весть, что восточные ворота открыты и дорога для беженцев через реку Сарбрин к мирным землям юго-востока скоро будет чиста. Они окажутся в Серебристой Луне еще до зимы. А оттуда весной смогут пойти куда угодно и оказаться подальше от мрачных сводов Мифрил Халла.
Всеобщее веселье преследовало Делли Керти, пока она шла с Кэлси на руках по коридору из зала собрания. С ее лица не сходила улыбка, она всех поддерживала, похлопывала по плечам, заверяла Котти, что жизнь начнется заново и, может, она родит еще детей... В ответ Делли получила лишь затравленный и озлобленный взгляд, когда выплаканные глаза Котти на короткий миг оторвались от пола.
Но, покинув пещеры беженцев, Делли не нашла в себе сил сохранять на губах улыбку. Их радостные вопли были ей как ножом по сердцу. Скоро они все перейдут Сарбрин, оставив ее в Мифрил Халле, где всего четыре человека, включая Кэлси.
Но, входя в их с Вульфгаром комнату, она сделала выражение лица непроницаемо спокойным. В комнате Вульфгар стягивал через голову испачканную кровью рубаху.
- Это твоя? - метнулась к нему Делли.
Одной рукой женщина прижала к себе Кэлси, а другой ощупала мускулистый торс варвара.
- Это орочья кровь. - Вульфгар протянул руки и бережно подхватил Кэлси. Его лицо осветилось, когда он поднял младенца и заглянул ему в глаза, а уж когда Кэлси ответила ему улыбкой, варвар просто засветился счастьем.
Несмотря на мрачный и решительный настрой, Делли тоже не смогла сдержать теплой улыбки.
- Говорят, река безопасна, - начала она.
- Да, от горы и вдоль берега к югу. Пуэнт и его ребята сейчас разбираются с остатками орочьих банд. К утру там не останется ни одной живой твари.
- Значит, скоро наведут переправу?
Вульфгар оторвал взгляд от Кэлси, удивленный тоном жены.
- Да, завтра протянут канаты для парома, но я не знаю, сколько это займет времени. А что, люди с разоренных земель очень стремятся уйти?
- А тебе разве не хотелось бы сбежать отсюда, если бы Бренор не был твоим отцом?
Вульфгар воззрился на нее с недоумением и только пожал плечами.
- Ты не дитя Бренора. - заметил он.
- Но я жена Вульфгара.
Вульфгар посадил Кэлси к себе на колени, но девочка вдруг захныкала и завертелась, и отец поставил ее на пол и отпустил - та уже довольно твердо держалась на крепеньких ножках. Сам же Вульфгар поднялся и навис над Делли, глядя на нее сверху вниз. Затем положил свои огромные ладони на ее острые плечики.
- Ты хочешь уйти за реку, - сказал он.
- Мое место рядом с тобой.
- Но я не могу покинуть Мифрил Халл. Мы только-только прорвали осадное кольцо, и еще очень многое предстоит сделать, чтобы обеспечить безопасность королевства.
Делли, не перебивая, слушала его - она знала все, что он скажет, и была готова.
- Когда Сарбрин к востоку от Мифрил Халла будет освобожден от орков, король Бренор найдет тебе место там, ты будешь жить наверху. Я согласен, мы не созданы для жизни под землей.
- Стены давят на меня.
- Знаю, - заверил ее Вульфгар и притянул ближе к себе. - Знаю. Когда все будет сделано - к лету, надеюсь, - мы с тобой совершим путешествие по городам, которые ты так хочешь увидеть. Ты смогла бы полюбить Мифрил Халл, если бы он был твоим домом, а не тюрьмой.
Вульфгар замолчал, крепко обнял Делли и поцеловал в макушку.
Делли была признательна ему за слова и объятия, но в ушах у нее все еще звучало эхо радостных голосов тех, кто скоро покинет дымные туннели королевства Бренора.
Она знала, что больше ничего не скажет Вульфгару. Он пытался понять, и она оценила это. И все-таки он не мог понять ее до конца. Его жизнь принадлежала Мифрил Халлу. Его любимые друзья были тут. Он здесь нужен.
Здесь, а не в Серебристой Луне, где так хотелось оказаться Делли.

Глава 20
ДРУЖБА ДРУЖБОЙ…

Две тысячи кружек поднялись в ответ на тост, и пена переливалась за край. Две тысячи дворфов Боевого Топора, все, кто смог оторваться от строительства на востоке или работы в кузнях, провозгласили: «3а Боевых Топоров Мирабара!» И все как один осушили чаши, и пена потекла по желтым, рыжим, белым, черным, коричневым и даже по одной зеленой бороде.
- О-о-ой! - выкрикнул Пайкел Валуноплечий.
Кэтти-бри сидела за столом рядом со своим отцом и с интересом рассматривала разношерстную компанию, собравшуюся за праздничным столом.
Помимо урожденных дворфов Мифрил Халла (некоторые из присутствующих жили здесь еще до захвата подземного города сумеречным драконом по имени Мерцающий Мрак) и дворфов, пришедших с Бренором из Долины Ледяного Ветра, здесь присутствовали дворфы из Фелбарра и уже чувствующие себя как дома дворфы Мирабара во главе с Торгаром. Еще здесь были Айвен и Пайкел Валуноплечие, гном Нанфудл, и Реджис, и Вульфгар.
Кэтти-бри понимала, что, хотя не все здесь связаны узами крови, их родство не менее крепко, чем у кровных родственников. Она взглянула на своего приемного отца, восседающего на троне. Бренор был счастлив. Да, Мифрил Халл понес тяжелые потери, но дворфы воспринимали это как необходимую плату за победу. А в свою победу они верили безоговорочно.
Глядя на своего дорогого отца, Кэтти-бри тепло улыбнулась.
Случайно ее взгляд упал на Банака Браунавила, сидящего в кресле на колесиках. Такая же участь может ожидать и ее. Банак был парализован ниже груди из-за орочьего копья, вонзившегося ему в позвоночник. И даже оптимист Кордио сомневался, сможет ли дворф когда-нибудь снова ходить. Но все-таки Банак Браунавил здесь, среди друзей, веселится и пьет, и в густой бороде его сверкает улыбка. Сегодня хороший день для Боевых Топоров, решила Кэтти-бри. Несмотря на высокую цену восточного прорыва и все еще остающуюся уязвимой позицию между Мифрил Холлом я Сарбрином, несмотря на напирающую со всех сторон орду орков и тяжелейшие потери - для Боевых Топоров сегодня хороший день.
Кэтти-бри верила в это всем сердцем, и все же не удивилась, почувствовав, как по щеке ее бежит слеза.
Она потеряла Дзирта. И смогла, наконец, признаться самой себе в том, что она любила его больше всех, что он один делал ее жизнь полной, а ее саму - счастливой. Столько трудноразрешимых вопросов стояло между ними: разные сроки жизни, страх за будущее возможных детей и общественного осуждения. И вот все это в прошлом, я те давнишние страхи кажутся такими мелочными и глупыми на фоне безвозвратной потери. Все воображаемые невзгоды померкли перед одной-единственной потерей. Когда Кэтти-бри окружили гоблины, когда к ней пришло осознание собственной смертности, с ее души словно ветром сорвало покрывало и она вдруг впервые заметила то, что должна была заметить давно. Испугавшись всякой ерунды, она оттолкнула Дзирта, забыв о том, что будущее - это не ровная дорога, проложенная путешественниками. Будущее создается в настоящем, и нечаянный выбор в какой-то миг обязательно повлечет за собой цепь последствий. Проживать каждый день на полную катушку, так, как считаешь правильный, - значит прожить жизнь без сожалений.
Тогда она не сделала этого и теперь Дзирт для нее потерян. Остались только сожаления. Зарубцуется ли когда-нибудь эта рана?
- С тобой все в порядке?
Голос Вульфгара был полон участия, и Кэтти-бри подняла голову, и их взгляды встретились.
- Было трудно, - созналась она. - Да, многие погибли.
- Или пропали.
Судя по липу Вульфгара, он понял, о ком она говорит.
- Мы обрели выход наружу,- сказал он,- так что можно надеяться, что Дзирт сумеет найти вход внутрь.
Она не ответила.
- А если нет, тогда мы отправимся на поиски. Ты, я, Бренор и Реджис, - объявил варвар, - Возможно, уговорим в Айвена с Пайкелом присоединиться - этот чудак говорит с птицами, представляешь? А птицы видят всю землю.
Кэтти-бри по-прежнему молчала.
- Мы найдем его, - пообещал Вульфгар.
По залу прокатилась очередная волна одобрительных выкриков - Бренор велел Торгару выйти вперед и произнести подходящую случаю речь.
- Расскажи нам, что привело вас в Мифрил Халл, - подсказал король дворфов. - Расскажи о ваших путешествиях.
Ухмылка Вульфгара исчезла, стоило ему только снова взглянуть на Кэтти-бри, - она побледнела, и лицо стало напряженным.
- Тебе нужно уйти? - спросил он.
- Я устала, - ответила она.
С величайшим усилием женщина оторвалась от кресла и тяжело оперлась на костыль, который Кордио смастерил для нее. Она собралась сделать первый шаг, но Вульфгар тоже поднялся и одним движением, без всякого труда, поднял Кэтти-бри на руки.
- Эй, вы куда? - окликнул их Бренор.
- Мне надо немного отдохнуть, только и всего, - ответила Кэтти-бри.
Бренор задержал на ней пристальный взгляд еще на пару секунд, затем кивнул и вновь повернулся к Торгару.
Кэтти-бри перехватила костыль поудобнее и опустила голову на сильное плечо Вульфгара. Она закрыла глаза и позволила ему унести себя подальше от шумного празднества.

* * *

Делли Керти подходила к дверям главного зала Мифрил Халла с твердым намерением приноровиться к месту, которое Вульфгар всегда будет называть своим домом. На каждом шагу она твердила себе, что последовала за Вульфгаром из Лускана по собственному желанию и глаза ей никто не завязывал. Она напоминала себе, что сама выбрала жизнь с мужчиной, который чувствует себя куда лучше с дворфами, чем в обществе людей. Она напоминала себе о Кэлси и благополучий девочки.
Делли решила держаться середины. Она станет уводить Вульфгара из Мифрил Халла так часто, как только будет возможно, и общаться с соседними дамп, преимущественно людьми, подольше.
На фоне дверного проема, ведущего в освещенный факелами праздничный зал, Делли увидела крупную фигуру и узнала Вульфгара. Он не видел ее, во-первых, потому, что вышел из ярко освещенного помещения в темный коридор и его глаза не успели привыкнуть к этой перемене, а во-вторых, потому, что смотрел на женщину, которую нес на руках.
Глаза Делли расширились, и она метнулась за ближайшую пивную бочку, прижалась к ней спиной и зажмурилась - внезапная боль пронзила все ее тело. Она слышала, как Вульфгар с Кэтти-бри на руках прошел мимо и зашагал по коридору.
Делли Керти выдохнула и сползла по стенке на пол.

* * *

Леди Аластриэль не нуждалась в наведении парома, чтобы переправиться через Сарбрин. Высокая красивая женщина, само совершенство и в искусстве магии, и на политической арене, плавно приземлила свою волшебную огненную колесницу прямо перед восточным входом Мифрил Халла, вызвав шквал восторженных приветствий со стороны эльфов Лунного Леса, занявших позиции на горном отроге.
Аластриэль сошла с колесницы и мановением руки растворила ее в клубах дыма. Она оправила черную мантию и провела рукой по серебристым волосам, Точеные черты ее липа сохраняли хмурое выражение. Она знала, что это не просто визит - это ее долг перед другом и союзником Серебристой Луны - Мифрил Халлом.
Аластриэль целеустремленным шагом подошла к наспех сооруженным дверям восточного входа. Дворфы-охранники расступились, счастливые пропустить ее, а один из них побежал вперед объявить Бренору о прибытии высокой гостьи.
Короля дворфов Аластриэль обнаружила в компании еще двоих дворфов и одного эльфа - они обсуждали план встречи короля Эмеруса Боевого Венца. При появлении Аластриэль все четверо встали и даже Бренор склонился в низком вежливом поклоне.
- Добрый король Бренор,- поприветствовала Аластриэль. - Рада видеть тебя в здравии. До Серебристой Луны дошли слухи о твоей кончине, и поистине на земли доброго народа пал покров скорби.
Бренор поблагодарил Аластриэль и промолвил:
- Позволь представить Жаконрея и Треда из Фелбарра. - Бренор показал на двух дворфов. - А это Хралайн из Лунного Леса. Никогда не думал, что я и мои ребята так обрадуемся горстке эльфов!
- Вместе мы смогли одержать эту победу, - ответил Хралайн. - Если бы мы остались сейчас в стороне, вскоре мы все пали бы перед тьмой, имя которой - Обальд.
- Угу, и я счастлив, что ты решила присоединиться к нашей борьбе, добрая леди,- сказал Бренор Аластриэль. - А то Торгар из Мирабара только что вернулся и рассказал о твоей победе над троллями и о том, что ты и Сандабар решили остаться в стороне.
- Боюсь, что его слова - правда, - признала Аластриэль.
- Да, для вас правильнее будет переждать зиму, тут я не стану с тобой спорить. Но было бы неплохо поскорее разработать планы на весну. У нас тут один гном решает задачку... - Он замолк, увидев, что Аластриэль качает головой. - А ты что скажешь?
- Я пришла сюда подтвердить то, что Торгар сообщил тебе, друг мой, - сказала Аластриэль. - Серебристая Луна, Эверлэнд и Сандабар не станут начинать войну против Обальда в это время.
Бренор был уверен, что его подбородок стукнется сейчас об пол, настолько широко открылся его рот.
- Я облетела район предположительного поля битвы и скажу тебе, что король орков умен. Он возводит укрепления даже сейчас, окапывается у каждой вершины, готовит каждый дюйм захваченной земли для упорной обороны.
- Это только добавляет поводов избавиться от него здесь и сейчас, - возразил Бренор, но Аластриэль вновь покачала головой,
- Боюсь, цена будет слишком высока.
- Но ты пришла на помощь Несму, разве не так? - Бренор не смог справиться с сарказмом в своем голосе.
- Да, мы загнали троллей обратно в торфяники. Но угроза со стороны троллей даже близко не стояла с той, которую несут силы, наступающие на Мифрил Халл с севера. На зов Обальда стеклись десятки тысяч орков.
- Десятки тысяч, которые повернут свое оружие против тебя и твоей драгоценной Серебристой Луны!
- Возможно. В таком случае они встретятся с упорной и целенаправленной обороной. Надави Обальд на нас, ему придется биться на нашей земле, по нашему выбору, а не по его собственному. Мы можем чувствовать себя в достаточной безопасности внутри наших стен.
- Ты оставишь дворфов без поддержки?
- Не совсем так,- уточнила Аластриэль. - Ты открыл выход к реке - Серебристая Луна поможет тебе сохранить это преимущество.

Предыдущая страница 22 Следующая страница


23 Роберт Сальваторе

- Если бы ты прилетела парой дней раньше, на дне реки лежало бы меньше дворфов Фелбарра, на несколько сотен, я думаю! - выпалил Тред, и голос его был полон горечи и злости.
- Наступили трудные времена, - ответила Аластриэль. - И я не претендую на то, чтобы сделать их легче. Я пришла предложить посильную помощь от Серебристой Луны и Сандабара. Мы поможем построить мост через Сарбрин, поможем защитить его и удержать восточные ворота Мифрил Халла свободны ми. Я видела, вы возводите оборонительные сооружения на горном отроге к северу от ворот - я пришлю лучников и катапульты. Наши боевые маги встанут плечом к плечу с твоими воинами, посылая шаровые молнии в каждого, кто рискнет сунуться сюда.
Морщины на хмуром лице Бренора чуть-чуть разгладились - но только чуть-чуть.
- Ты отлично меня знаешь, Бренор Боевой Топор,- сказала правительница Серебристой Луны. - Когда дроу напали на Мифрил Халл, мой город встал на твою сторону. Сколько солдат Серебряной Гвардии полегло в том бою в Долине Хранителя?
Бренор дернулся, и выражение его лица немного смягчилось.
- Я не меньше твоего хочу, чтобы Обальда и его орков стерли с лица земли. Но я их видела. Ты представить себе не можешь, как сплотился против тебя враг. Если все дворфы Фелбарра и Адбара и все воины Серебристой Луны, Эверлэнда и Сандабара придут к тебе, все равно на каждого из нас придется по десятку орков. И эти силы растут как на дрожжах, ежедневно целые племена орков выползают из своих нор на Хребте Мира.
- Тем более, ты же не думаешь, что он намерен останавливаться на достигнутом? - произнес Бренор. - Если его войско увеличивается, то чем дольше мы... чем дольше ты будешь ждать, тем труднее с ними будет справиться!
- Мы никогда не бросали тебя, друг мой, не покинем и теперь, - сказала Аластриэль, шагнула к Бренору и мягко опустила руку на его плечо. - Каждая рана Мифрил Халла глубоко врезается в сердца всех добрых народов. Ты будешь единственным сияющим огоньком на погружающихся во тьму Серебряных Землях, и мы не дадим этому огоньку погаснуть. Пока мы живы, король Бренор, мы будем сражаться рядом с тобой.
Не высокопарных слов Бренор ждал от леди Аластриэль, но, кажется, ничего другого не последует. Правда, обещанное все же превышало прежние намерения Аластриэль, сурово перечисленные Торгаром.
- Давайте перезимуем, - закончила Аластриэль. - И посмотрим, что принесет нам весна.

Глава21
ДВЕРНОЙ ЗВОНОК ГЕРТИ

Снег хлестал, вынуждая Дзирта и Инновиндиль пригибаться все ниже и ниже, чтобы их просто не сдуло. Дроу шел впереди как только мог быстро, пока еще были видны следы великанов, - а Дзирт знал, что это ненадолго. Он беспрестанно двигал руками, сжимая и разжимая кулаки, чтобы не отморозить пальцы. Инновиндиль уверяла его, что Снежная Белизна, дом Герти, уже совсем недалеко. Дроу надеялся, что это правда, поскольку не был уверен, как долго они с Инновиндиль протянут еще в такой пурге.
К середине утра следы замело, и Дзирт двигался, повинуясь скорее интуиции, чем своему опыту следопыта. Он не отклонялся от выбранного курса, разве что только когда требовалось обогнуть обвалы или расселины, которые наверняка вынудили бы свернуть и караван великанов.
За одним таким нагромождением валунов дроу увидел, что путь он избрал верный, - прямо посереди неглубокой лощины обнаружилась полузанесенная свежим снегом горка навоза. Во всяком случае, это говорило о том, что питается конь нормально, несмотря на наступление зимы.
Это воодушевило путников, и они быстрее зашагали по снегу.
Однако долго выдерживать такой темп они не могли. Буран свирепел, снег хлестал так яростно, что Инновиндиль и Дзирт едва различали друг друга на расстоянии нескольких шагов.
Они получили небольшую передышку, огибая восточный отрог, - ветер дул с северо-запада, и они внезапно со всех сторон оказались закрыты горами. Дзирт прислонился спиной к голой каменной стене и вздохнул.
- Если найдем подходящий выступ, возможно, придется переждать день, пока ураган поутихнет, - предложил он и был счастлив услышать свой голос, не заглушаемый воем ветра.
Он еще раз вдохнул поглубже, откинул обледеневший капюшон, попытался вытереть снег с бровей и обнаружил, что они превратились в сосульки. Темный эльф взглянул на свою спутницу. Та смотрела в пространство.
- Инновиндиль?
- Не нужен, - ответила эльфийка. - Лагерь, я имею в виду.
Она перевела взгляд на Дзирта и мотнула головой, приглашая его посмотреть туда же, куда только что смотрела она.
Отрог уходил на север, потом снова сворачивал на восток, а в нескольких сотнях ярдах от них, на этой стене, Дзирт увидел зияющее черное отверстие - вход в пещеру.
- Снежная Белизна?
- Да, - ответила Инновиндиль. - Об этом месте ходит много разных слухов.
Они постояли немного, переводя дыхание.
- План? - наконец, спросила Инновиндиль.
- Заря там, - ответил Дзирт. - Так что идем внутрь.
- Вот так просто - идем?
- С обнаженными мечами, конечно. - Дроу усмехнулся.
Слова слетели с его губ легко - решение, на его взгляд, было само собой разумеющимся. Они пришли за пегасом, пегас - в пещере. Что еще нужно, кроме как зайти и забрать его?
Они побрели к черному зеву, держась поближе к горе, где еще не намело глубоких сугробов.
Недалеко от входа в пещеру Дзирт махнул Инновиндиль, чтобы она оставалась на месте, и стал прокрадываться вперед один. Добравшись до угла, он медленно заглянул за край.
Затем он скользнул внутрь. Почти сразу за входом туннель расширялся. Услышав чье-то глубокое и ровное дыхание, дроу замер, потом быстро пересек туннель и оказался у противоположной стены, рядом с нишей.
Внутри, закинув руки за голову, спал, прислонившись к стене, великан. Снилось ему, видимо, что-то очень хорошее, и великан от удовольствия причмокивал губами. Поперек скрещенных ног лежала массивная палица великолепной работы, в виде головы орла с острым загнутым клювом.
Дзирт подкрался поближе. Он знал, что чудища спят чутко и способны вскочить и забить тревогу, ещё даже не зная, по какому поводу. Однако Дзирт вложил мечи в ножны. С огромным усилием, но осторожно он поднял с коленей великана палицу, - тот всхрапнул и заворчал, уронил одну руку и перевернулся на бок.
Дзирт выбрался из ниши, а потом и из пещеры, где у входа его ждали Инновиндиль и Закат.
- Отличное оружие, - прошептал он.
Правда, было непонятно, как он вообще удерживает эту булаву на весу.
- Ты убил владельца?
- Он спит, угрозы никакой.
Брови Инновиндиль взлетели на лоб. Дзирт и сам был удивлен своим странным выбором. Почему он просто не убил великана? Стало бы одним врагом в бою меньше.
Но он отбросил эти мысли и только пожал плечами. Затем прижал палец к сомкнутым губам и поманил эльфийку за собой.
Вся троица прошла мимо ниши, держась противоположной стены коридора. На много футов туннель тянулся прямо, а потом резко поворачивал направо, и потолок тоже поднимался много выше. Над головами незваных гостей, футах в пятидесяти от пола, мелькнуло небо - серый свет непогожего дня струился в пещеру. Полетал скользким, кое-где камень замело снегом. А чуть дальше виднелись створки огромных дверей.
- Будем надеяться, что они не заперты и хорошо смазаны, - тихо заметила Инновиндиль.
Они двинулись дальше, копыта Заката негромко цокали по обледенелым камням, и резкое эхо заставляло эльфов нервничать. Но им бы в голову не пришло оставить пегаса снаружи, даже если бы там не бушевала лютая пурга.
Дзирт прижал ухо к двери и долго внимательно прислушивался, прежде чем потянулся к дверному кольцу, которое висело в паре футов надето головой.
И в последний момент заметил, что внутренний край у кольца бритвенно-острый. Дроу поспешно отдернул руку.
- Ловушка? - одними губами спросила Инновиндиль.
Дзирт пожал плечами, затем вытянул рукав своей волшебной рубашки, так чтобы прикрыть ладонь. Дроу потянулся снова и медленно сжал кольцо дверной ручки. Сквозь заговоренную ткань он чувствовал острый край и осторожно перебирал пальцами, нащупывая место захвата.
- Готова к бою? - также одними губами спросил он свою спутницу и достал левой рукой Ледяную Смерть.
И когда Инновиндиль кивнула, Дзирт набрал в грудь побольше воздуха и потянул кольцо, приоткрывая дверь.
Но то, что предстало глазам вошедших, заставило их опустить оружие. По ту сторону двери теплый желтый свет рассыпался бриллиантовыми брызгами, отражаясь от множества стен и перегородок, сделанных из сияющего льда - кристально прозрачного, отполированного до зеркального блеска льда. Отражения дроу, эльфийки и пегаса разбежались по залу под всеми мыслимыми и немыслимыми углами.
Дзирт сделал шаг - и потерялся в море отраженных Дзиртов. Ледяные грани образовывали нечто вроде лабиринта. Дроу был по-настоящему встревожен. Он махнул Инновиндиль, приглашая ее быстро следовать за собой, и рванулся вперед.
- Что это? - спросила, наконец, эльфийка, нагнав Дзирта за четвертым поворотом сверкающих ледяных стен.
- Защита, - ответил он.
Он оглянулся вокруг, запоминая, насколько возможно, конфигурацию зала, и страхи его подтвердились.
Дроу заметил голый каменный пол, так контрастирующий с прозрачными стенами, взглянул на множество круглых отверстий в высоком потолке, устроенных так, чтобы ловить солнечный свет от рассвета до заката. Затем прикрыл глаза и мысленно представил себе весь зал, прочертив по нему линию их прохода. Единственный часовой в любой точке на стене с легкостью узнает о пришельцах.
Дзирт понял предназначение зеркального зала.
- Быстрее! - только и сказал дроу.
Он пригнулся и помчался по лабиринту, надеясь только на то, что стража над залом не более бдительна, чем охранник у входа.
Пока еще не затрубили рога, не слышен рев погони... Это хороший признак… Наверное...
Обогнув очередной крутой поворот, Дзирт резко затормозил, и Инновиндиль, бегущая с Закатом в поводу прямо за ним, чуть не врезалась в него.
К счастью, все успели остановиться, иначе еще шаг, и...
Это была река, пусть и покрытая льдом, но Дзирт отчетливо видел, как бурлит вода под тонкой коркой.
На той стороне, немного левее, дроу обнаружил зев другого туннеля. К нему был переброшен канат - довольно высоко, но в самый раз для великанов.
Дзирт услышал, как у вето за спиной всхрапнул Закат, и обернулся - Инновиндиль уже сидела верхом на пегасе. Усмехнувшись, Дзирт взобрался на коня и сел у эльфийки за спиной, а та, не теряя времени, пустила уже расправившего крылья Заката в быстрый галоп и короткий прыжок. С грацией скорее лани, чем лошади, Закат перелетел замерзшую реку и оказался в туннеле, где Инновиндиль резко осадила пегаса.
Дзирт тут же спешился, Инновиндиль за ним.
- Думаешь, они знают, что мы здесь? - спросила эльфийка.
- А разве это имеет значение?
Теперь коридоры стали больше похожи на обычные - широкие, высокие, извилистые, со множеством поворотов и боковых ответвлений. Гигантские размеры Снежной Белизны поразили Дзирта.
- Гвенвивар почует Зарю, - сказал он, вытаскивая из кармана статуэтку.
- Подозреваю, она скорее почует твою кровь, - раздалось в ответ.
Голос принадлежал не Инновиндиль - слишком глубокий и звучный для эльфийки.
Дзирт медленно обернулся, его спутники тоже.
Пара снежных великанов спокойно стояла футах в двадцати позади них. Женщина скрестила руки на груди, а ее спутник поигрывал тяжелым молотом, небрежно похлопывая им по ладони.
- Вы привели владычице Орельсдоттр второго пегаса, - заметила великанша. - Она будет довольна - возможно, даже дарует вам за это быструю смерть.
Дзирт кивнул:
- Ну конечно, мы явились, чтобы доставить удовольствие Герти. Это наше величайшее желание.
Он похлопал Заката по крупу, и Инновиндиль мгновенно вскочила в седло.
Дзирт собрался сделать то же самое, но, услышал шаги великанов за спиной, резко повернулся и бросился на них с боевым кличем на устах.
- Дзирт! - выкрикнула Инновиндиль, и по отчаянию в ее голосе он понял, что она решила, будто он намеревается вступить в бой с чудовищами.
Но сейчас это не входило в его планы.
Он метнулся к великану, вооруженному молотом и, когда гигант замахнулся, резко свернул направо, великанше.
Первый был слишком умен, чтобы завершить атаку, - в таком случае он бы ударил по своей спутнице. Но когда великанша потянулась схватить Дзирта, тот снова метнулся к первому, магические поножи, даруя темному альфу невероятную скорость, превратили его в расплывчатый силуэт. Эльф нырнул, сгруппировался и покатился кувырком - прямо между великанами. Оба они рванулись схватить его, и великанша почти поймала - только вот парочка на полпути крепко столкнулась лбами.
Оба хрюкнули и распрямились, а Дзирт уже бежал, свободный.
Но, не успев сделать и десяти шагов по коридору, дроу услыхал впереди крики, и ему пришлось свернуть в какой-то перпендикулярный проход, чтобы не наскочить прямо на чудовищ.
«Только бы не тупик!» - молился дроу, снова и снова поворачивая вслепую.
Вскоре он оказался в широком коридоре, уставленном с обеих сторон статуями различных форм и размеров - большинство из льда, но несколько и из камня. Некоторые - гигантские, другие - высотой с человека или эльфа. От внимания дроу не ускользнуло мастерство искусной резьбы - статуи вполне смотрелись бы в Мензоберранзане или городе светлых эльфов. Но у него не было времени любоваться произведениями искусства - голоса великанов доносились уже со всех сторон, трубили рога.
Он сорвал с плеч плащ и метнулся к группе из нескольких статуй, изображавших эльфов.

* * *

Инновиндиль могла только надеяться, что пол останется каменным, а не обернется вдруг скользким льдом, поскольку все равно не могла позволить Закату замедлить бег, когда со всех сторон их окружали великаны. Они проносились по коридорам, то сворачивая, то пролетая прямо, но всюду натыкались на врагов. Слепое бегство - это лучшее, что сейчас могла сделать эльфийка. Или слепой полет - время от времени она поднимала пегаса в воздух, чтобы выиграть в скорости. Но тут ей приходилось править, поскольку летать в пещерах конь был непривычен. Инновиндиль приходилось непрерывно вертеть головой но сторонам, чтобы ни во что не врезаться. Она надеялась, что вот-вот потолок раскроется перед ней и они с пегасом смогут улететь через световую шахту или дымоход.
Один раз эльфийка и ее пегас чуть не врезались в каменную стену - здесь угол поворота превышал девяносто градусов. Заката занесло, и он поцарапал бок о грубый камень.
Инновиндиль перевела дыхание, только когда они вновь оказались на прямом отрезке, потому что любое замедление движения делало их уязвимыми.
Она не слишком удивилась, увидев летящую в нее гигантскую сосульку, точнее - ледяное копье. Эльфийка инстинктивно пригнулась, кусок льда, пролетев у нее над головой, врезался в стену.
Но все равно Инновиндиль едва удержалась на спине пегаса, а сам пегас - в воздухе, когда их осыпало градом ледяных осколков.
Инновиндиль услышала крики - а за свою долгую жизнь она нашла время выучить язык великанов - и поняла, что великанша бранит метателя.
- Ты что, хочешь причинить вред новой игрушке Герти?
- Пегасу или эльфу? - переспросил великан, и его рокочущий голос эхом громыхнул в каменных стенах.
- Обоим! - хохотнула великанша.
Почему-то их тон заставил Инновиндиль подумать, что копье в груди было бы для нее лучшим исходом.

* * *

Два великана мчались по коридору, и вдруг один из них радостно взвизгнул:
- Вот он!
Второй тоже заметил плащ на статуе - не вырезанный из камня, а колышущийся матерчатый плащ.
Одним прыжком оказавшись рядом, первый великан обрушил тяжелую дубину. Ледяная статуя под плащом взорвалась, разлетевшись тысячью бриллиантовых осколков.
- Ох, ты разбил работу Мардалада! - испугался второй.

Предыдущая страница 23 Следующая страница


Два меча 24

- А д-дроу? - заикаясь, выдавил первый, роняя палицу.
- Дроу находит вас весьма забавными, - раздался голос позади, я оба гиганта обернулись.
Дзирт отсалютовал великанам двумя мечами и показал остриями на что-то за их спинами.
Они ухмыльнулись, не подумав обернуться. Пока не услышали глухое рычание огромной пантеры.
Гора стальных мышц, затянутых в черную шкуру, вооруженная когтями и клыками, врезалась в них, опрокидывая обоих навзничь.
Дзирт побежал прочь. Он воспользовался моментом передышки, чтобы попытаться разобраться в лабиринте Снежной Белизны. Дроу внимательно прислушивался к доносящимся до него звукам. Крики в стороне сказали ему, что Инновиндиль еще не смогла сбежать из пещер, и дали ему представление о том, куда она направляется.
Он помчался обратно, сперва на запад, потом на север, потом снова на запад. Услышав цоканье копыт пегаса у следующего перекрестка, дроу поднажал, рассчитывая перехватить друзей и прыгнуть на спину Закату позади эльфийки.
Но он быстро оставил это намерение. Лучше, если у великанов будет две цели, а не одна.
Инновиндиль и Закат мелькнули перед ним - пегас несся в нескольких футах над землей. Дзирт отчетливо слышал приближение великанов. Он метнулся за угол, и когда пара великанов, преследующих эльфийку, промчалась мимо, Дзирт кувырнулся через коридор у них за спиной и успел полоснуть самца по щиколотке, подрезав сухожилия.
Раненый взвыл от боли, и его напарница притормозила рядом, а затем рванулась вслед за темным эльфом.
А раненый рухнул лицом вниз, поскольку гигантская пантера прыгнула сзади и хорошенько цапнула его за загривок, затем грациозно отпрыгнула и помчалась вслед за преследующей Дзирта великаншей. А из коридора подоспели еще трое великанов, и все на разные голоса орали:
- Налево!
- Направо!
- Прямо!
- Ловите пегаса, дураки!
- Хватайте дроу!
Вся эта суматоха дарила Дзирту и Инновиндиль лишние секунды для бегства.
Но сбежать не получалось. Дзирт начал уже узнавать коридоры, поскольку бывал здесь неоднократно. Они ходят кругами. Вот снова послышалось цоканье копыт Заката. На этот раз Дзирт достиг угла первым. Снова он хотел прыгнуть на спину пегаса и снова отказался от своего намерения, потому что целая толпа великанов ломилась вслед за крылатым конем.
Дзирт прислонился к стене так, чтобы Инновиндиль заметила его. Он показал на туннель, открывающийся слева от Инновиндиль. Она поняла и потянула правый повод Заката, заводя скакуна на широкий разворот.
- Направо, налево, направо и прямо к реке! - прокричал дроу, когда всадница поравнялась с ним, А Дзирт снова нырнул за угол. К нему по коридору приближались «его» великаны, а великаны, которые гнались за Инновиндиль, мчались по перпендикулярному проходу. Дзирт, стоя на углу, нервно озирался, надеясь, что великаны Инновиндиль примчатся к перекрестку первыми.
К его радости, так и произошло. Взоры великанов были устремлены вслед эльфийке, поэтому, когда им наперерез выскочил Дзирт и заорал дурным голосом, они опешили и притормозили.
И тут же выросла куча-мала - поскольку табун гигантов, преследующих Дзирта, налетел на своих сородичей. Дзирт аккуратно обошел этот безумный клубок и побежал в направлении, откуда только что пришел.
Дроу широко улыбнулся; он не стал бы сейчас отрицать, что весьма доволен собой!
Но тут его обдало залпом ледяного града - высоко под потолком катилась маленькая черная тучка, выплевывая колючую крупу. Камни под ногами почти мгновенно обледенели, и эльф заскользил по ним, с трудом удерживая равновесие.
Естественно, как только дроу налетел на сухой участок, он запнулся и полетел кубарем, успев все же заметить, как одна великанша в барахтающейся куче смотрит в его сторону и шевелит своими толстыми пальцами.
- Ах, красотка, - пробормотал дроу.
Он снова встал на ноги и побежал - как только мог быстро - по скользкому полу.
Зловещее потрескивание воздуха он услышал за мгновение до вспышки и рванулся вниз и в сторону, но шаровая молния все же настигла его. Левое плечо и рука онемели, да и нога стала подворачиваться, а между тем великаны уже разобрались в своих конечностях и бросились в совместную погоню за ним.
Дзирт побежал, прихрамывая, сколько оставалось сил, надеясь только на то, что его представление о расположении коридоров было верным. Он послал Инновиндиль кружной дорогой и рассчитывал достичь нужного перекрестка одновременно с пегасом. Но ледяной град и удар молнии нарушили его планы - он не успеет, даже если правильно угадал дорогу.
Он видел, как она пролетела перед ним, направляясь прямиком к замерзшей реке и выходному туннелю. Эльфийка оглянулась и увидела дроу.
- Беги! - крикнула она.
Они оба понимали, что у нее нет времени останавливаться и ждать. Великаны наступали на пятки, а среди них и опасная заклинательница, в непосредственной видимости которой меньше всего сейчас хотел оказаться Дзирт.
- Прыгай! - закричал Дзирт Инновиндиль, увидев, что она все же осадила пегаса и ждет его. - Лети!
Поколебавшись еще мгновение, Инновиндиль так и сделала, грациозным прыжком Закат перенес ее через замерзшую реку. Эльфийка развернула скакуна и направила к туннелю, выводящему из Снежной Белизны.
Дзирт выбежал к реке, когда эльфийка была на том берегу, великаны не отставали ни на шаг. Не замедляя хода, Дзирт плашмя бросился на лед, надеясь на скорости проскользить через реку. Ударившись животом об лед, он услышал, как отчаянно зовет его Инновиндиль.
А еще он услышал громкое хрюканье позади, удар, сотрясший поверхность под ним, и треск льда.
- Дзирт! - завопила Инновиндиль.
Великан не попал в дроу, но булыжник врезался в лед перед ним и пробил корку насквозь. Темная вода вырвалась из трещин на поверхность. Беспомощно продолжая скользить по льду, дроу погрузился в черную полынью.
- Дзирт!
Имея возможность цепляться только одной рукой, которая тоже быстро теряла чувствительность, увлекаемый сильным течением, Дзирт лишь слабо пожал плечами.
И исчез подо льдом.

Глава 22
ВНУТРЕННИЕ ГОЛОСА

«Ты должна сделать это», - снова и снова твердила себе Делли Керти, шагая по подземному городу дворфов. Она была уверена, что так будет лучше для всех, но все равно нуждалась в постоянных напоминаниях и уверениях.
«Ты не можешь оставаться здесь ни минутой дольше».
«Да она все равно не твой ребенок, глупая баба!»
«Это ради него, не ради тебя, а она - женщина в тысячу раз лучше!»
Все эти слова Делли произносила про себя, словно молитву, заставляющую ее совершать каждый новый шаг, пока не приблизилась к закрытой двери в комнату Кэтти-бри. Кэлси заворочалась и захныкала, и Делли покрепче обняла девочку и зашептала ей какие-то ласковые слова.
Делли подошла к двери и приложила ухо. Ничего не услышала, толкнула створку, приоткрыв немного, и прислушалась снова. Только мерное дыхание Кэтти-бри. Раненая воительница только что вернулась из совещательного зала, совершенно измученная, и решила немного поспать.
Делли вошла в комнату. Первое, что она почувствовала при виде свернувшейся клубочком Кэтти-бри, - это гремучая смесь злобы и ревности и острое осознание собственной неполноценности.
Нет, это ни к чему! К чертям! Делли взяла себя в руки и приблизилась к кровати.
Ее захлестывали сомнения: хор перебивающих друг друга голосов требовал прижать к себе Кэлси и никогда не отпускать ее. Делли во все глаза смотрела на Кэтти-бри - тонкие золотисто-каштановые волосы обрамляли лицо спящей девушки так, что оно казалось удивительно юным, почти детским. Делли не могла не признать, что Кэтти-бри красива. Мягкая нежная кожа, тонкие и четкие черты... У Кэтти-бри была трудная жизнь, но хотя схватки, поединки и кочевая жизнь оставили много шрамов на ее теле, они не тронули безмятежного выражения ее лица. На миг Делли захотелось вцепиться в него ногтями.
Это был очень короткий миг, и Делли перевела дыхание. напоминая себе, что эта мерзкая ревность - ее, а не Кэтти-бри, отрицательное качество.
«Эта женщина никогда не взглянула на тебя сердито, никогда не сказала грубого слова», - напомнила себе Делли.
Она переводила взгляд с Кэлси на Кэтти-бри и обратно,
- Она будет тебе хорошей матерью, - шепнула она девочке.
Она наклонилась, чтобы положить ребенка, но тут же выпрямилась, стиснула Кэлси и поцеловала ее в макушку.
«Ты должна это сделать, Делли Керти! Ты не можешь похитить ребенка Вульфгара!»
Но… ребенка Вульфгара? Разве Кэлси больше дитя Вульфгара, чем Делли Керти? Вульфгар забрал девочку у Имеральды из Аукни, спасая честь этой женщины, но с тех пор, как Делли присоединилась к нему и Кэлси в Лускане, она, а не Вульфгар, была для нее главной опекой и защитой. Вульфгар отсутствовал - искал Клык Защитника и самого себя. Затем Вульфгар целыми днями рубился с орками. И все это время Делли была рядом с Кэлси, кормила ее, укачивала перед сном, учила играть и держаться на ножках.
И еще одна мысль подстегнула восставший материнский инстинкт. Даже если Кэлси останется на попечении приемного отца, а Делли исчезнет, разве перестанет Вульфгар сражаться? Конечно нет. А откажется ли Кэтти-бри от своего призвания воительницы, когда ее раны заживут?
Конечно нет.
И с кем тогда окажется Кэлси?
Делли хотелось зарыдать, закричать, забиться в истерике. Она отвернулась от постели и нетвердой походкой направилась к дверям.
Ты имеешь право на дитя и на жизнь, устроенную собственными руками, - прозвучал голос у нее в голове.
Делли снова поцеловала Кэлси и решительно пересекла комнату, намереваясь выйти, не оглядываясь.
Почему все хорошее достается ей? - спросил голос, имея в виду, несомненно, Кэтти-бри. Голос звучал так ясно, словно принадлежал самой Делли.
Ты отдаешь, отрываешь от себя, но все твои благие намерения лишь ввергают тебя в пучину отчаяния, - продолжил голос.
«В гулкие подземелья, где нет никого, кто разделил бы со мной мои мысли», - ответила Делли, почему-то нисколько не удивленная тем, что ведет беседу с каким-то чужим сознанием, поселившемся в ее голове.
Она приблизилась к двери и замешкалась, у нее возникло почти непреодолимое желание рассмотреть поближе груду одежды Кэтти-бри, сложенную на маленькой скамье у входа. Здесь же лежали ее доспехи и оружие, прикрытые потертым дорожным плащом. Из-под полы плаща выглядывала рукоять меча поразительной красоты. Делли никогда не видела вещи прекраснее. Эфес выглядел дороже целого кургана драконьего золота, дороже сотни дворфских сундуков, набитых драгоценными камнями. Прежде чем Делли осознала, что делает, она перехватила Кэлси одной рукой, быстро шагнула вперед и свободной рукой извлекла меч из-под плаща и из ножен разом.
В тот же миг она поняла, что этот клинок ее, и больше ничей. В один миг она осознала, что с таким оружием они с Кэлси могут проложить себе путь в опасном мире и все у них будет в порядке.
Хазид-Хи, обладающий сознанием и вечно голодный меч, всегда был щедр на подобные обещания.

* * *

Она открыла глаза и встретилась с ясным, полным участия синим взглядом. Не успев толком проснуться и осознать, кто это и где она сама находится, Кэтти-бри подняла руку и погладила Вульфгара по щеке.
- Ты так всю жизнь проспишь, - сказал варвар.
Кэтти-бри потерла глаза и зевнула, затем позволила ему помочь ей сесть в постели.
- Может, оно и к лучшему, - ворчливо ответила она. - Все равно от меня никакой пользы.
- Ты скоро поправишься и присоединишься к сражению. А это немало.
Кэтти-бри не стала спорить. Конечно, ее здорово раздражает собственная слабость. Ей горько было думать, что Вульфгар, Бренор и даже Реджис дерутся, а она тут дремлет в безопасности.
- Как там на востоке?
- Погода пока держится хорошая, и переправа работает. Дворфы из Фелбарра доставляют припасы и строительные материалы. Конечно, орки совершают вылазки почти каждый день, но благодаря помощи эльфов Лунного Леса мы их легко отгоняем. Они пока не напирают в полную силу - неизвестно почему.
- Потому что знают, что в горах мы способны их уничтожить.
Вульфгар кивнул, соглашаясь.
- Мы отбили хорошую землю и с каждым часом крепим оборону. Разведчики не докладывают о больших скоплениях орков. Возможно, они окапываются на захваченных территориях.
- Значит, зимой будем много трудной работы, но не тяжелых боев.
- И нас ждет кровавая весна, без сомнения.
Кэтти-бри прикинула, что к тому времени уж точно будет готова сражаться.
- Беженцы из северных поселений покидают Мифрил Халл уже сейчас, - продолжил Вульфгар.
- А путь наружу достаточно безопасен, чтобы так рисковать?
- Мы контролируем берег примерно на милю к югу, даже чуть больше, и мы наладили паром, обезопасив его от великанов-метателей и катапульт. Путь достаточно безопасен, и я думаю, самые нетерпеливые уже переправились на тот берег. Все будет в порядке.
- Там все чисто? - Кэтти-бри даже не пыталась скрыть беспокойство.
- Да, - ответил Вульфгар, догадавшись о причинах этой тревоги. - Ты боишься, что Дзирт не сможет пробиться к нам?
- Или мы к нему.
Вульфгар присел на краешек ее кровати и долгим взглядом посмотрел на Кэтти-бри.
- Не так давно ты убеждала меня, что Дзирт жив,- напомнил он. - Ты должна по-прежнему держаться этой мысли.
- А разве я не держусь? - произнесла она севшим голосом и отвела взгляд.
Вульфгар взял ее за подбородок и заставил снова посмотреть ему в глаза,
- Я не верю, что он погиб,- сказал он, как отрезал. - Лучше любить...
Кэтти-бри попыталась отвернуться, но варвар был настойчив.
- Лучше любить и потерять его, чем вовсе не знать любви. - Он процитировал строчку баллады, известной во всех уголках Королевств. - Пусть память о вашей любви поддерживает в тебе надежду на новую встречу...
В уголках голубых глаз Кэтти-бри заблестели слезы, и Вульфгар осекся.
- Ты... ты говорила мне... - Он запнулся. - Ты говорила, что тогда, на корабле капитана Дюдермонта...
- Я ничего не говорила тебе, - ответила она. - Я не стала развеивать твои подозрения.
- Но...
Вульфгар замолк, вспоминая свою беседу с Кэтти-бри. Он спросил ее прямо, стали ли они с Дзиртом больше чем просто друзьями. Она не ответила, лишь упомянула о том, что она и дроу вместе путешествовали шесть долгих лет.
- Почему? - наконец выдавил он.
- Потому что сама обзывала себя дурой, из-за того, что ничего не было. Ох, мы подошли так близко... Мы просто никогда... Я не хочу говорить об этом.
- Но ты хотела посмотреть, как я поведу себя, если поверю, что ты и Дзирт были любовниками.
Вульфгар не спрашивал, просто констатировал факт.

Предыдущая страница 24 Следующая страница


25 Роберт Сальваторе

- Не стану отрицать.
- Зачем? Не верю, чтобы ты хотела причинить мне боль. Любому за глаза хватило бы страданий, испытанных мною в Бездне.
- Не сердись, - попросила его Кэтти-бри. - Может, я хотела посмотреть, заслуживает ли Вульфгар такой жены, как Делли.
- Ты думаешь, я все еще люблю тебя?
- Как брат сестру
- А если больше?
- Мне надо было знать.
- Зачем?
Вульфгар повторил свой вопрос спокойно, но Кэтти-бри отшатнулась, как от удара.
- Потому что я знаю, как далеко все зашло между мной и Дзиртом, - ответила она после короткой паузы.- Потому что сама не знаю, что испытываю к нему, и этого уже не изменишь. И я хотела знать, как все это повлияет на тебя.
- Зачем? - в третий раз спросил он.
- Затем, что не хочу ломать нашу команду. Мы впятером создали что-то, что я не хочу потерять, и мои чувства к Дзирту...
Вульфгар пристально смотрел на нее, и девушка поежилась под этим взглядом:
- О чем ты думаешь?
- Я думаю, что твой дворфский акцент почти исчез, - криво усмехнулся он. - Но дворфский характер проявляется все сильнее. Похоже, на нас лежит проклятие Бренора. Мы оба слишком практичны.
- О чем ты говоришь?
- Шесть лет рядом с мужчиной, которого любишь, - и вы не стали любовниками?
- Он мужчина-дроу, если ты не забыл.
- Только дворфский практицизм делает это помехой.
Кэтти-бри вскинула на него взгляд и увидела, что Вульфгар улыбается. И они оба рассмеялись, каждый сам над собой.
- Мы должны найти его, - подвел итог Вульфгар. - Ради нас всех. Без Дзирта нам этот клубок не распутать.
- Я скоро встану на ноги, и мы отправимся, - согласилась Кэтти-бри и бросила взгляд на свои вещи. Из-под дорожного плаща выглядывало темное, изящное крыло Тулмарила.
И пустые ножны Хазид-Хи.
- Что? - встревожился Вульфгар, увидев, как окаменело лицо девушки.
Кэтти-бри вытянула подрагивающий палец:
- Мой меч...
Вульфгар обернулся и вскочил, подошел к скамеечке, перерыл всю груду и убедился, что меч действительно исчез.
- Кто мог его взять? Кто?
Вульфгар в замешательстве уставился на Кэтти-бри. На лице девушки застыл ужас. Она как никто знала, какой силой обладает разумный меч. Тот, кто освободил Хазид-Хи из ножен, получит больше, чем мог ожидать.
Гораздо больше.
- Мы должны найти его, и найти быстро, - сказала она.

* * *

Этот путь не для тебя, - прозвучал голос в голове Делли, когда та шагала к ожидающему парому. Повсюду вокруг дворфы работали в поте лица, выстраивая укрепления, чтобы обезопасить путь от ворот к паромной переправе.
Делли несколько удивилась такому утверждению, ведь голос, звучавший в голове, она по неопытности считала своим собственным.
- Не для меня? - негромко спросила она, стараясь не привлекать лишнего внимания. Она даже склонилась над Кэлси - будто обращается к младенцу.
«Надеюсь, ты не настолько слабоумна, чтобы вернуться обратно в шахты и прожить остаток жизни с дворфами?» - спросила себя Делли.
Мир много больше, чем Мифрил Холл и земли за Сарбрином, - пришел неожиданный ответ.
Делли отошла в сторонку, под навес, поставленный дворфами, чтобы можно было передохнуть в укрытии от пронизывающего ветра. Она посадила Кэлси на стульчик, сняла заплечный мешок - и тут поняла, что странный голос исходит вовсе не из ее головы, а именно из мешка. Очень осторожно Делли развернула Хазид-Хи, и лишь только эфес меча оказался в ее руке, голос зазвенел куда отчетливее.
Мы не станем переправляться через реку. Мы пойдем на север.
- Так это что же получается, у меча есть разум? - спросила Делли, Ее это скорее позабавило, чем встревожило. - Ха, так ты сможешь добыть мне немало монет в Серебристой Луне!
Но улыбка сползла с ее лица, когда рука вдруг сама поднялась и лезвие Хазид-Хи медленно, но неумолимо скользнуло к Кэлси.
Делли попыталась закричать, но обнаружила, что не может - горло ее спазматически сжалось. Однако ужас растворился почти мгновенно, и Делли неожиданно осознала, как прекрасна власть этого великолепного оружия. Да, одним взмахом руки она могла сейчас отнять жизнь Кэлси. Она могла играть жизнью других людей, как может играть только бог.
Рот Делли снова искривился в улыбке. Кэлси смотрела на нее с любопытством. А потом потянулась к сверкающему лезвию.
Девочка порезала пальчик об острие и заплакала, но Делли не слышала ее.
Она не нанесла удара, хотя желание сделать это было почти нестерпимым. Но капли яркой красной крови Кэлси на мече - на ее мече - остановили женщину.
Девочку так легко убить. И ты не сможешь помешать мне.
- Проклятый клинок, - выдохнула Делли.
Заговори еще раз вслух, и девчонка потеряет голову, - пообещал Хазид-Хи. - Мы идем на север.
- Ты... - начала Делли и тут же прикусила язык от ужаса. - Ты хочешь, чтобы я попыталась выбраться отсюда с ребенком на закорках? - безмолвно спросила она. - Мы не пересечем периметр.
Ребенка оставь.
Делли выдохнула.
Шевелись! - потребовал меч, и никогда еще в своей жизни Делли Керти не слышала столь властной команды.
Разумом она понимала, что может просто швырнуть меч на землю и убежать, и все же не могла сделать этого. Почему - не знала, просто не могла.
Воздух с трудом проникал в грудь. Множество желаний крутилось в ее мозгу, но все они замыкались сами на себя - у нее не было настоящего ответа на приказы Хазид-Хи. Она трясла головой, отказываясь, но шаг за шагом отступала от Кэлси.
Раздавшиеся поблизости человеческие голоса на мгновение прервали пытку, и один из этих голосов - горестно причитавший - Делли узнала. К переправе, где паромщик уже поторапливая пассажиров, шла Котти Куперсон.
«Мы не можем оставить ее!» - взмолилась Делли.
Ее шейка... такая тонкая... - дразнил Хазид-Хи.
«Они найдут ребенка и пойдут за нами. Они сразу поймут, что я не переправлялась через Сарбрин».
Меч не ответил, и Делли поняла, что заставила его задуматься над ее словами. Она не могла сформулировать каких-то убедительных доказательств, в ее сознании лишь запрыгали образы и мысли - пусть меч получит общее представление.
Через пару секунд, с завернутым и сунутым под мышку Хазид-Хи, Делли бежала к переправе. Она не стала ничего объяснять Котти, а просто сунула младенца в руки несчастной женщины. Объяснения были ни чему - Котти все равно ничего бы не услышала, она сразу же прижалась лицом к ребенку и блаженно втянула в себя младенческий запах.
- Мы отправляемся. Забирайся на борт! - крикнул дворф-паромщик.
Делли подтолкнула Котти к парому, а сама осталась стоять.
- Что с тобой? - спросил один из пассажиров, мужчина, часто сидевший рядом с Котти.
Но Делли никого уже не видела - слезы застилали ей глаза. Она должна бежать, бежать подальше от хрупкого горла ребенка...
Женщина обратила невидящий взгляд в сторону рулевого и отрицательно помотала головой. Дворф пожал плечами, отбросил причальный канат, а Делли, пошатываясь и спотыкаясь, побрела обратно.
Но через десять шагов слезы на ее глазах высохли и взгляд устремился на север, и она слышала лишь посулы Хазид-Хи, рождающие в ее душе восторг.
Меч обрел полную власть над Делли Керти, в мысли о Кэлси больше не посещали ее. Она быстро прошла мимо строителей и охранников, перебралась через северный отрог и побежала по берегу реки на север.

* * *

- Стой! - крикнул эльф, увидев бегущую женщину.
- Остановись и назови себя! - приказал дворф. Луки эльфов и арбалеты дворфов пришли в боевую готовность, но воины лишь проследили в прицелы за маленькой женской фигуркой, и никто не решился пустить стрелу. Женщине кричали вслед, но она, похоже, никого не слышала и стремительно удалялась от укреплений и скоро оказалась вне досягаемости стрел. Арбалеты и луки медленно опустились.
- И что это было? - спросил Айвен Валуноплечий часового.
Пайкел поднял руку к небу и восторженно залопотал. Часовой пожал плечами, глядя на бегущую вдоль берега фигурку.
- Кто-то убегает, или, может, это был разведчик орков, - ответил дворф.
- Это не орк,- сказал эльф.- Это человек, женщина.
Тут Айвена схватили за плечо и грубо развернули.
- Чего тебе? - спросил он Пайкела.
Но Пайкел, сжимая плечо брата, не смотрел на него. Глаза его были круглы и непроглядно темны и слепо смотрели в пространство. Если бы Айвен не видел прежде этого приема друидов, он бы подумал, что его брат полностью лишился ума.
- Ты снова смотришь через глаза птицы, да? - спросил Айвен, упирая руки в бока. - Ты же знаешь, болван, это всегда делает тебя еще большим психом, чем всегда.
Пайкел, словно подтверждая, покачнулся, и Айвен удержал его. Веки друида сомкнулись и вновь широко распахнулись. Теперь взгляд стал чуть более осмысленным.
- Ты вернулся? - спросил Айвен.
- Ух-ох,- ответил Пайкел.
- Ух-ох? Чертов лунатик, что ты видел?
Пайкел сделал шаг, прижался губами к уху брата и что-то возбужденно зашептал.
И по мере того как до Айвена доходил смысл своеобразной пайкеловской речи, глаза его тоже начали расширяться,
Птица, глазами которой Пайкел смотрел на мир, летела рядом с бегущей по берегу женщиной.
- Ты уверен?
- Ух-хух!
- Делли Вульфгара?
- Ух-хух!
Айвен схватил Пайкела за грудки и потряс.
- Ладно, смотри через птицу, не упускай! Мы пошли, - объявил он остальным.
- О чем ты? - спросил дворф-часовой.
- Куда? - подхватил эльф-лучник
- Отправьте гонца к Бренору, - кинул Айвен. - Остановите паром, обыщите туннели и найдите Вульфгара!
- Что? - хором удивились дворф и эльф.
- Мы с братом скоро вернемся. На споры нет времени. Сообщите Бренору!
Часовой тут же рванулся к воротам Мифрил Халла, а братья Валуноплечие помчались на север, не обращая внимания на окрики множества удивленных часовых.

Глава 23
К ВЗАИМНОЙ ВЫГОДЕ

Буря поутихла, но день казался Инновиндиль все темнее. Она сидела верхом на Закате и не сводила глаз с черного проема - входа в Снежную Белизну. Великаны преследовали ее до внутренних дверей, а часовой в коридоре все так же безмятежно храпел, когда Закат галопом промчался мимо.
Эльфийка знала, что ей нельзя задерживаться здесь. Великаны могут выбраться из потайных проходов наружу и устроить ей ловушку. Или просто подбить камнем.
Но Инновиндиль, вопреки всякой логике и собственным здравым рассуждениям, смотрела на черный зев пещеры, каждую секунду ожидая, что оттуда выбежит Дзирт До'Урден.
Она кусала губы, а минуты шли. Она знала, что он не появится. Она видела, как его затянуло под лед, сквозь который не пробиться. Она ничего не могла поделать,
Совсем ничего.
Дзирт для нее потерян.
- Присмотри за ним, Тарафиэль, - шепнула эльфийка ветру.- Встреть его в прекрасном Арвандоре, ибо сердце его ближе к Селдарину, чем к темной королеве дроу.
Инновиндиль кивнула, сама убежденная в своих словах. Несмотря на черный цвет кожи, Дзирт До'Урден не был дроу и прожил свою жизнь не так, как они. Возможно, он не был эльфом в полном смысле этого слова, но Инновиндиль верила, ее боги не отвергнут его. А если отвергнут - то зачем нужны такие боги?
- Прощай, друг мой, - сказала она. - Я не забуду твоей жертвы и того, что ты вошел в это логово ради Зари, не думая о собственной выгоде.

Предыдущая страница 25 Следующая страница


Два меча 26

Она выпрямилась в седле и взялась за поводья, но снова замерла. «Надо вернуться в Лунный Лес», - подумала она. Да, это следовало сделать сразу после гибели Тарафиэля. Надо было поднять свой народ, чтобы в Снежную Белизну пришла не пара эльфов с пегасом в поводу, а хорошо вооруженный отряд. Тогда можно надеяться спасти Зарю.
Да, именно этот путь предстоит сейчас проделать Инновиндиль, единственный путь, и чем скорее она начнет путешествие, тем лучше будет для всех.
И все же прошло много, много времени, прежде чем Инновиндиль нашла в себе силы развернуть Заката и двинуться прочь от логова великанов.

* * *

Он боролся, срывая ногти, цепляясь исцарапанными руками, отчаянно стараясь держать лицо в узкой полоске воздуха между льдом и холодной, очень холодной водой. Один только инстинкт заставлял несомого неистовым течением Дзирта двигаться, ведь если бы он хоть на мгновение подумал о тщетности этих усилий, то умер бы в это же мгновение.
Его барахтанье не имело смысла, движения становились все медленнее, ледяная вода сковывала суставы, делала тело нечувствительным. С каждым футом, с каждой секундой Дзирт погружался глубже и все чаще глотал ледяную воду.
Он ударился обо что-то твердое и понял, что зацепился за подводный камень. Это дало ему передышку. Удерживаясь на своем скользком шестке, дроу судорожно глотал воздух. Он попытался пробить кулаком лед, но лишь еще больше ободрал костяшки. Дроу подумал о своих мечах и потянулся за Сверкающим. Наверняка лезвие сможет...
Но онемевшие, израненные пальцы не сумели крепко сжать рукоять, и, как только дроу извлек меч из ножен, течение вырвало у него клинок. Он невольно дернулся за тонущим мечом - и погрузился снова, так что голова оказалась глубоко под ледяной водой.
Он боролся, но знал, что все напрасно. Холод пронизывал его до костей и. казалось, замораживал саму душу. Словно со стороны, Дзирт наблюдал, как его тело несет закованная в лед река. Вот его протащило через скалистые пороги, но вряд ли дроу ощутил что-то, пока его безвольное тело перебрасывало с камня на камень.
Потом река круто нырнула вниз. Водопад... Здесь река вырывалась из-подо льда на воздух, и можно было дышать. Дзирт рухнул с высоты. Дышать он уже не мог.

* * *

Инновиндиль двигалась на восток от Снежной Белизны, держась в тени высоких гор, тянувшихся по левую руку. Этот гребень был ее щитом от ночных ледяных ветров и защитой для костра, который рано или поздно придется развести.
Она не решалась поднимать Заката в воздух - порывы ураганного ветра могли бы привести к катастрофе.
Возможно, стоит повернуть на юг? Там погода получше, и дворфы из клана Боевых Топоров. Помогут ли они ей? Отправятся ли в неблизкий путь до Снежной Белизны, чтобы спасти пегаса?
Скорее всего, нет, и Инновиндиль это знала. Знала она и то - несмотря на всю боль, которую причиняло ей это знание, - что и сама вряд ли вернется в Снежную Белизну до весенней оттепели.
Оставалось только надеяться, что Заря протянет до весны.

* * *

Удивление Дзирта было безмерным, когда он обнаружил, что не прижат к ледяной корке снизу, а, напротив, лежит на гладкой поверхности. Со стоном, исходящим словно непосредственно из ноющих костей, дроу открыл глаза и рывком приподнялся на локте. Он услышал шум водопада и оглянулся.
Река освободила его, отбросив в сторону, недалеко, но достаточна, чтобы его вынесло на поверхность льда около бурлящей полыньи.
Дроу откашлялся, выплюнув немного воды, - в легких при этом словно провернулись тысячи кинжалов. Он перекатился на спину и сел на льду. И тут же услышал под собой треск. Медленно и осторожно пополз он к каменной стене, обнаружив там обледенелый выступ, на который можно было присесть и обдумать свое затруднительное положение.
Вряд ли его путешествие по воде было долгим - вероятно, он удалился не больше чем на пятьдесят футов от места падения, не считая двух больших порогов.
Руки Дзирта метнулись к поясу: Ледяная Смерть оказалась на месте, а Сверкающий - нет, и Дзирт тоскливо взглянул на водопад, размышляя, как же ему теперь отыскать клинок.
Однако ему очень скоро стало ясно, что это уже не имеет значения. Он промок насквозь, и холод прикончит его прежде, чем до него успеют добраться великаны. Эта мысль заставила Дзирта подняться на разъезжающихся ногах и начать шажок за шажком взбираться по склону, предельно осторожно перенося вес тела на следующий камень и цепляясь за любую подходящую неровность скалы. Он взобрался на плато, с которого река обрушивала свои воды вниз, и побрел по берегу обратно в сторону туннеля, ведущего в Снежную Белизну.
Ему совершенно не хотелось возвращаться в логово великанов, но другого выхода он не видел. Скоро он достиг прохода с резными колоннами и изукрашенным фресками потолком и двинулся по нему. Он миновал несколько перекрестков, и на очередном его путь пересекла неспешно прогуливающаяся пара великанов.
Он подождал, пока они пройдут мимо, и...
И что? Ему-то куда идти?
Великаны шли слева направо, так что он свернул налево, двигаясь так быстро, как только позволяли дрожащие ноги. Его зубы выбивали дробь, а веки тяжелели.
Череда поворотов и коридоров завела его в более населенные участки пещерного комплекса, но если великанов и беспокоил царивший здесь холод, они не показывали этого. Дзирт не видел нигде ни малейших признаков огня. Он продолжал идти - разве у него был выбор? - хотя не знал, куда и не знал зачем.
Крик позади известил его о том, что он замечен и погоня возобновилась.
Дзирт метнулся за угол, проковылял футов тридцать и нырнул за следующий. Он бежал по уставленному статуями коридору. Здесь он уже был! На полу валялась разбитая статуя, рядом с ней - его плащ. Он подобрал его на ходу, завернулся поплотнее и постарался прибавить скорости - к преследованию присоединялось все больше и больше великанов. Но великаны вроде бы не очень торопились его поймать - никто из них больше не носился с криками по коридорам. Они шли быстрым шагом, но не бежали.
Дзирт не сразу понял, что окружен. Он свернул в один проход, в другой - и везде на противоположном конце обнаруживал фигуры синекожих гигантов.
Дзирт влетел в какую-то открытую дверь. Пересек гигантские покои, и два оказавшихся тут великана тоже примкнули к неторопливой погоне. Дзирт мчался по анфиладе великолепно украшенных пещер и, наконец, ворвался в зал, где вокруг огромного стола сидела группа снежных великанов, играющих в кости, - рядом с игроками высились горки серебряных монет.
Стол перевернулся, деньги и кости разлетелись по углам, а чудища бросились к дроу.
- Плохо, - прошептал темный эльф посиневшими губами.
Он бросился назад, навстречу преследователям, надеясь достичь боковой двери, мимо которой пробежал, прежде чем вломиться к игрокам. Он всем телом ударился в створки и влетел, кажется, в самый светлый зал Снежной Белизны.
Он оказался в огромном помещении овальной формы, украшенном статуями и гобеленами. На стенах висели головы различных монстров - коричневых вербигов, жутковатых химер и даже одного некрупного дракона, - видимо, охотничьи трофеи. Дзирт в ту же минуту понял, что он в этом зале не один, но, поскольку в глазах у него все плыло, он не сразу заметил помост в дальнем конце зала.
Помост служил возвышением для трона весьма искусной работы, на котором восседала великанша необыкновенной красоты, облаченная в белое платье из дорогой ткани. Красоту величественной дамы подчеркивали ювелирные украшения умопомрачительной ценности. Герти откинулась на спинку трона, скрестив босые стройные ноги.
- Мне нравится, когда добыча сама идет прямо в руки, - произнесла она на общем языке.
Дроу услышал, как за его спиной с грохотом захлопнулись двери, и один из великанов-преследователей любезно представил его:
- Дзирт До'Урден, владычица Орельсдоттр. Ты хотела его видеть.
Дзирт потряс головой и вытер левой рукой обмороженное лицо. Другую он бессильно уронил, и она якобы невзначай оказалась на эфесе Ледяной Смерти. И сразу часовые со всех сторон ощетинились частоколом пик и мечей, направленных на него.
Пожав плечами, дроу отцепил клинок и бросил его на пол. Затем пинком отправил к подножию трона Герти.
- Знаменитый Дзирт До'Урден даже не станет драться? - спросила великанша.
Дзирт не ответил.
- Я ожидала от тебя большего, - продолжила Герти. - Сдаешься, не дав нам полюбоваться твоим искусством мечника? Или ты надеешься сохранить свою жизнь, сдавшись мне в плен? Ты, верно, дурак, Дзирт До'Урден, если думаешь так. Возьми меч и бейся, прежде чем мои солдаты вышибут из тебя душу.
Дзирт с ненавистью смотрел на нее, размышляя над ее словами. Но прежде чем он начал вычислять свои шансы добраться до меча и хоть пару раз полоснуть по прекрасному личику Герти, низкий свирепый рык в стороне привлек всеобщее внимание. Герти повернулась, и Дзирт поднял глаза, и все великаны в зале взглянули туда, где на карнизе, едва ли в пятнадцати футах от Герти, на уровне ее глаз, изготовилась к прыжку Гвенвивар.
Великанша не моргнула и не пошевелилась, но Дзирт заметил, как стиснула она белокаменные подлокотники своего роскошного трона. Она знала, что пантера доберется до нее раньше, чем она вскинет руку, защищаясь. И Герти легко могла представить, какие раны оставят когти Гвенвивар на ее голубой нежной коже.
Великанша нервно сглотнула.
- Возможно, теперь ты больше настроена на сделку, - осмелился проговорить Дзирт.
Герти метнула на него яростный взгляд, но тут же снова уставилась на могучую кошку.
- Вряд ли она сможет убить тебя, - сказал Дзирт, с трудом произнося слова, - Но, боюсь, никто больше, взглянув на Герти Орельсдоттр, не восхитится ее красотой. Выцарапай ее чудные глазки, Гвенвивар, - добавил Дзирт. - Нет, лучше только один, ведь должна же она видеть выражение на лицах тех, кто взглянет на ее зарубцевавшуюся образину.
- Молчать! - зарычала на него Герти. - Твоя кошка может поранить меня. Но это не помешает мне уничтожить тебя.
- И все же мы заключим сделку, - немедленно отозвался Дзирт. - Поскольку нам обоим есть что терять.
- Ты хочешь уйти.
- Сначала я хочу посидеть у огня, высушиться и обогреться. Дроу не слишком приспособлены к холоду, особенно если их намочить.
Герти саркастически хмыкнула.
- Мой народ купается в реке зимой и летом,- похвасталась она.
- Отлично! Значит, кто-то из твоих воинов может достать мой второй меч. Кажется, я уронил его под лед.
- Меч, очаг, жизнь, свобода, - перечислила Герти. - Четыре уступки - не многовато ли для одной сделки?
- Взамен я предлагаю твой глаз, твое ухо, твои губы. Твою красоту, - отпарировал Дзирт.
Гвенвивар заворчала, давая понять Герти, что готова наброситься в любой момент.
- Четыре на четыре, - добавил Дзирт. - Давай же, Герти, что ты выигрываешь, убив меня?
- Ты вторгся в мой дом, дроу.
- А ты напала на мой.
- Значит, я освобожу тебя, ты отыщешь свою эльфийку и вы снова явитесь сюда? - спорила Герти.
Дзирт чуть не упал от облегчения, узнав, что Инновиндиль вырвалась на свободу.
- Мы вернемся к тебе, если ты будешь продолжать удерживать то, что принадлежит нам, - сказал дроу.
- Крылатую лошадь.
- Пегас - не домашнее животное и не приспособлен для жизни в пещерах снежных великанов.
Герти снова фыркнула, и Гвенвивар заворчала, нетерпеливо переступая задними лапами.
- Отдай мне пегаса, и я пойду своей дорогой, - сказал Дзирт. - Гвенвивар исчезнет, и никто из нас не потревожит тебя больше. Оставь себе пегаса, убей меня, если пожелаешь, - и Гвенвивар лишит тебя лица. И предупреждаю тебя, Герти Орельсдоттр, эльфы Лунного Леса скоро вернутся за крылатым конем, и дворфы Мифрил Халла присоединятся к ним. Вас не оставят в покое.
- Довольно! - выкрикнула Герти и, к изумлению Дзирта, рассмеялась. - Довольно, Дзирт До'Урден, - сказала она тише. - Ты много попросил - ты должен предложить что-то взамен, чтобы уравновесить сделку.
- Взамен… - начал Дзирт, но поднятая рука Герти остановила его.
- Вот только не надо перечислять части тела, которые оставит мне твоя кошка, - сказала она. - Нет, у меня есть предложение получше. Я верну тебе меч, и позволю согреться у большого костра, и даже накормлю тебя - ешь сколько влезет. И ты покинешь Снежную Белизну верхом на прекрасном крылатом коне, хотя мне действительно жаль расставаться с этим дивным созданием. Я сделаю все это для тебя, Дзирт До'Урден, и даже больше.
Дроу подумал, что бредит, не в силах поверить своим ушам, и, кажется, ушам перестали доверять и подданные Герти, собравшиеся в тронном зале. Многие стояли с отвисшими челюстями.
- Я не враг тебе,- сказала Герти.- И никогда им не была.
- Я своими глазами видел, как твои воины забрасывали башню Витегроо булыжниками. А в той башне были мои друзья.
Герти равнодушно пожала плечами и продолжила:
- Не великаны начали эту войну. У нас был союз с высоким орком.
- Обальдом Многострельным.
- Да, будь проклято это имя.
Брови Дзирта поползли на лоб.
- Хочешь убить его? - спросила Герти.
Дзирт не ответил. Вопрос был риторическим.
- А я хочу быть свидетелем этого боя, - сказала Герти с жестокой усмешкой.- Возможно, я даже устрою вашу встречу, Дзирт До'Урден. Это тебя заинтересует?
Дзирт сглотнул.
- Заманчивое предложение, - выдавил он.
- Да, действительно, так что дай мне два обещания. Во-первых, ты убьешь Обальда. А потом ты станешь посредником в заключении перемирия между Снежной Белизной и окружающими королевствами. Ни король Бренор, ни леди Аластриэль, ни прочие союзники Боевых Топоров не станут искать возмездия и мстить моему народу. Пусть все будет так, будто великаны Снежной Белизны никогда не принимали участия в войне Обальда.
Дзирту потребовалось некоторое время, чтобы обдумать ее слова. Почему Герти делает это? Неужели только чтобы спасти свою красоту? Глупости. Дзирт начал понимать. Герти ненавидит Обальда, это очевидно,- так, может, она еще и боится его? Или она уверена, что король орков в конце концов потерпит поражение и результат окажется губительным для ее народа? Да, если дворфы трех королевств объединятся с тремя королевствами людей и покончат с орками, остановятся ли они на этой или потребуют должок и с великанов?
Дзирт обвел глазами зал - великаны кивали и ухмылялись, перешептываясь друг с другом, словно были абсолютно согласны с предложением Герти. Он слышал и возражения, но негромкие и не очень уверенные.
Дрожащий от холода темный эльф все понял. Если он победит, Герти избавится от соперника, которого боится и презирает, а если он проиграет - что ж, она ничего не теряет.
- По рукам, - сказал он, наконец.
- Тогда подбери саблю и отзови пантеру.
В мозгу Дзирта зазвенели колокольчики тревоги, и гримаса подозрения исказила его темное лицо. Но Герти, казалось, расслабилась еще больше.
- Перед всем моим народом я даю тебе свое слово, Дзирт До'Урден. У великанов Хребта Мира слово - самое ценное из того, чем мы обладаем. Если я обману тебя сейчас, кто из моего народа поверит, что в следующий раз я не сделаю того же с ними?
- Я не снежный великан, и я в твоих глазах ниже тебя, - возразил Дзирт.
- Конечно, - хихикнула Герти. - Но это ничего не меняет. Кроме того, твоя битва с королем Обальдом обещает быть весьма забавной. Скорость против силы, воинское мастерство против дикой ярости. Да, я получу удовольствие. Огромное, - закончила она и кивком указала на меч у подножия трона.
Дзирт долгую секунду смотрел ей в глаза.
- Ты свободна, Гвенвивар, - наконец произнес он. Пантера прищурила янтарные глаза и любопытством повернулась к Дзирту.
- Если она не сдержит свое слово, в следующий раз, когда ты придешь из Астрала, разыщи ее и сдери с нее всю красоту, - продолжил он.
- Мое слово нерушимо, - сказала Герти.
- Ступай, Гвенвивар, - повторил Дзирт, шагнул вперед и поднял Ледяную Смерть. - Иди домой, отдохни и знай, что я обязательно позову тебя снова.

Глава 24
ПО ЧУЖОЙ ВОЛЕ

Следующим утром Дзирт вывел Зарю из Снежной Белизны, прекрасно сознавая, что великаны Герти следят за каждым его шагом. Воздух стал теплее, ветер утих, и свежевыпавший снег сверкал на солнце.
Дроу потянулся, одернул плащ, поправил пояс, на котором снова висели оба изогнутых меча. Не сделав и двадцати шагов, он повернулся и взглянул на вход в Снежную Белизну, все еще дивясь тому, что Герти сдержала слово. Теперь будущее края внушало надежду - Герти Орельсдоттр и ее армия снежных великанов явно не склонны продолжать войну и, что куда важнее, совершенно не питали теплых чувств к Обальду Многострельному. Герти желала смерти короля орков не меньше, чем Дзирт, а если уж союзники Обальда настроены так, то не может ли кто-то из орков-вождей, соперников Обальда, хотеть того же? Что если междоусобицы среди орочьих племен нанесут Обальду урон, о каком дворфы и мечтать не могли?
А если Герти действительно устроит ему встречу с Обальдом, он может ускорить процесс распада в войсках неприятеля. Без умного правителя эти не склонные к упорядоченному существованию твари быстро перегрызутся между собой.
Дзирт сцепил пальцы в замок и захрустел суставами, разминая мышцы и выгоняя остатки холода из костей. Что ж, Инновиндиль убила сына Обальда, а он уничтожит папашу.

Предыдущая страница 26 Следующая страница


27 Роберт Сальваторе

Подумав об эльфийке, дроу приставил козырьком ладонь к глазам и оглядел небо, надеясь увидеть там летящую точку - пегаса. Ему захотелось вскочить на спину Зари и воспарить в синее небо, но Герти строго-настрого запретила это. Она придерживалась условий сделки, но не забывала оговорить свои гарантии. Дзирт не стал возражать.
Он продолжал озирать небеса. Пегас с ним. С ним его мечи, жизнь и свобода. После всего пережитого им после вторжения в Снежную Белизну было бы запредельной наглостью требовать большего.
И ему обещан бой с ненавистным Обальдом. Да, события складываются неплохо.
Пока.

* * *

Герти сидела на своем великолепном троне, глядя на великанов, собравшихся в зале. Она знала, что удивила их всех, и во взглядах, бросаемых на нее, сквозили подозрение и любопытство. Герти понимала, что здорово рискует. Ее отец, великий ярл Орель, чья железная десница объединила племена великанов всего Хребта Мира, лежал на смертном одре, оставив Герти бесспорной наследницей. Но со времени объединения племен это будет первая передача власти. Насколько гладко она произойдет, зависит от Герти.
Она последовала совету Ад'нона Кариза и Доннии Сольду и примкнула к честолюбивым устремлениям Обальда, поведя своих воинов из их горного дома в набег, который обещал быть кратким и неопасным, - предполагалось, что орки будут нести потери, а снежные великаны - огребать трофеи. Огребли... По иронии судьбы, успехи Герти увеличивали успехи Обальда, и вскоре она с тревогой поняла, что с ее помощью Обальд прибирает к рукам все больше и больше власти. Орк умудрился унизить ее в глазах ее подданных, а для Герти это была непростительная роскошь. Союз с Обальдом следовало разорвать, но как это сделать, чтобы не понести потерь?
Один-единственный дроу открыл перед ней возможность переломить ситуацию в свою пользу, и она рассматривала сделку с Дзиртом вовсе не как авантюру, как считало большинство ее сородичей. Цена ерундовая - отказ от пегаса. Прелестная игрушка, но не имеющая никакой практической пользы. А выгода?
Игра обещает быть захватывающей. Ведь если Дзирт убьет Обальда, то предательство Герти окажется предусмотрительным и мудрым шагом, особенно если Дзирт сдержит обещание и поспособствует перемирию великанов с дворфами, людьми и эльфами. Это кажущееся опрометчивым предприятие может принести реальную выгоду,- возможно, даже завязать торговые отношения между Снежной Белизной и Мифрил Халлом.
А если Обальд прикончит Дзирта и приобретет еще больший авторитет среди своих подданных? Конечно, в этом случае Герти заявит королю орков, что доставила к нему Дзирта именно с этой целью.
- С крылатым конем проблем больше, чем он того стоит, - сказала Герти ближайшей великанше, одной из тех, кто метал на нее эти подозрительные и любопытные взгляды.
- Он был прекрасен, - ответила великанша.
- Да, и полюбоваться этой красотой сюда скоро пошел бы нескончаемый поток эльфов.
На нее опять уставились недоуменно - когда это Герти боялась кого-то из низших рас?
- Вы что, действительно хотите, чтобы эльфы с их жалящими луками проникали в наш дом? Или чтобы проныры-дворфы накопали туннелей, соединив их с нашими коридорами, и то и дело появлялись бы среди нас, вонзая свои маленькие топоры нам в коленные чашечки?
В ответ Герти получила несколько кивков и внимательно взвесила различные доводы. Следовало провести тонкую игру, так, чтобы не напоминать сородичам, что именно ее начальный промах навлек на них все эти неприятности. Все дело в идее - Герти научилась этому у своего мудрого старого отца, а идею она намеревалась контролировать еще несколько недель, пока не утихнет боль потерь.
И если Дзирт До'Урден ухитрится убить Обальда, эта идея сыграет ей на пользу.

* * *

Ураган, обрушивший тонны снега на Хребет Мира, свернул к юго-востоку, неся за собой пронизывающие ветра и холодный дождь, хлеставший по водам Сарбрина так свирепо, что дворфам Фелбарра пришлось перетянуть паром на восточный берег и укрыться в прибрежных пещерах. Стремящиеся в Серебристую Луну беженцы оказались в тех же пещерах.
Котти Куперсон старалась быть как можно незаметнее, она забилась в самый дальний угол, закутав Кэлси в одеяло. Но остальные, конечно, скоро узнали о ребенке и начали задавать Котти вопросы.
- Где ее мать? - спросил один мужчина, низко наклонившись и заглядывая Котти в глаза.
- Я видела, как Делли сама вручила Котти ребенка, - вступилась какая-то женщина за бедняжку Куперсон. - Прямо на причале, а потом убежала.
- Убежала? Или просто опоздала на паром? -продолжал допрос мужчина.
- Убежала,- настаивала женщина.- Она сама так решила.
- Она хотела, чтобы девочка была подальше от Мифрил Халла, пока они сражаются, - соврала Котти.
- Тогда дворфы должны знать, что среди их пассажиров - приемная внучка короля Бренора, - заявил мужчина.
- Нет! - вскрикнула Котти.
- Нет,- поддержала участливая женщина.- Делли не хотела, чтобы упрямец Вульфгар знал об этом. Он бы не разрешил ей отправить ребенка подальше от войны.
Мужчина по-прежнему недоверчиво смотрел на женщину.
- Твое-то какое дело, а? - спросила она.
- Никакого, - ответил за него другой, - И никто не будет ребенку лучшей матерью, чем Котти Куперсон.
С этим все согласились.
- Значит, это будет наш секрет, а сварливым дворфам знать об этом не надо, - подытожила женщина. - Ты думаешь, Вульфгар не станет искать свою дочку? Ты хочешь попасть под горячую руку ему или его свирепому папаше?
- С чего бы им горячиться? - отозвалась женщина, сидевшая рядом с Котти. - Если они захотят вернуть ребенка, им вернут девочку без разговоров.
- Они будут в ярости,- возразил мужчина.
- Пусть свою ярость обращают на Делли, - заявил другой мужчина. - Она отдала девочку Котти, чтобы та заботилась о ребенке, вот Котти и позаботилась. Вульфгар и Бренор должны быть признательны за это!
- Да! - громко согласились присутствующие.
Сомневающийся мужчина, долго буравил сторонников Котти тяжелым взглядом, а затеи повернулся к самой Котти, бережно обнимающей Кэлси. Эта картина согрела его сердце. Котти, испытавшая столько боли, выглядела умиротворенной - впервые за многие дни их скитаний. Даже опасаясь мести Вульфгара, трудно было устоять перед этой простои истиной. Он улыбнулся и кивнул.

* * *

Все работы над оборонительными сооружениями у горного отрога были приостановлены из-за урагана. Под дождем остались мокнуть только караульные дворфы и эльфы-лучники. Хотя все искренне сомневались, что в такую бурю какому-нибудь орку придет в голову штурмовать стены.
В то же время Айвен и Пайкел Валуноплечие обнаружили, что их продвижение стало весьма затруднительным. Птицы, друзья Пайкела, ведущие их на север вслед за Делли Керти, все еще повиновались, его воле, но перелеты их сделались ниже и короче, и обозримое поле сжалось.
- Глупая женщина, - ворчал Айвен снова и снова. - Чем она думала, когда побежала на север?
Пайкел чирикнул что-то невнятное.
Айвен пнул камень, безмолвно вопрошая себя, зачем ему понадобилось бежать за свихнувшейся бабой. Они находились уже в дне пути от отвоеванного горного отрога и глубоко вторглись в земли, контролируемые орками, хотя до сих пор не встретили ни одной твари.
- Дура, - буркнул он, пиная очередной камень.

* * *

Подгоняемая вечно голодным Хазид-Хи, Делли Керти оказалась одним из немногих живых существ, не спрятавшемся от бури. Измученная, промокшая насквозь, замерзшая и несчастная, женщина и не помышляла об укрытии или хотя бы о том, чтобы остановиться и отдышаться. Меч запрещал ей думать об этом.
Хазид-Хи полностью овладел ее сознанием. Делли Керти стала приложением к мечу. Все ее существо теперь было подчинено удовлетворению жажды Хазид-Хи.
Меч не умел быть благодарным.
Делли стала его рабыней, но не это было нужно Хазид-Хи. Ему нужен был умелый боец, способный давать мечу достаточно кровавой пищи. И когда на землю спустилась тьма и глаза Делли передали мечу образ далекого костра, оружие велело ей двигаться, идти туда как можно быстрее.
Она шла еще долгие часы, часто падая, обдирая ноги, один раз даже соскользнула с обледеневшей скалы, ударившись головой и чуть не потеряв сознание.
«А что я вообще тут делаю? Я же хотела идти в Серебристую Луну или в Сандабар, и вот я здесь, разгуливаю по диким землям!»
Этот проблеск рассудка заставил Хазид-Хи усилить ментальный натиск, подавить собственные мысли Делли и принудить пленницу шагать дальше: раз-два, левой-правой.
Немного позже меч ощутил ее страх - когда они услышали гортанные голоса собравшихся у костра. Голоса орков. Но жестокий меч принял страх и преобразил его, засыпав бедную Делли образами этих самых орков, терзающих ее ребенка, превратив ее ужас во всепоглощающую ярость, так что женщина очертя голову бросилась прямо к лагерю. С Хазид-Хи в руке вылетела она в круг света, первым ударом страшного лезвия снеся голову с плеч ближайшего орка, а вторым погрузив клинок в грудь твари.
Делли рывком освободила меч и кинулась к следующему противнику, вонзив меч в ствол деревца, за которое нырнул орк. Она кинулась в погоню, суматошно размахивая клинком, и орк ухитрился отразить удар своим копьем.
Что-то толкнуло Делли в бок, но вряд ли она осознала это. Она била отступающего орка по уродливой морде, снова и снова. Она почувствовала на губах медный привкус крови, но не обратила на это внимания.
Снова удар в бок - и она покатилась кувырком. В миг прояснения женщина заметила орка, стоящего по ту сторону костра с луком в руке.
Делли перевела взгляд на свои бок и увидела две глубоко погрузившиеся в тело стрелы. Она снова подняла глаза - чтобы увидеть, как орк снова спустил активу.
Хазид-Хи послал ей образ этого самого орка, перегрызающего горло Кэлси, и женщина завопила и рванулась в атаку.
Вонзившаяся в грудь стрела опрокинула ее навзничь.
Зарычав, Делли попыталась подняться. Ослепленная яростью, она не видела, как над ней навис орк, обеими руками сжимающий рукоять опущенного вертикально меча.
Делли выгнулась, вперив взгляд безумных глаз в ночное небо, и на нее снизошло ощущение покоя.
Сквозь разрыв в бегущих тучах она увидела луну, плывущую в небе как лебедь, и капли дождя в лунном свете превращались в потоки мерцающих слез, и Делли подумала, что это прекрасно.
Хазид-Хи выпал из ее руки.
Его связь с Делли Керти распалась, и меч почувствовал себя осиротевшим.
Но он знал, что это ненадолго.

Глава 25
ЗАБАВЫ ВЕЛИКАНОВ

Дзирт наблюдал за приближением двух посланцев Герти. Он с Зарей находился в лощине, расположенной в миле к востоку от входа в Снежную Белизну. Дроу быстро ознакомился с пределами доверия Герти - ему сразу сообщили, что он не должен снимать с Зари сбрую, мешающую пегасу полностью расправить крылья, и он отлично знал, что за каждым его движением пристально следят. Если он попытается бежать, великаны забросают его и пегаса камнями.
Дроу считал, что Герти верит ему, - впрочем, отчего бы ей не верить? Его страстное желание лишить Обальда головы видно невооруженным глазом. Нет, все предосторожности, предпринятые Герти, предназначены для показа ее сородичам. Долгое время темный эльф провел в компании мудрого вождя, короля дворфов, который объяснил ему разницу между истинными намерениями и тем, что должны увидеть непосвященные. Дроу неплохо ориентировался в вопросах политики.
Конечно, Герти может просто использовать его как наемного убийцу, не собираясь отпускать Дзирта и Зарю после боя, каков бы ни был его исход. Но Дзирт все равно принял условия - там, в тройном зале Снежной Белизны, выбор у него был невелик. Герти, по крайней мере, дала ему надежду.
Два великана вошли в лощину и швырнули к ногам Дзирта мешок с едой и бурдюк воды.
- Значительные силы орков двигаются к востоку отсюда, вдоль хребта по высокогорным тропам, - сказала весьма симпатичная великанша.
- Король Обальд послал их поспособствовать закладке большого города в защищенном месте, - добавил второй.
Мускулистый и широкоплечий даже по меркам своей расы, этот великан был не менее привлекателен, чем его спутница, со светло-голубой кожей и серебристыми бровями, превращающимися в острую галочку, когда он хмурился.
- Крепость Черной Стрелы, - снова вступила великанша,- Будет неплохо, если ты вспомнишь это название и передашь его своим товарищам, если, конечно, переживешь короля орков.
Это сообщение не слишком удивило Дзирта. За время своего путешествия на север, к Снежной Белизне, он видел множество признаков того, что король орков намерен окопаться и удержать завоеванные земли. Строительство укрепленного города на одном из удобных перевалов Хребта Мира казалось логичным продолжением начатого.
- Но Обальда с ними нет, - сообщила великанша. - Он двигается от горы к горе, наблюдая за строительством многочисленных небольших укреплений и напоминая оркам, кому они служат.
- С ним его шаманы, - вставил второй. - И, вероятно, еще пара темных эльфов - глаза и уши короля. Тебе известно о них?
Выражение лица Дзирта уже было достаточным ответом.
- Мы знаем, двоих таких дроу ты убил, - продолжил великан. - Эти двое - их спутники, точнее, были ими. Их посылали на юг с троллями, но они вернутся, если еще не вернулись. Несомненно, они имеют зуб на тебя, Дзирт До'Урден.
- Это обычное дело для представителей моего народа, - пожал плечами Дзирт.
- Мы выступим утром, - сказала великанша,- Герти надеется встретиться с Обальдом через три дня.
Она хочет, чтобы противник был мертв прежде, чем его великие замыслы примут реальные очертания, подумал Дзирт, но вслух ничего не сказал.
Каждая капля новой информации о действиях Обальда укрепляла сделку Герти с дроу. Великанша видела, что надвигается война, выходящая за рамки ее влияния. Даже если войны не будет, позиции Герти все равно сильно пошатнутся - ибо король Обальд Многострельный не из тех, кто делится властью.
Дзирт понимал, что, стравливая его с Обальдом, Герти впутывается в рискованное предприятие, так как весьма вероятно, что Обальд победит и авторитет его станет еще выше. Тот факт, что Герти ухватилась за соломинку, показывал Дзирту, в каком она отчаянии.
Обальд обретал полный контроль, так что Герти уже нечего было терять.
Эльф подумал, что его победа над Обальдом принесет выгоду Герти Орельсдоттр, но великанша в любом случае вряд ли станет его союзником. Он слишком хорошо помнил бомбардировку Низин.
И все же, если он убьет Обальда и орки в отсутствие вождя перегрызутся и перестанут представлять из себя военную угрозу, Дзирт действительно выступит от имени этих самых великанов в качестве посредника для заключения перемирия.
Дроу не был в восторге от этого решения, но он принимал его, когда на кону стояла его жизнь. Для всех будет лучше, если война просто закончится, если орков загонят обратно в их темные норы, а земли вернутся добрым народам. А какая польза этим самым добрым народам от нападения на Снежную Белизну, нападения, в котором погибнут сотни дворфов и их союзников?
- Ты готов биться с ним? - спросила великанша, и Дзирт взглянул на нее, осознав, что настолько погрузился в свои мысли, что пропустил многое из сказанного, и этот вопрос ему задают не впервые.
- Три дня,- кивнул он,- Обальд умрет через три дня.
Великаны переглянулись, ухмыльнулись и зашагали прочь.
Дзирт повторил свой обет много раз, так чтобы эти слова вплелись в его плоть и кровь, он повторял их как молитву, ограждающую от боли и потерь.
- Обальд умрет через три дня, - сказал он вполголоса, и губы его судорожно искривились.

* * *

Двое великанов стерегли Зарю, но этим холодным и ясным утром Дзирт не обращал на них внимания. Слева от него, на голой вершине скалы, залитые солнечным светом, стояли и спорили Герти Орельсдоттр и король Обальд.
Великанша сумела выманить Обальда на переговоры с глазу на глаз, а ее подручные тайной тропой привели сюда Дзирта,
Орк не подозревал о присутствии Дзирта, он чувствовал себя непринужденно и уверенно. Когда они с Герти поднялись на вершину, Обальд был немного настороже, но после нескольких минут беседы орк, видимо, расслабился.
Дзирт слышал, как они обсуждают строительство укреплений. Всю дорогу, все четыре дня пути от Снежной Белизны Дзирт имел возможность наблюдать, как воплощаются в жизнь грандиозные замыслы короля Обальда. Работы велись на многих вершинах и горных склонах, фундаменты больших замков были уже заложены, и каменные стены росли как на дрожжах. На примыкающих предгорьях тысячные отряды орков махали кирками, вгрызаясь в скалы, подготавливая основу для прочных оборонительных сооружений.
Это зрелище лишь подстегивало Дзирта. Он хотел убить Обальда за все, что орк сделал с его друзьями и невинными жителями Серебряных Земель; ему нужно было убить Обальда ради тех, кто выжил. Не такого поведения Дзирт ожидал от орка. Много раз, еще живя в Мензоберранзане, он слышал, что единственное, что не позволяет оркам подчинить себе Королевства, это отсутствие сплоченности в их рядах. Невероятная плодовитость и полное равнодушие к потерям в живой силе делали их очень опасными врагами.
Если Обальд и есть этот объединяющий фактор, пусть лишь для орков Хребта Мира, он должен умереть.
Минуты шли, а Дзирт все сильнее сжимал рукояти своих мечей. Он нервно поглядывал на соседний холм, где несколько орков - вроде бы шаманы - наблюдали за своим вождем. За последние несколько минут их интерес поугас, но Дзирт понимал, что это, скорее всего, временно.
- Поторопись, Герти, - прошептал он.
Дроу отступил в тень, и тут Герти, словно услышав его мольбу, отвернулась от Обальда и легкими большими скачками помчалась прочь по горному склону.
Дзирт так удивился, что чуть не упустил момент. Обальд, тоже пойманный врасплох неожиданным отступлением Герти, застыл, разинув рот и уперев кулаки в бока, сверкая линзами странного, похожего на череп шлема.
Дроу стряхнул оцепенение и как тень заскользил вверх по склону. На вершине он оказался всего в нескольких шагах от орка и едва не поддался соблазну ударить в спину врага, когда тот не подозревает о его присутствии.
Но Дзирт сдержался.

Предыдущая страница 27 Следующая страница


Два меча 28

- Я уж подумал было, ты никогда не рискнешь прийти без телохранителей, - произнес темный эльф, и мечи будто сами выросли у него в руках - таким неуловимым движением он извлек их из ножен.
С губ Обальда сорвалось приглушенное рычание:
- Дзирт До'Урден?
- Весьма любезно с твоей стороны помнить мое имя,- отозвался Дзирт, обходя Обальда. Король орков поворачивался за ним, не сводя глаз с противника. - Я тут уже давно и несколько раз мог убить тебя. Но я хотел, чтобы ты успел понять, что умираешь. Я хотел, чтобы ты понимал, за что умрешь сегодня утром.
Зловещий смешок Обальда едва ли отличался от непрекращающегося рычания. Он умышленно неторопливо протянул правую руку к левому плечу, обхватил рукоять своего огромного меча и медленно извлек его из ножен. Обальд взмахнул им сверху вниз и выставил перед собой.
Дзирт услышал крики с соседнего холма, но не придал им значения. Суматоха там поднялась страшная, какие-то орки бежали к ним, какие-то вскинули луки, но Обальд лишь поднял руку - и его слуги замерли, опустив оружие. Король орков желал этого боя не меньше дроу.
- За Бренора, - произнес Дзирт и не понял замешательства, мелькнувшего в налитых кровью желтых глазах Обальда. - За Низины и всех, кто погиб там...
Он двигался по кругу и Обальд продолжал поворачиваться вокруг оси.
- За Королевство Черных Стрел, - перебил Обальд. - За расцвет расы орков во славу Груумша. За солнце, обращенное к нам, солнце, которое, как утверждали дворфы, эльфы и люди, принадлежит им!
От этих слов по спине Дзирта побежали мурашки, но дроу меньше всего желал сейчас разбираться в мотивациях орка.
Дзирт пытался оценить мощь своего врага, пытался разглядеть в знаменитых доспехах орка какую-нибудь слабость. Но его преследовал пристальный, почти гипнотический взгляд Обальда сквозь линзы шлема. Да, Обальд был сильным лидером. Дзирт почувствовал влияние его харизмы и едва не пропустил момент, когда орк начал двигаться. Эти налитые кровью глаза замораживали Дзирта, и эльф в последний момент успел отпрянуть, избежав удара чудовищного меча, который, несомненно, рассек бы его пополам.
Обальд усилил натиск. Выпад слева, затем короткий рубящий взмах, второй, третий...
Дзирт уклонялся, умело сохраняя равновесие. Он избегал скрещивать свои клинки с мечом Обальда - выпады короля орков слишком мощны, чтобы парировать их. Дроу пользовался каждым моментом между ударами противника, чтобы уловить ритм. Перебрав все известные ему тактики, он решил, что лучше держаться на расстоянии. Так что дроу широко развел мечи и уворачивался от ударов Обальда, пользуясь своим бесспорным преимуществом - ловкостью, быстротой и молниеносной реакцией.
Король орков взревел и стал нападать еще яростнее, почти безрассудно. Он колол и рубил, короткими бросками продвигаясь вперед и размахивая мечом, как дровосек топором. Но Дзирт держался вне досягаемости.
Опытный боец уходил из-под меча в последнее мгновение, а за время, которое требовалось орку, чтобы мигнуть, успевал оказаться справа, слева, чуть ли не за спиной - и всегда непредсказуемо.
Он проскочил мимо Обальда, легко развернулся, пока орк пытался блокировать боковой удар. Сдвоенный выпад обоими мечами... Обальда спасла броня, и тогда Дзирт в резком развороте полоснул выше - одно лезвие вслед за другим, - прямо по линзам шлема.
Обальд развернулся, его меч со свистом рассек воздух - но только воздух, поскольку Дзирт уже был вне досягаемости.
Однако улыбка дроу быстро потухла - он увидел, что его четыре полновесных удара даже не поцарапали доспехи противника.
А Обальд наседал, заставляя нырять, уклоняться и даже парировать один раз. От этого удара у дроу загудела рука. Противник снова открылся, и Дзирт атаковал. Сверкающий вонзился в шарф из серой материи, обмотанный вокруг шеи Обальда.
И снова ничего, а Дзирт едва не лишился скальпа, нырнув под меч орка. Дроу, наконец, понял, что противник открывается специально, навязывая ему ближний бой.
Дзирт бросался влево и вправо, один раз даже сделал высокое сальто в воздухе, и все это время изучал врага и его броню, отчаянно выискивая уязвимые места. Но не находил.
Дзирт подпрыгнул, уходя от низкого горизонтального удара, легко приземлился и бросился на неприятеля. Обальд инстинктивно выбросил руку с мечом перед собой.
Огромный меч вспыхнул ярким пламенем, но Дзирт, хоть и был ошеломлен, не опоздал - с пылающим клинком встретилась Ледяная Смерть.
Ледяное дыхание клинка превратило пламя в клубы едкого серого дыма, и пришел черед Обальда ошеломленно хлопать глазами. Его замешательство дало Дзирту еще одну возможность, и дроу воспользовался ею. Он попробовал воспользоваться клинком как рычагом, подцепив Обальда под коленки и опрокинув короля орков навзничь.
Сможет ли эта черепаха в панцире драться, лежа на спине?
Однако ему пришлось убедиться в абсолютной несгибаемости ног короля Обальда, больше похожих на стволы деревьев. Орк не сдвинулся ни на дюйм.
Пораженный, дроу знал, что должен попытаться еще раз, прежде чем Обальд перехватит меч и ударит, пока он ерзает тут на четвереньках.
Но орк решил иначе и просто пнул Дзирта ногой в грудь, отправив его в непродолжительный полет. Дроу тяжело приземлился на спину, футах в десяти от Обальда. Хватая воздух распахнутым ртом и не в силах протолкнуть его в легкие, Дзирт откатился в сторону, едва увернувшись от обрушившегося сверху меча Обальда, раздробившего камень там, где только что лежал дроу.
Дзирт изогнулся и одним рывком вскочил на ноги, чтобы сразу же отпрыгнуть в сторону, спасаясь от следующего мощного выпада.
Но второго оскорбительного пинка дроу избежать не смог и снова покатился кубарем.
Дзирт взвыл от ярости и осознания собственного бессилия.
Он не мог победить, поэтому он бежал. Его преследовали вопли орков с соседнего холма и язвительный хохот Обальда. Дзирт мчался со всех ног, и при виде Зари, роющего копытом землю, сердце дроу подпрыгнуло. Приблизившись, Дзирт увидел, что на пегасе больше нет мешающей крыльям сбруи.
Пегас сорвался в галоп, едва только Дзирт оказался его на спине, и через несколько скачков оторвался от земли и распростер великолепные крылья.

* * *

Герти первая запустила в небо огромный валун, пролетевший неподалеку от крылатой лошади и ее всадника. Другие великаны не отставали, и в воздухе просвистела дюжина булыжников.
Но никто не попал - инструкции Герти на этот счет были совершенно однозначны… Пегас развернулся, и великанша увидела лицо дроу и его легкий кивок, подтвердивший, что их соглашение остается в силе,
- Он проиграл, так почему бы не убить его? - спросил великан, стоящий рядом с Герти.
- Его ненависть к Обальду только возросла, - объяснила великанша. - Он попытается снова. Его роль в этой драме еще не сыграна.
И она обернулась, взглянув на холм, где Обальд, окруженный шаманами, высоко поднял свой жуткий меч и благосклонно выслушивал хвалы себе и Груумшу.
Герти посмотрела вслед Дзирту, надеясь, что ее надежды оправдаются.
- Найди способ убить его, Дзирт До'Урден, - прошептала она, и отчаяние в собственном голосе совсем не понравилось владычице Орельсдоттр.

Часть четвертая
РАВНОВЕСИЕ СИЛ

В жизни надо искать равновесие - между собой и обществом, между настоящим и будущим. Мир видел слишком много деспотов и эгоистов, чтобы не ценить тех, кто ставит общее выше личного и думает о том, как отразятся его действия на будущем.
После моих скитаний по Подземью в полном одиночестве, когда я был озабочен только выживанием и будущее значило для меня не больше, чем следующие несколько минут, я стал очень дорого ценить общение. А дружба стала для меня бесценным Даром.
Мне повезло, я нашел друзей и узнал, что такое настоящая дружба, я познал силу сообщества, с которой невозможно тягаться одиночке. И когда я познакомился с другими культурами, то решил оценивать каждое мое действие так, словно я историк, изучающий связи и закономерности на протяжении веков. Долговременные цели значимее краткосрочных, а цели, отвечающие нуждам большинства, всегда выше и благороднее сиюминутных потребностей отдельной личности.
Общаясь с Инновиндиль, после того как я узнал, что такое потеря друзей и несбывшаяся любовь, я понял, что был лишь наполовину прав.
«Быть эльфом - это прожить несколько жизней». А что есть жизнь, как не цепочка мгновений, каждое из которых бесценно, неповторимо и несет в себе нечто большее, чем ожидание исполнения долговременных целей. В нем истинная радость жизни.
Лови мгновение, цени заключенную только в нем одном осязаемость существования. Ведь прошлое ушло, а будущее туманно. Радуйся и сражайся, смейся и плачь, люби, сколько хватит сердца...
В моей жизни мне встретилось нечто прекрасное. У меня была женщина, которую я любил и которая была моим лучшим другом. Она понимала меня и принимала таким, какой я есть. Она не судила, она лишь поощряла меня к поиску собственных ответов. Мне нравилось зарываться лицом в ее густые волосы. Я нашел отражение своей души в ее синих, как озера, глазах.
А потом я потерял ее, потерял навсегда.
И только когда я утратил Кэтти-бри, мне стали очевидны мои глупость и трусость. Я боялся отказа. Я боялся разрушить то, что у нас было. Я боялся реакции Бренора, а позже, когда Вульфгар вернулся из Бездны, - я боялся Вульфгара.
Я боялся, боялся, боялся... И этот страх сделал из меня законченного дурака.
Как часто все мы поступаем именно так! Как часто позволяем мы беспричинным страхам парализовать движения нашей души!
Инновиндиль сбежала из логова снежных великанов, и я теперь тоже свободен. Я найду ее. Я найду ее и удержу новую дружбу, соединившую нас, и, если она станет чем-то большим, я не поддамся страху.
Чтобы в смертный час, когда жизнь моя свершит свой круг, мне было не в чем раскаиваться.
Когда я увидел, как упал Бренор, когда впервые узнал, что значит потерять друга, я спрятался в панцире Охотника, в его ярости, отвергающей боль и страх. Инновиндиль и Тарафиэль вывели меня из этого разрушительного - саморазрушительного - состояния, и теперь я понял, что величайшая моя потеря - это годы, потраченные на попытки просчитать все последствия моих действий и боязнь потерять достигнутое.
Этой ошибки я больше не совершу. Общее выше личного, и будущее благо важнее сиюминутных порывов. Но ненамного. Существует равновесие, я понял это недавно, и его нужно найти, поскольку полное самоотречение может быть таким же пороком, как и законченный эгоизм, а жертвенная жизнь часто превращается в одинокое, пустое существование.
Дзирт До'Урден

Глава 26
СНОВА В ДОРОГУ

Конечно, он знал, что Инновиндиль спаслась бегством, но все равно сердце Дзирта воспарило, когда, одним ясным прохладным днем он заметил вдалеке летящий над каменистой равниной силуэт, который ни с чем не спутаешь. Он пустил Зарю в погоню, и пегас, не менее обрадованный, помчался так, что ветер засвистел в ушах. Всего через несколько секунд Дзирт понял, что их заметили, ибо пегас впереди повернул и полетел им навстречу.
Вскоре два крылатых коня кружили друг вокруг друга, всадники больше не управляли ими, и Заря с Закатом гарцевали в воздушном танце, то пикируя вниз, то взмывая ввысь, разлетаясь и снова сближаясь. Дзирт и Инновиндиль порой едва-едва удерживались в седлах, но не мешали им праздновать встречу и лишь смеялись.
Наконец эльфы приземлились, спрыгнули с коней и бросились друг другу в объятия.
- Я думала, что потеряла тебя! - чуть не плакала Инновиндиль, зарыв лицо в густые белые волосы Дзирта.
Дзирт не ответил, лишь прижал ее к себе еще крепче. Он не хотел ее отпускать. Никогда.
Инновиндиль немного отстранилась, оглядела его, потрясла головой, все еще не веря своим глаза, и снова крепко обняла его.
Заря и Закат били копытами землю, нежно покусывали друг друга за холки, клали головы на спины друг другу, а потом галопом поскакали прочь, взбрыкивая и вставая на дыбы.
- Ты спас Зарю,- выдохнула Инновиндиль, наконец отодвигаясь от дроу, и Дзирт увидел, что по щекам ее текут слезы.
- И это тоже, - ответил он, стараясь не давать волю эмоциям.
Инновиндиль взглянула на него с любопытством.
- У меня есть что рассказать,- пообещал Дзирт. - Я дрался с королем Обальдом.
- Значит, он мертв.
Угрюмое молчание Дзирта было ей ответом.
- Я удивился, обнаружив тебя здесь, - сказал он секунду спустя. - Я думал, ты вернешься в Лунный Лес.
- Я так и сделала, да только оказалось, что мой народ выступил за реку, на помощь Мифрил Халлу. Дворфы пробили восточные ворота и соединились с войсками Цитадели Фелбарр. Сейчас они закрепляются на берегу и начинают строить мост через Сарбрин, чтобы наладить связь между Мифрил Халлом и другими королевствами Серебряных Земель.
- Хорошие новости,- заметил дроу.
- Обальда не так-то легко оттеснить, - произнесла Инновиндиль, и дроу кивнул.
- Значит, ты летала на юг, к восточным воротам? - спросил Дзирт.
- Нет еще, - ответила эльфийка,- Я вела разведку. Когда я предстану перед дворфами Мифрил Халла, я хочу иметь полное представление о перемещениях Обальда здесь.
- И то, что ты видела, не слишком обнадеживает.
- Обальда не так-то легко оттеснить, - повторила она.
- Я тоже многое видел, - сказал Дзирт. - Герти Орельсдоттр проинформировала меня, что король Обальд послал большой отряд орков на северо-восток, вдоль Хребта Мира, чтобы начать строительство крупного города орков, который он называет Крепостью Черной Стрелы.
- Герти Орельсдоттр? - Инновиндиль не поверила своим ушам.
Дзирт усмехнулся:
- Я же говорил, мне есть что рассказать.
Они отошли в тихое и защищенное от ветра местечко, и Дзирт поведал о своем спасении из вод подземной реки и удивительном соглашении с Герти Орельсдоттр.
- Гвенвивар спасла тебе жизнь, - заключила Инновиндиль, и Дзирт не стал возражать.
- А снежные великаны проявили поразительную дальновидность, - добавил он.
- Это добрые вести для Серебряных Земель,- сказала Инновиндиль. - Если снежные великаны покинут Обальда, значит, он станет намного слабее.
Дзирт не был так уверен в этом, поскольку, пролетая над краем, видел размах строительства защитных сооружений орков. И он не был до конца уверен в намерениях Герти.
- Наверняка эльфам, дворфам и людям будет легче сражаться против одних орков, чем орков в союзе с великанами,- сказала Инновиндиль, видя сомнения дроу.
- Это правда,- признал Дзирт. - И возможно, это начало конца великого орочьего похода. Если удастся уничтожить Обальда, в их рядах вспыхнет междоусобица. А может, это произойдет даже раньше: орки могут начать свары друг с другом - одна орочья крепость против другой.
- Мы должны усилить натиск на этих свинорылых тварей,- сказала Инновиндиль, криво усмехнувшись. - Пора напомнить им, что они поступили не слишком мудро, последовав за Обальдом Многострельным в этот злополучный поход.
Лиловые глаза Дзирта вспыхнули:
- Не стоит делать поспешные выводы из разведки с воздуха. Надо спуститься с небес на землю и проверить ретивость наших врагов.
- И хорошенько помотать им нервы? - Усмешка Инновиндиль стала шире.
Дзирт потер руки. Недавнее поражение в бою Обальдом толкало его снова в бой.
И прежде чем село солнце, крылатые кони пронесли своих седоков над небольшим дозорным отрядом орков. Эльфы спрыгнули с коней и набросились на ошарашенных орков.
Дзирт и Инновиндиль не ставили себе целью вырезать подчистую весь отряд, они не задерживались, чтобы добить раненых, они просто промчались через вражеский лагерь, кружась в смертоносном танце. Пегасы парили над полем боя, время от времени проламывая орочьи черепа копытами.
Этот бой был своего рода сообщением, весточкой королю орков.
Вскоре Дзирт и Инновиндиль снова вскочили верхом и поскакали по земле, не поднимая пегасов в полуночное небо. Копыта громыхали по каменистой, заснеженной земле.
Сообщение будет доставлено.

* * *

Орк смотрел на окровавленное лезвие, а его последняя жертва корчилась на земле. Три взмаха - и противник пал с отрубленной рукой и глубокой раной поперек торса. Чтобы рассечь толстый кожаный панцирь с нашитыми на него металлическими бляхами, усилий потребовалось не больше, чем для того, чтобы разорвать тонкую кисею.
Да, таков был смертоносный Хазид-Хи - ему не преграда ни кожа, ни кость, ни железные бляхи. Его прозвище - Горлорез, весьма ему подходило.

Предыдущая страница 28 Следующая страница


29 Роберт Сальваторе

Несколько орков вызывали на бой владельца меча - многим понравился роскошный клинок, и никто бы не отказался заполучить его в качестве трофея. Все желающие, в том числе и орк, считавшийся лучшим бойцом своего племени, теперь лежали мертвыми.
Есть ли что-нибудь, нам не подвластное? - спросил меч своего нового владельца, и тот обнажил острые зубы в ухмылке. - Есть ли недруг, которого мы не одолеем?
По-правде говоря, Хазид-Хи считал этого орка ничтожеством, и любой из его недавних соперников, сейчас лежавших бездыханными на пропитанной кровью земле, мог бы одолеть его, будь у того в руках другое оружие. Был даже момент в сражении, когда Хазид-Хи, подчинивший разум своего владельца, размышлял, а не заставить ли орка раскрыться, чтобы его соперник выиграл и забрал Горлорез себе.
Но Хазид-Хи не хотел рисковать. У него был орк, способный сражаться, пусть и не слишком умело, но воинское мастерство - не самое важное для владельца такого меча. Меч решил не суетиться и не менять владельцев слишком часто - на таком пути случаются досадные недоразумения и можно надолго остаться не у дел, покинутым и голодным. Такое за долгую жизнь разумного меча уже случалось. Пока вполне достаточно этого орка.
Хазид-Хи представлял себя в руках могучего Обальда Многострельного.
Последняя схватка положила конец череде вызовов, большинство орков, работающих на строительстве укреплений, решили не связываться с владельцем меча и его новой смертельной игрушкой. Что ж, Хазид-Хи отправился в ножны, но аппетит у него разыгрался не на шутку.
Впрочем, его голод невозможно утолить. Голод, вынудивший меч потянуться к Делли Керти, чтобы освободиться от Кэтти-бри, которая хоть и была сильным бойцом, не скоро еще снова вступит в битву, хотя война идет за самой ее дверью. Это страшно раздражало меч.
Хазид-Хи ненавидел мир.
Так что в следующие несколько дней меч все больше и больше злился, поскольку уже ни один орк не собирался драться с его нынешним владельцем. Хазид-Хи начал потихоньку осуществлять свой план, нашептывая орку свои посулы, дразня его обещаниями могущества и славы.
Разве есть что-нибудь, на что мы неспособны? - спрашивал меч.
Он попробовал прельстить орка идеей занять место короля Обальда, но наткнулся на непробиваемую стену благоговения перед вождем. Этот орк, как и все прочие, думал о короле Обальде как о высшем существе. Хазид-Хи потребовалось какое-то время, чтобы понять, что они считают Обальда воплощением Груумша, и нужно очень постараться, чтобы убедить кого-нибудь из них принять на себя роль бога. Когда разумный меч осознал это, он стал действовать тоньше и начал собирать сведения о структуре армии орков, выбирая для себя новую цель.
В эти дни вынужденного мира Хазид-Хи услышал произнесенное шепотом и хорошо знакомое ему имя.
- Говорят, это был дроу, темный эльф Дзирт До'Урден, друг короля Бренора,- рассказывал один орк группе, в которой был и нынешний владелец меча.
Хазид-Хи впитывал информацию. По слухам, Дзирт с каким-то светлым эльфом нанесли удар по лагерю орков неподалеку, уничтожив многих и многих покалечив.
Как только «его» орк покинул кружок, Хазид-Хи проник в мозг владельца.
Представь, какая слава ждет тебя, если ты доставишь голову Дзирта До'Урдена королю Обальду.
Искушающий голос дьявольского меча сопровождали яркие образы: вот мертвый дроу падает к его ногам; вот великий Обальд награждает своего верного воина, и шаманы пляшут вокруг, и их хвалы достигают небес; вот самки, впадающие в экстаз при виде героя-победителя.
Мы можем убить дроу, - обещал меч, чувствуя сомнения. - Ты и я, вместе мы повергнем этого Дзирта До'Урдена. Я хорошо знаю его и знаю его слабости.
Этим вечером у костра владелец меча стал задавать более конкретные вопросы орку, распускающему слухи о кровожадном темном эльфе. Где произошло нападение? Действительно ли дроу в этом замешан?
На следующий день, с Хазид-Хи в руках и мыслях, владелец меча ускользнул от своих приятелей и отправился в глубь каменистых плоскогорий в поисках жертвы и славы.
А Хазид-Хи искал нового владельца.

Глава 27
ВОРЧУНЫ

В пещерах Мифрил Халла было почти пусто, по крайней мере, по сравнению с предыдущими месяцами, но никогда еще в тронном зале не собирались столь значительные персоны.
Четверо правителей сидели вокруг круглого стола. Когда двери, лязгнув, захлопнулись и удалился последний эскорт, король Бренор несколько мгновений пристально рассматривал тех, кто был ему ровней. Двоих он действительно уважал, а третьего, сидящего прямо напротив него, следовало терпеть. По левую руку от Бренора сидел король Эмерус Боевой Венец, хмурый и постаревший, в его аккуратно подстриженной бороде за последние несколько дней прибавилось седины. При переправе через Сарбрин Эмерус потерял почти столько же дворфов, сколько Бренор в битве за Долину Хранителя.
По правую руку от Бренора сидела леди Аластриэль, правительница Серебристой Луны, которая многие годы была другом Бренора и Мифрил Халла. Когда во владения дворфов вторглись дроу, воины Аластриэль стояли рядом е Бренором и его народом, и немало бойцов Серебристой Луны пало тогда. Воины Аластриэль погибали, сражаясь с дроу в Долине Хранителя.
Аластриэль, как всегда, была величественна и прекрасна. На ней было длинное платье из роскошной темно-зеленой ткани, а серебряный венец на голове подчеркивал тонкие, словно высеченные гениальным скульптором черты и серебристые волосы. По любым стандартам эта женщина была прекрасна, но помимо красоты в ней чувствовались сила и недюжинный ум.
А напротив Бренора сидел Гален Ферт из Несма. Чумазый, взъерошенный, весь в рубцах и шрамах,- судя по всему, сюда он попал прямо с поля боя и ему не терпелось туда вернуться. Безусловно, Бренор мог бы уважать его за воинскую доблесть, но в эти трудные времена дворфу тяжело было относиться к этому человеку с почтением. Бренор не забыл того, как с ним и его друзьями обращались в Несме.
Однако сейчас Гален находился в Мифрил Халле как представитель города Несм, и привела его Аластриэль - как равного.
- Всем ли известно, что я говорю не только за Серебристую Луну, но и за Эверлэнд и Сандабар? - спросила Аластриэль.
- Да, - ответили остальные трое.
Вопрос был чистой формальностью, ибо Аластриэль с самого начала сообщила всем, что два этих города попросили ее быть их представителем на переговорах в Мифрил Халле, и никто не поставил под сомнение слова благородной госпожи.
- Значит, все в сборе, - заметил Гален Ферт.
- Не все, - сказал Эмерус Боевой Венец, и голос его зарокотал, как скатившийся с горы булыжник.- Харбром не прислал представителя.
- Я вижу за этим столом двоих дворфов, - возразил Гален Ферт. - Аластриэль говорит за три королевства, а двух дворфов недостаточно для трех рудников?
Бренор фыркнул.
- У Аластриэль три голоса потому, что два города просили ее говорить здесь от их имени. Ни меня, ни Эмеруса король Харбром не уполномочивал говорить за Цитадель Адбар. А тому, что право голоса получил ты, я до сих пор удивляюсь.
Гален сузил глаза, а Бренор снова фыркнул.
- Тем не менее,- добавил Эмерус Боевой Венец, - король Харбром осведомлен о положении, и со временем он известит о своем решении.
- Ладно, теперь время поговорить! - заявил Гален Ферт. - Несм все еще в осаде. Мы выгнали троллей и болотников из города, и большинство больше не кажут носа из торфяников. Но их вождь, двухголовая скотина по имени Проффит, от нас ускользнул. Пока он жив, Несм не в безопасности.
- Что ж, я пошлю всех бойцов, сколько их у меня осталось, в твой драгоценный Несм, - ответил Бренор. - Вот только попрошу Обальда придержать его десятки тысяч, пока мы будем таскаться по болотам за троллями.
Бренор и не пытался скрыть тяжелый сарказм в голосе.
- Мы никогда не расправимся с нашими врагами, если не придем к разумному соглашению друг с другом, - дипломатично вставила Аластриэль. - Похороните старые обиды, король Бренор, Гален Ферт, я заклинаю вас обоих. Наши враги напирают - на Несм и Мифрил Халл сильнее всего, - и это должно стать нашей первостепенной заботой.
Эмерус Боевой Венец откинулся на спинку своего кресла и скрестил крепкие руки на бочкообразной груди.
Бренор глянул на своего «коллегу» и подмигнул ему. Боевой Топор прекрасно понимал, что Эмерус в первую очередь дворф. И на лестнице его приоритетов королевства Бренора и Харброма располагались сразу за Фелбарром, а уж потом шли интересы людей и эльфов.
Как, собственно, я должно быть.
- Ладно, забудем обиды, - ответил Бренор Аластриэль.- Но знай, что я потерял много хороших бойцов, помогая Галену Ферту и его городу. И мы ничего не просили взамен.
Гален начал говорить что-то, снова в своем раздражительном и обидчивом тоне, но Аластриэль прервала его резким: «Довольно!», обращенным непосредственно к нему.
- Мы понимаем затруднительное положение Несма, - Продолжила Аластриэль. - Разве прямо сейчас Серебряная Гвардия не ведет там бой, охраняя город, чтобы жители могли восстановить дома и укрепить стены? Разве мои маги не стоят сейчас на этих стенах с боевыми заклинаниями наготове?
- Это правда, моя добрая леди, - признал Гален и заерзал в своем кресле.
- Троллей загонят в торфяники, - пообещала Аластриэль. - Серебристая Луна и Эверлэнд помогут Несму в этой борьбе.
- Славно, но как насчет времени? - спросил Бренор. - Они смогут вернуться, прежде чем наступят зима?
Вопрос был серьезным, поскольку именно сегодня выпавший накануне снег у восточных ворот Мифрил Халла не растаял.
- Мы надеемся, что люди Несма смогут надежно укрепиться в своих домах прежде, чем снег занесет пути, - ответила Аластриэль.
- Значит, ваши армии будут готовы сражаться рядом с моей, когда зима отступит? - продолжил Бренор.
Лицо Аластриэль стало напряженным:
- Если король Обальд начнет штурм Мифрил Халла... Да, клан Боевых Топоров получит поддержку Серебристой Луны, Эверлэнда и Сандабара.
Бренор выждал долгую, неуютную паузу, прежде чем заговорить снова:
- А если король Обальд решит, что достиг того, чего хотел?
- Мы уже говорили об этом, - напомнила Аластриэль.
- Ничего, поговорим еще раз, - произнес Бренор.
- К исходу зимы войско Обальда укроется за мощными укреплениями. Его армия была неодолима, когда наступала на защищенные позиции. Твой народ знает это лучше, чем кто-либо.
- Ба, так вы просто сдаетесь! - перебил Бренор. - Вы все хотите оставить орку его добычу!
- Цена его изгнания будет ужасна, - объяснила Аластриэль, но не возразила. - Слишком велика...
- Хрррумпф! - прорычал Эмерус и стукнул кулаком по деревянной столешнице.- Ты собираешься сражаться за Несм, а Мифрил Халл, значит, не стоит твоих жертв?
- Ты слишком хорошо меня знаешь, король Эмерус, чтобы говорить такое.
Фраза Аластриэль немного остудила гнев дворфа, который после трагедии на реке несколько подрастерял свою обычную сдержанность. Этим же днем, чуть раньше, король Эмерус руководил освящением реки Сарбрин, прощаясь с более чем тысячей своих сородичей.
Боевой Венец снова откинулся на спинку кресла, скрестил руки и издал громкое «Хрррумпф».
- Король Бренор... Бренор, друг мой, ты должен понять, - промолвила Аластриэль, - и Серебристая Луна, и Эверлэнд, и Сандабар желают избавить Серебряные Земли от Обальда и его орды, и это желание не менее велико, чем твое. Но я пролетала над захваченной территорией. Я видела орочьи войска и укрепления. Атаковать их - значит ввергнуть весь край в кровавый хаос. Мифрил Халл снова имеет выход - путь через Сарбрин будет обеспечен и защищен. Вы теперь - единственный форпост, последний наш бастион на землях между Болотами Троллей и Хребтом Мира, Сарбрином и Долиной Хранителя. Вы не останетесь без поддержки. Если Обальд снова решит штурмовать Мифрил Халл, он встретит Серебряную Гвардию, сражающуюся плечом к плечу с дворфами Боевого Топора.
- Тогда уж бедром к плечу,- хмыкнул Гален Ферт, но тяжелые взгляды двух дворфов красноречивее всяких слов сказали ему, что шутка получилась дурацкой. А леди Аластриэль продолжила, будто ее и не перебивали:
- Этот клочок земли между твоими восточными воротами и Сарбрином мы не отдадим, даже если он в несколько слоев покроется телами погибших воинов трех городов, которые я представляю на этом совете. На противоположном берегу будет поставлен военный лагерь, вооружение и припасы будут поступать из Серебристой Луны и других городов. Мы сменим дворфов короля Эмеруса, чтобы они могли вернуться к работе по защите путей Подземья между Фелбарром и Мифрил Халлом. Мы предоставим королю Харброму повозки, чтобы войска Цитадели Адбар смогли быстро достичь поля битвы, если король посчитает нужным. Мы не станем экономить.
- Но не пошлете войска, - заметил Бренор.
- Мы не пошлем их на верную смерть против многотысячной армии ради кусочка голой земли, - прямо ответила Аластриэль.
Бренор мрачно кивнул. Больше всего он желал загнать безобразного Обальда обратное его нору. Но позицию Аластриэль он понял и смирился с положением дел.
- Значит, военный лагерь на том берегу, - сказал он.- Хотел бы я, чтобы и представитель Лунного Леса был сейчас здесь. Хралайн пообещал поддержку, но издалека. Они опасаются, что Обальд обрушится на их лес, как обрушился на Мифрил Халл, за то, что они решили вступить в драку. Я все же надеюсь на их поддержку.
- Ну конечно, - сказала Аластриэль.
- Они спасли мне тысячи дворфов, - согласился Эмерус.
Гален Ферт сидел молча, но не спокойно, - Бренор догадался, что всадник возбужден и рассержен тем, что беседа ушла в сторону от судьбы его драгоценного Несма.
- Иди, собирай свой город по кусочкам, - сказал ему Бренор. - Сделай его сильнее, чем прежде, - я пошлю тебе караван лучшего оружия, выкованного в моих кузнях. Держи треклятых троллей в их вонючих Болотах, подальше от меня.
Гален сразу расслабился и подался вперед:
- Несм не забудет о помощи Мифрил Халла в трудное для нас время.
Бренор угрюмо кивнул, заметив краешком глаза одобрительную улыбку Аластриэль. Леди обрадована его щедрым предложением и великодушными словами. Сам же король Мифрил Халла был не слишком обрадован решениями этого дня, но отлично понимал, что всем им надо держаться вместе.
Ибо если будут сражаться с Обальдом один на один, то погибнут. Один за другим.

* * *

- Ты не знаешь наверняка, - пыталась успокоить его Кэтти-бри.
- Делли исчезла, Кэлси исчезла, и Хазид-Хи исчез, - произнес Вульфгар, и слова срывались с губ и падали как камни.
Он и Кэтти-бри сообщили Бренору о пропаже Хазид-Хи. Всем было ясно, что никто не мог взять случайно это оружие великой и опасной силы.
Тот, кто забрал его, не был дворфом - дворфы не попадали под чары разумного клинка. Оставались Делли или кто-то из беженцев, перебравшихся за реку.
Это могла быть только Делли, безмолвно согласилась Кэтти-бри. Делли уже не раз приходила в ее комнату. В полусне Кэтти-бри раз или два видела, как Делли смотрит на нее через дверной проем, то ли ревниво, то ли участливо - Кэтти-бри не могла понять. Может, Делли зашла поговорить с ней, но не решилась разбудить и попала в ловушку коварного Хазид-Хи, скучающего и голодного?
Куда могла пойти Делли? Как решилась она покинуть Мифрил Халл с Кэлси на руках, не сказав ни слова Вульфгару?
Да, загадка. Вульфгара колотило от ярости. Он был совершенно вымотан боями, и ему просто необходимо было отдохнуть, но он не ложился в постель уже больше суток, с того момента, как пришло известие о том, что Айвен и Пайкел Валуноплечие бросились в погоню за женщиной, бегущей на север. Дворфы держали пари, что это была помешавшаяся от горя Когти Куперсон, но и Кэтти-бри, и Вульфгар считали, что потерять рассудок, точнее, неосторожно впустить в свое сознание злобный дух меча могла Делли Керти.
- А что если в Мифрил Халл проник шпион Обальда? - спросил Вульфгар. - Что если союзники орка похитили твой меч, мою жену и ребенка?
- Мы во всем разберемся, - заверила его Кэтти-бри. - Мы обязательно найдем Делли. Буря затихает, и скоро снова заработает переправа. Может, Аластриэль и король Эмерус помогут нам в поисках. Когда закончится совет, попроси их отыскать беженцев, переправившихся за реку. Там мы найдем ответы, я уверена.
По лицу Вульфгара было видно, что он, возможно, как раз ответов-то и боится.
Но пока ничего сделать было нельзя. Дворфы обшаривали пещеры в поисках меча, женщины и младенца. Кордио и еще несколько жрецов даже воспользовались кое-какими заклинаниями, пытаясь помочь в поиске.
Но пока все вопросы оставались без ответов.
Вульфгар готов был биться головой о стену - но ударил по ней всего лишь кулаком.

* * *

- «Обальд умрет через три дня!» - прорычал великан по прозвищу Певец Бури. - Ты тоже обещала это, принцесса Герти, а Обальд жив и стал еще могущественнее, а наши трофеи - пегас, темный эльф, волшебная пантера - уплыли из наших рук.
- Дзирт До'Урден полезнее нам на воле, он стремится к той же цели, что и мы, - возразила Герти, и ей пришлось повысить голос, чтобы перекрыть поднявшийся гул протеста. Поворот событий опять оказался не на пользу великанше. Всего несколько недель назад все казалось таким простым: она ссудит пару великанов туда, пару сюда, чтобы они издалека бросали булыжники в окруженные орками поселения, сминая их защиту, чтобы Обальд мог захватывать города. Ей мерещилась богатая военная добыча в обмен на эти несколько камней.
Так планировалась кампания. Но взрыв на хребте, уничтоживший двадцать ее сородичей, безвозвратно изменил положение дел. А штурм западных ворот Мифрил Халла, унесший жизнь еще нескольких великанов, стал последней каплей. А шаманский ритуал, в результате которого Обальд стал считаться воплощением бога Груумша, ее просто-напросто напугал.
Теперь задачей Герти было выбраться из заваренной орком каши без непоправимых потерь. Пусть Обальд рубится с дворфами сколько влезет, ей и ее сородичам необходимо выстроить такую тактику, чтобы победившие в этой войне не потребовали счет с великанов и не подступили бы к Снежной Белизне.
Ворчание сородичей ясно показало ей, что они не слишком верят в нее и в ее странный выбор.
Если бы только Дзирт До'Урден прирезал проклятого Обальда!
- Дзирт - грозный противник,- сказала она, словно размышляя вслух. - Он найдет способ уничтожить Обальда.
- А что, в таком случае, помешает ему найти способ уничтожить Снежную Белизну?
Герти прищурилась и мрачно взглянула на дерзкого Певца Бури. Ясно, что этот могучий воин выставит свою кандидатуру, когда великий ярл Орель наконец распрощается с жизнью. И еще яснее, что многие ее сородичи благосклонно посмотрят на эту альтернативу.
- Дзирт дал слово, что не пойдет против нас и отговорит других, пусть только Бренор разгромит орков.

Предыдущая страница 29 Следующая страница


Два меча 30

- Все это ерунда, - буркнул Певец Бури. - Мы потеряли друзей и близких, а ради чего? Получили ли мы новых рабов, чтобы они служили нам? Стали ли мы богаче, чем до того, как последовали за королем орков? Приобрели ли плодородные земли, золотоносные шахты или богатые города? Даже крылатую лошадь ты сама отдала в чужие руки.
- Мы... - начала Герти, но в зале загудел хор недовольных голосов. - Мы, - повторила она громче, - обрели позицию. Мы не могли уклониться от этой войны. Если бы мы не примкнули к Обальду, то вскоре, если не сразу, он стал бы нашим врагом. Этого не случилось, и он до сих пор в долгу перед нами. Король Бренор и все его союзники тоже перед нами в долгу, несмотря на наше участие в войне против них, - благодаря Дзирту До'Урдену. Мы обрели позицию, а в наше трудное, противоречивое и смутное время это немало!
Она произнесла эти слова очень убежденно, и в зале стало тихо.
Герти продолжала говорить, и великаны внимательно слушали ее. Многие кивали, но много было и тех, кто недоверчиво хмурил брови. Певец Бури тоже слушал не перебивая, но Герти прекрасно понимала, что он не дозволит пропасть впустую даже капельке недовольства со стороны ее сородичей.
Ни за что.

Глава 28
ВОЛНА ЭМОЦИЙ

- Вот оно, значит, как,- проговорил Айвен Валуноплечий.
Они с братом стояли над телом молодой женщины. Ее застывшее лицо было обращено в небо, и распахнутые глаза занесло свежевыпавшим снегом.
Пайкел нагнулся, смахнул снег и безуспешно попытался закрыть эти невидящие глаза.
- Бедный Вульфгар, - сказал Айвен.
- У-о-о,- согласился Пайкел.
- Но я нигде не вижу ее малышки. Как думаешь, Эти чертовы орки могли забрать ребенка?
Пайкел пожал плечами.
Дворфы внимательно осмотрели все вокруг. Судя по оставленным следам, орки разбили здесь маленький лагерь, развели костер и соорудили навес из веток для зашиты от ветра. Тело Делли лежало тут не больше двух дней.
Айвен разгребал снег и переворачивал каждый камень в поисках хоть каких-нибудь признаков Кэлси. Наконец, ничего не найдя, он направился к брату, взобравшемуся на ближайший пригорок. Пайкел смотрел в небо, приставив ладонь козырьком ко лбу.
- Вот оно, значит, как, - снова сказал Айвен. - Делли Керти убита, а малышки нигде не видно. Давай завернем бедняжку во что-нибудь и отнесем в Мифрил Халл, чтобы Вульфгар мог проститься с ней.
Пайкел не ответил, но стал возбужденно подпрыгивать на кочке.
- Ну же, давай, - позвал его Айвен, но зеленобородый друид разволновался еще больше.
- Ладно, что ты там разглядел? - сдался Айвен. Он подошел к брату. - Сообразил, куда могли пойти эти тупые орки? Считаешь, нам надо последовать за ними, посмотреть, не у них ли малышка?
- Оо-ой, - беспокойно подпрыгивал Пайкел, показывая на север.
- Что? - Айвен рысцой взбежал на холмик.
- Дзирит Дурден! - крякнул Пайкел.
- Что?!
- Дзирит Дурден! Дзирит Дурден! - закричал Пайкел, прыгая и тыча корявым пальцем в небо.
Айвен прищурился, защищая глаза от яркого света, и увидел какое-то существо, парящее в вышине. Крупное существо. Размером с лошадь.
- Пегас, - пробормотал он. - Наверное, какой-нибудь эльф из Лунного Леса.
- Дзирит Дурден! - поправил Пайкел, и Айвен взглянул на него с любопытством. Он решил, что Пайкел еще раз воспользовался своими друидскими способностями, дарующими ему свойства различных животных. Айвен знал, что Пайкел может, например, видеть глазами орла, который способен различить копошащуюся в траве мышь с высоты сотен футов.
-Ты смотришь глазами птицы, так?
- Хии-хи-хи.
- И ты говоришь, что там летит Дзирт До'Урден?
- Дзирит Дурден! - подтвердил Пайкел.
Айвен снова взглянул на далекого пегаса и потряс лохматой головой. Потом перевел взгляд на Делли Керти. Если оставить се здесь, следующий снегопад похоронит ее, возможно, до следующей весны.
- Нет, надо искать Дзирта, - решил Айвен после минутного размышления и взвешивания вариантов. - Бедная Делли и бедный Вульфгар. Но с тех пор, как на нас напал Обальд, многие из наших стали кормом для птиц. Треклятый орк.
- Лятый ок, - эхом откликнулся Пайкел,
- Дзирт? - еще раз уточнил Айвен.
- Дзирит Дурден! - ответил его зеленобородый братец.
- Ладно, тогда веди, чертов «ду-ид»! Если мы найдем этих орков и у них окажется малышка Вульфгара, кто быстрее Дзирта До'Урдена сможет отнять ее у них?
- Хи-хи-хи!

* * *

Хазид-Хи сменил уже пятого владельцев после Делли Керти. С помощью своей коварной магии Хазид-Хи проникал в мысли каждого следующего владельца, вытягивая из него образ ближайшего орка, которого тот боялся больше всего. После этого Хазид-Хи не стоило труда спровоцировать стычку между этими легко впадающими в ярость созданиями, и он проводил бой так, чтобы победа досталась наиболее ценному для него бойцу.
Потом прилетела новость, что темный эльф, друг Бренора Боевого Топора, снова появился поблизости, убивая орков, и Хазид-Хи понял, что его цель не за горами. Меч давно хотел попасть в руки Дзирта До'Урдена. Кэтти-бри, конечно, хороший боец, но Дзирт - и Горлорез знал это - был уникальным мечником. В руках Дзирта Хазид-Хи будет находить победу за победой, и его не станут прятать в ножны, когда хозяину вздумается пострелять из лука.
Хазид-Хи считал лук трусливым оружием,
Как велика будет твоя слава, как обильно богатство, когда ты принесешь королю Обальду голову Дзирта До'Урдена, - твердил меч нынешнему владельцу, тощему невысокому орку, полагающемуся больше на ловкость и скорость, а не на грубую силу, столь ценимую его сородичами.
- Дроу - это смерть, - негромко ответил орк, чем привлек к себе несколько удивленных взглядов.
Но не тогда, когда я в твоих руках, - убеждал Хазид-Хи. - Я знаю его. Я знаю его движения и технику. Я знаю, как одолеть его.
Но когда орк направился на северо-запад, туда, где в последний раз видели дроу и его спутницу-эльфийку, Хазид-Хи начал размышлять о правильности своего выбора. Меч легко убеждал любого орка, взявшего его в лапы, но у Дзирта До'Урдена воля ничуть не слабее, чем у Кэтти-бри, а ее Горлорез никогда не мог подчинить себе. Дроу тоже вряд ли подчинится ему.
Если только их желания не совпадут.
А если верить слухам, в душе дроу клокочет жажда крови.

* * *

Дзирт спрыгнул со спины пегаса, когда тот еще шел быстрой рысью. Ловко приземлившись, Дзирт побежал рядом с жеребцом напрямик через лагерь орков, отбрасывая неприятелей с дороги.
Они прошли сквозь толпу орков, как серп по полю. Конь отбрасывал попадавшихся на его пути тварей прямо на мечи Дзирта или просто затаптывал. Темному эльфу лишь пару раз пришлось парировать удар копья - сколько-нибудь организованного сопротивления ошеломленные орки не оказывали, многие вообще не поняли, что пора браться за оружие.
Позади раздался приглушенный рык, и дроу метнул взгляд назад. Угроза уже миновала - подкрадывающегося орка пронзила эльфийская стрела. Отсалютовав мечом парящим над лагерем Инновиндиль и Закату, Дзирт продолжил свой смертоносный путь.
Заметив скорчившийся силуэт на ветке старой сосны, дроу метнулся к дереву. С разбегу он подпрыгнул и взлетел на ветку выше. Один взмах мечом - и тварь рухнула на землю.
Дзирт осмотрелся. На дальнем конце лагеря он заметил одного орка и еще троих поближе. Усмехнувшись, он решил заняться троицей, но внезапно замер. Взгляд его невольно притянула одинокая фигура приближающегося врага.
Сердце дроу подпрыгнуло и застряло в горле, ему захотелось завыть от вновь нахлынувшего отчаяния.
Он узнал меч, который нес орк.
Дзирт слетел с дерева и, не разбирая дороги, помчался к орку-одиночке. Он ни на мгновение не замедлил движений, чтобы оценить противника. Он просто набросился на него и начал рубить, колоть и резать. Несколько раз Сверкающий и Ледяная Смерть звонко столкнулись с лезвием Хазид-Хи, рассыпая искры. Но чаще слышался лишь свист рассекаемого воздуха да хруст рассекаемой плоти...
Дзирт кружил вокруг орка, мечи порхали как крылья стрекозы, с такой скоростью, что виден был лишь их размытый серебристый след. Но темный эльф не думал о технике боя. Все, что сейчас имело для него значение,- это тысячу раз убить тварь, забравшую меч Кэтти-бри...
Брызги крови летели во все стороны, Дзирт вымок до нитки под этим горячим дождем, но не замечал этого. Орк давно выронил клинок из мертвых рук, но и этого Дзирт не замечал. Он продолжал рубить и колоть, рубить и колоть, снова и снова. Рядом опустился Закат. Инновиндиль спрыгнула с коня и бросилась к дроу. Дзирт не замечал этого. Он наносил удары и...
- Дзирт! - донеслось до него словно сквозь толщу воды.
Голос был полон тревоги. Дзирт понял, что Инновиндиль, должно быть, зовет его не в первый раз.
Он упал на колени и уронил окровавленные мечи, затем схватил Хазид-Хи и поднял его, держа обеими руками, на уровень глаз.
- Дзирт? - склонилась над ним Инновиндиль. Дроу зарыдал.
- Что это? - спросила эльфийка, придвигаясь ближе. Дзирт смотрел на Хазид-Хи, и слезы лились из его фиолетовых глаз.

* * *

- Есть и другие возможные объяснения, - сказала Инновиндиль немного погодя. Они расположились лагерем ниже по Сарбрину, рядом с тихой заводью, еще не затянутой льдом, так что Дзирт смог смыть с себя орочью кровь.
Темный эльф взглянул на нее, затем на Хазид-Хи, лежащий на камнях.
- Не так уж это неожиданно, - сказал дроу.
- Но потрясение от этого не меньше.
- Нет, - признал он, опуская глаза.
- Орк расплатился сполна, - напомнила ему эльф. - Кэтти-бри отмщена.
- Меня это почему-то не слишком утешает. Однако он все же успокаивался понемногу. Инновиндиль встала и направилась к нему, но внезапно остановилась и стала что-то внимательно разглядывать. Выражение ее лица заставило Дзирта проследить за ее взглядом. На валуне сидела, чирикая, маленькая птичка. Затем птаха вспорхнула и улетела.
- Любопытно, - пробормотала эльфийка.
- А что такое?
Инновиндиль не ответила, но по ее лицу было понятно, что она пребывает в некотором замешательстве.
Дзирт снова посмотрел на камень, потом обвел глазами небо в поисках упорхнувшей птицы. Пожав плечами, он продолжил отмываться.
Однако загадке не суждено было долго оставаться неразгаданной - через час, когда Дзирт и Инновиндиль чистили Заката и Зарю, они услышали чудной голос:
- Дзирит Дурден, хии-хи-хи.
Затем раздался треск кустов, и на полянку выкатились два дворфа. Глазам изумленных эльфов предстали Айвен и Пайкел Валуноплечие.
- Рад вас видеть, - поприветствовал Айвен, широко улыбнувшись.
- Взаимно, - отозвался Дзирт, шагнув вперед, чтобы пожать протянутую дворфом руку. - Неожиданная встреча!
- Не слишком ли далеко вы забрели от своих? - спросила Инновиндиль, подходя и здороваясь с братьями. - Или вы, как и мы, оказались отрезаны от Мифрил Халла?
- Ба, мы только что оттуда, - сказал Айвен. - Мифрил Халл больше не окружен - Бренор прорвался на востоке, и земля до Сарбрина наша.
- Бренор? - Инновиндиль опередила Дзирта.
- Рыжебородый король-ворчун, - подтвердил Айвен.
- Бренор пал в Низинах, - сказал Дзирт. - Я видел это своими глазами.
- Ну да, он упал, но вскочил. Жрецы молились за него дни и ночи, но разбудил его все-таки Реджис.
- Реджис? - задохнулся Дзирт.
- Хафлинг. Некоторые его зовут Пузаном.
- Хии-хи-хи, - обрадовался Пайкел.
- Ты что, Дзирт, спятил? - спросил Айвен.- Мне казалось, ты знаком с Реджисом.
Дзирт беспомощно оглянулся на Инновиндиль:
- Этого не может быть.
Эльфийка улыбалась.
- Ты думал, что он тоже погиб, да? - догадался Айвен. - Ничего подобного, говорю тебе, оба они живехоньки! Такими мы оставили их всего пару дней назад. - Айвен вдруг погрустнел. - Но у меня есть и плохие новости для тебя, эльф. - Он посмотрел на Хазид-Хи, и сердце Дзирта упало.
- Девчонка Вульфгара сбежала с этим клинком, - объяснил Айвен. - Я и мой брат...
- Мо братун! - гордо перебил Пайкел.
- Я и мой брат пошли за ней, но не успели...
- Кэтти-бри... - выдохнул Дзирт.
- А что Кэтти-бри? Я про девчонку Вульфгара говорю, про Делли. Мы нашли ее мертвой пару дней назад. А потом заметили тебя, летящего на крылатой лошади, и пошли искать. Бренор, Реджис, Кэтти-бри и Вульфгар ужасно тревожатся за тебя, чтоб ты знал.
У Дзирта подкосились ноги. Инновиндиль кинулась к нему и обняла - он сейчас действительно нуждался в поддержке.
- Вульфгар и Кэтти-бри тоже? - прошептал он.
- Так ты бродил тут, думая, что твои друзья все погибли? - спросил Айвен.
- Низины... - только и выдавил Дзирт.
- Да, конечно, но мой брат...
- Мо братун! - подал реплику Пайкел.
Айвен фыркнул:

Предыдущая страница 30 Следующая страница


31 Роберт Сальваторе

- Мой брат сделал статую, чтобы одурачить орков, и мы вместе с Тибблдорфом Пуэнтом показали им, что почем! Мы выгнали их из Низин и вернулись в Мифрил Халл. С той поры только и делали, что били орков. Много их набежало.
- Мы видели поле боя к северу от Долины Хранителя, - заметила Инновиндиль. - И взорванный кряж.
- Бум! - выкрикнул Пайкел.
Дзирт стоял, качая головой, потрясенный всеми этими известиями, разом обрушившимися на него. Неужели, правда? Неужели друзья его живы? Бренор, Вульфгар, Реджис? И Кэтти-бри? Неужели, правда? Он взглянул на свою спутницу - Инновиндиль тепло улыбалась ему.
- Я не знаю, что сказать, - признался он.
- Просто будь счастлив, - ответила она. - Как я счастлива за тебя.
Дзирт сжал ее в объятиях.
- И твои друзья будут счастливы увидеть тебя, не сомневайся, - пообещал Айвен Дзирту. - Вот только бедняжка Делли... Не знаю, что заставило девочку вот так вот бежать прямо в лапы орков.
Эти слова больно ударили Дзирта, он оторвался от Инновиндиль и, злобно сверкнув глазами, вперил взгляд в Хазид-Хи.
- Я знаю, - сказал он, безмолвно проклиная Горлореза.
- Меч может контролировать своего владельца? - догадалась Инновиндиль.
Дзирт подошел и схватил клинок, подняв его на уровень глаз. Он мысленно посылал Хазид-Хи вопросы, чувствуя затаившуюся внутри жизнь и требуя ответов.
И меч ему приоткрыл кое-что.
- Поднимайте своих пегасов, - сказал Айвен. - Чем скорее вы вернетесь в Мифрил Халл, тем будет лучше для всех. Твои друзья очень скучают по тебе, Дзирт До'Урден, и, думаю, ты соскучился не меньше.
Дроу не ответил - он все еще сжимал магический меч, способный разрубить все на свете, и мысли Дзирта текли уже другой дорогой.
- Я могу победить его, - вдруг произнес он.
- Что? - не понял Айвен.
- Что ты имеешь в виду? - спросила Инновиндиль.
Дзирт перевел взгляд с клинка на своих товарищей:
- Я могу победить Обальда.
- Ты с ним дрался? - удивился Айвен.
- Я с ним дрался совсем недавно, тут неподалеку, на холме, - объяснил Дзирт. - Я дрался с ним, я наносил удар за ударом, но мои мечи не могли пробить его броню. - Эльф поднял Хазид-Хи и с силой рубанул воздух наискосок. - Ты знаешь прозвище этого клинка?
Дворфы и Инновиндиль промолчали.
- Горлорез, - произнес Дзирт. - И с этим мечом я могу победить Обальда.
- В другой раз, - сказала Инновиндиль. - После того как ты встретишься с теми, кого совсем недавно считал навсегда потерянными для тебя.
Дзирт замотал головой:
- Обальд готовит к обороне вершину за вершиной. С каждой победой он становится все более самоуверен. Я доберусь до него и с этим мечом одержу победу.
- Твои друзья заслуживают того, чтобы увидеть тебя.
- Я должен отдать долг дружбы королю Бренору, - ответил Дзирт. - Серебряные Земли должны быть освобождены от орков Обальда. Мне выпал шанс. Отомстить за Низины и другие города. Отомстить за дворфов, павших от рук захватчиков. Отомстить за Тарафиэля. Возможно, такого шанса у меня больше не будет.
Упоминание имени Тарафиэля лишило эльфийку способности спорить.
- Ты пойдешь за ним прямо сейчас? - поинтересовался Айвен.
- Лучшего времени не придумаешь.
Айвен поразмышлял немного и кивнул.
- Хии-хи-хи, - согласился и Пайкел.
- Ударь и за меня,- попросил Айвен и вдруг просиял вдохновенной улыбкой.
Дворф вытащил свой ручной арбалет и сунул его в руки Дзирту, затем достал из-за плеча колчан с разрывными дротиками и тоже протянул темному эльфу.
- Воткни парочку в бестию, пусть попрыгает! - провозгласил Айвен.
- Хии-хи-хи.
- Я и мой брат...- начал Айвен и выдержал паузу, ожидая, когда Пайкел, по своему обыкновению, его перебьет. Но Пайкел лишь смущенно ковырял в носу. Айвен вздохнул. - Я и мой брат... - начал он снова.
- Мо братун!
- Тьфу ты! Да... Так вот, мы вернемся в Мифрил Халл и расскажем им все,- предложил Айвен. - И будем ждать твоего возвращения.
Дзирт повернулся к Инновиндиль.
- Иди с ними, - сказал он ей. - Присмотри за ними с высоты, чтобы они добрались благополучно.
- Я не пущу тебя к Обальду одного!
Дзирт поднял страшный меч, и арбалет, и колчан.
- Я могу победить его, - вновь заверил он.
- Если застанешь его одного, - возразила Инновиндиль. - Я могу помочь в этом.
Дзирт помотал головой.
- Я отыщу его и буду наблюдать издалека, - заверил он. - Я улучу минуту и воспользуюсь ею. Обальд падет от этого проклятого меча.
- Ба, это работенка не для одного, - заспорил и Айвен.
- Мы с Зарей сможем быстро передвигаться. Обальд не поймает меня, если я не захочу быть пойманным. Король Обальд умрет.
Дзирт произнес последние слова спокойно и уверенно.
- Я не останусь в Мифрил Халле, - сказала Инновиндиль. - Я провожу дворфов и сразу вернусь к тебе.
- Буду ждать, - пообещал Дзирт. - С сердцем Обальда в руке.
Кажется, сказать было больше нечего, но последнее слово осталось за Пайкелом:
- Хии-хи-хи!

Глава 29
ГЛУБОКИЙ ВЗОХ

- Это путешествие измотало меня вконец,- сказал Тос'ун Армго своей спутнице.
Они шли много дней и, наконец, нагнали Обальда после многих миль на север от того места, где ожидали его найти,- от западных ворот Мифрил Халла. По-видимому, битва здесь прошла не слишком гладко, и король орков явно был не в настроении обсуждать это. Вскоре стало очевидно, что для парочки дроу, если они намерены остаться с Обальдом, путешествие только начинается. Король орков не собирался нигде засиживаться, несмотря на вконец испортившуюся погоду.
Одним ясным утром Тос'ун и Каэрлик ожидали его прибытия, сидя на обтесанных камнях, приготовленных для кладки стен недавно заложенного маленького замка на вершине крутого холма. Им выпала первая возможность со времени их возвращения поговорить с Обальдом. Король изволит принимать гостей лишь тогда, когда ему заблагорассудится.
Вокруг кипела работа: орки валили немногочисленные кривые деревца, растаскивая валуны и стесывая любые выступы так, чтобы склон полностью просматривался со стен и не было на нем ни малейшей неровности, за которой смог бы укрыться подступающий враг.
- Он строит свое королевство, - заметила Каэрлик. - Он давно намекал на это, а никто из нас не удосужился прислушаться.
- Несколько замков еще не королевство, - сказал Тос'ун. - Особенно когда речь вдет об орках - они же очень скоро развернут свои гарнизоны друг против друга.
- Не сомневаюсь, тебе бы это понравилось, - громыхнул позади хриплый голос.
Дроу обернулись и увидели приближающегося Обальда и вертлявую шаманку по имени Цинка. Каэрлик отметила, что та выглядит не слишком довольной:
- Это мнение основано на опыте прошлого, - поклонившись, произнес Тос'ун. - Естественно, я не имел намерения оскорбить тебя.
Обальд оскалился.
- Так было до тех пор, пока пришел Обальд, Который Сам Груумш, - ответил он. - Продолжай недооценивать силу моего королевства, дроу, - себе во вред.
Каэрлик неожиданно для самой себя попятилась от внушающего ужас орка.
- Я полагал, что вы последовали за своей родней к вашей Паучьей Королеве, - произнес Обальд, и дроу потребовалось некоторое время, чтобы осознать его слова.
- Донния и Ад'нон? - спросила Каэрлик.
- Их зарубил ваш сородич,- равнодушно пояснил Обальд, - Дзирт До'Урден.
Темные эльфы переглянулись и пожали плечами.
- Кажется, кто-то из шаманов забрал голову Ад'нона в качестве трофея, - грубо бросил Обальд. - Могу вернуть ее вам, если пожелаете.
Это предложение укололо Каэрлик больнее, чем она ожидала, но жрица сдержалась, ничем не выдав охватившего ее гнева, и бесстрастно посмотрела на короля орков.
- Ты сохранил армию после поражения в Мифрил Халле,- сказала она, решив перевести беседу в другое русло. - Хороший признак.
- Поражения?! - взвизгнула Цинка Шринрил.- Да что ты об этом знаешь?!
- Я знаю, что вы не в Мифрил Халле.
- Он того не стоит, - объяснил Обальд. - Мы бились с ними во внешних залах. Можно было бы поднажать, но нам стало ясно, что наши союзники не прибудут. - Он прищурился, метнул взгляд на Каэрлик и прибавил: - Как мы планировали.
- Тролли непредсказуемы и ненадежны... - пожала плечами жрица-дроу.
Обальд продолжал сверлить ее глазами, и Каэрлик поняла, что он подозревает, что они с Тос'уном специально удержали троллей Проффита на юге.
- Мы говорили Проффиту, что его задержка может вызвать проблемы на севере, - вставил Тос'ун. - Но он и его проклятые тролли учуяли человеческую кровь, кровь Несма, самого ненавистного их врага на протяжении вот уже многих лет. Нам не удалось уговорить его расправиться с Несмом позже.
Обальда это, похоже, не убедило.
- Кончилось тем, что на помощь Несму пришла Серебристая Луна, - продолжила Каэрлик. - После этого от Проффита и его банды мало чего можно было ожидать. От тех немногих, кто выжил.
Из горла Обальда вырвалось низкое рычание.
- Ты ведь знал, что леди Аластриэль придет, - сказала Каэрлик. - В южных болотах осталось лежать много ее воинов. И глядя на север, она не радуется.
- Пусть приходит, - проворчал Обальд. - Мы будем готовы. На каждой горе, на каждом перевале. Пусть Серебристая Луна выступит против Королевства Черных Стрел. Они найдут здесь свою смерть.
- Королевство Черных Стрел? - беззвучно выдохнул Тос'ун.
Каэрлик продолжала пристально рассматривать - не только Обальда, но и Цинку, и заметила, как скривилась шаманка при упоминании воображаемого королевства.
Возможно, вот она, ниточка, потянув за которую можно распустить всю сеть?
- Значит, Проффит повержен,- сказал король орков. - Он мертв?
- Мы не знаем. В суматохе боя мы отступили, поскольку стало очевидно, что троллей загоняют обратно в торфяники, а нам туда совсем не хотелось.
- Не хотелось? Разве я не велел тебе оставаться с Проффитом?
- Ни ради Проффита, ни ради Обальда в Болота я не полезу.
Эти дерзкие слова вызвали еще один свирепый рык, но король орков не бросился на дроу.
- Ты достиг многого, король Обальд, - продолжила Каэрлик. - Куда больше, чем можно было ожидать от орка, и за столь короткое время. В ознаменование твоих великих побед я принесла тебе подарок. - Она кивнула Тос'уну, и дроу отошел за недавно начатую стену крепости. Он исчез из виду, а секунду спустя появился уже не один.
- Вот наш подарок, - произнесла Каэрлик, когда избитый Фендер упал к ногам короля орков.
Обальд попытался состроить удивленную гримасу, но Каэрлик не попалась на эту удочку. Она знала, что у Обальда повсюду разосланы шпионы и дозорные, так что ему было известно о дворфе еще до того, как он пришел на встречу с темными эльфами.
- Содрать с него шкуру и съесть! - Глаза Цинки внезапно расширились, став дикими и голодными. - Я приготовлю вертел!
- Ты заткнешь свой рот, - поправил ее Обальд. - Он из клана Боевого Топора?
- Да, - ответила Каэрлик.
Обальд одобрительно кивнул, затем повернулся к Цинке:
- Запереть и взять под охрану. И не причинять ему вреда, под страхом смерти!
Шаманка нахмурилась, став чернее тучи, и Каэрлик не упустила это из виду.
- Он может оказаться ценным для нас, - сказал Обальд. - Я намереваюсь вступить в переговоры с дворфами до прихода весны.
- Переговоры? - Цинка опять сорвалась на визг. Обальд оскалился на нее, и шаманка попятилась. - Запереть и охранять, - грозно приказал король орков.
Цинка тут же рванулась мимо него к дворфу и грубо поволокла беднягу Фендера за собой.

Предыдущая страница 31 Следующая страница


Два меча 32

- Не причинять никакого вреда! - крикнул вслед Обальд.
- По правде говоря,- сказала Каэрлик, когда Цинка ушла, - вернувшись в Долину Хранителя, мы думали найти армию орков, откатившуюся к Хребту Мира.
- Ваша уверенность вдохновляет.
- Наша уверенность растет, король Обальд. - заявила Каэрлик. - Ты проявил великое самообладание и мудрость.
В ответ на комплимент Обальд только фыркнул.
- Тебе нужно что-нибудь еще? - спросил он,- У меня сегодня везде много дел.
- Прежде чем ты двинешься к следующему строительству?
- Да, таков план.
Каэрлик низко поклонилась:
- Прощай, Король Черных Стрел.
Обальд помолчал мгновение, посмаковав титул, затем развернулся и зашагал прочь.
- Один сюрприз за другим, - заметил Тос'ун, когда король отошел достаточно далеко.
- Я больше ничему не удивляюсь, - сказала Каэрлик. - Мы ошиблись, недооценивая Обальда. Этого больше не случится.
- Ну что, уйдем в туннели верхнего Подземья или поищем другой край, нуждающийся в нашем внимании?
Выражение лица Каэрлик не изменилось. Прищурив один глаз, словно она готовилась метнуть дротик в спину удаляющегося Обальда, жрица переваривала полученную информацию. Она подумала о погибших сородичах достаточно равнодушно, как это водится у дроу. Однако ее задело столь неуважительное отношение Обальда к подданным Паучьей Королевы. Некоторые вещи не так-то легко выкинуть из головы.
- Сперва я поговорю с Цинкой, - заявила Каэрлик.
- С Цинкой? - скептически переспросил Тос'ун. - Она дура даже по орочьим меркам.
- Именно такие орки мне и нравятся, - ответила жрица, - Предсказуемые и тупые.

* * *

В тот же день, несколько позже, потратив несколько часов на создание заклинаний и плетение хитрой магии, Каэрлик сидела напротив шаманки. Цинка смотрела на нее настороженно и подозрительно, как и следовало ожидать.
- Ты недовольна решением короля Обальда оставить Мифрил Халл дворфам, - прямо заявила Каэрлик.
- Не мое дело задавать вопросы Тому, Кто Сам Груумш.
- Неужто? Так это была воля Груумша покинуть дворфов с миром? Я удивлена.
Лицо Цинки скривилось от разочарования, и Каэрлик поняла, что попала в цель.
- Очень часто, когда завоеватель достигает многого, он начинает бояться, - пояснила Каэрлик. - Он вдруг обретает много такого, что не хочет потерять.
- Тот, Кто Сам Груумш ничего не боится! - взвизгнула Цинка.
Каэрлик кивнула.
- Но, вероятно, король Обальд нуждается в чем-то большем, чем понукания Цинки, чтобы исполнять волю Груумша, - заметила дроу.
Шаманка вытаращилась на Каэрлик с любопытством.
С озорной улыбкой Каэрлик потянулась к сумочке на поясе, извлекла маленький зажим в форме паука и повертела им перед глазами орчихи.
- Крепление для брони, - объяснила она.
Цинка казалась заинтригованной и напуганной одновременно.
- Возьми, - предложила Каэрлик. - Им можно застегивать плащ. Просто прижми к коже. Ты все поймешь.
Цинка быстро схватила зажим и стиснула его в кулаке, а Каэрлик неслышно выдохнула слова, освобождающие заклинания, которые она наложила на пряжку.
Глаза Цинки расширились - шаманка ощутила прилив отваги и силы. Орчиха зажмурилась, наслаждаясь этим упоительным чувством, и Каэрлик воспользовалась этим, чтобы наложить на шаманку еще одно заклинание - обаяние дружбы, чтобы Цинкой было легче управлять.
- Благословение богини Ллос, - объяснила Каэрлик.- Она хочет видеть дворфов изгнанными из Мифрил Халла.
Цинка разжала ладонь и с любопытством уставилась на зажим:
- Эта штучка поведет Того, Кто Сам Груумш обратно в пещеры дворфов, чтобы завершить завоевания?
- Она одна? Конечно же нет. Но у меня много таких. Мы подтолкнем короля, поскольку обе знаем, что величайшая слава Обальда еще впереди.
Остекленевшие глаза Цинки какое-то время пялились на пряжку. Затем она перевела взгляд на свою лучшую подругу и широко улыбнулась.
Каэрлик постаралась, чтобы ее ответная улыбка сияла такой же идиотской радостью. Хотя особо стараться уже не нужно - Цинка доверяет ей, как самой себе.
Интересно, как бы Обальд посмотрел на эту дружбу?

* * *

Стены Мифрил Халла, казалось, давили на него, как никогда прежде. Айвен и Пайкел вернулись этим утром с вестями о Делли и Дзирте, которые всколыхнули в варваре противоречивые чувства. Горела свеча, Вульфгар сидел, прислонившись спиной к каменной стене, глядя немигающим взглядом на пламя и перебирая в памяти события последних месяцев.
Он вспоминал недавние разговоры с Делли и начинал понимать, какое отчаяние пришлось испытать его жене. Как он мог быть таким глухим, как мог не услышать крик о помощи?
Он хмурился, вспоминая свои ответы на просьбы Делли уйти в Серебристую Луну или в какой-нибудь другой большой город. Он отмахивался от этих «женских глупостей» туманными обещаниями из разряда «когда-нибудь». Да.
- Ты не должен винить себя за это, - сказала Кэтти-бри, и ее голос вывел Вульфгара из задумчивости.
- Она не хотела оставаться тут, - ответил он.
Кэтти-бри подошла и села на кровать рядом с ним:
- Но она не хотела и бежать отсюда в лапы орков. Это все меч, и я кляну себя за то, что оставила его на видном месте, где он мог поймать любого, проходящего мимо.
- Делли хотела уйти, - настаивал Вульфгар. - Ей была невыносима жизнь под землей. Она пришла сюда, полная надежд на лучшую жизнь, а нашла... - Его голос сорвался на тяжелый вздох.
- Значит, она решила пересечь реку с остальными. И взять с собой твоего ребенка.
- У Делли прав на Кэлси ровно столько же, сколько и у меня. Она хотела сделать так, как будет лучше для девочки, я в этом не сомневаюсь.
Кэтти-бри положила ладонь на руку Вульфгара, и он был благодарен за прикосновение.
- И Дзирт жив, - сказал он, глядя ей в глаза и выдавливая улыбку. - Это хорошая новость на сегодняшний день.
Кэтти-бри сжала его руку и тоже натянуто улыбнулась.
Вульфгар догадался, что она не знает, что сказать. Она не знает, что делать. Он потерял Делли, а она нашла Дзирта. Так просто, и так сложно. Слишком много чувств приходилось испытывать одновременно. Скорбь и радость, надежна и отчаяние, облегчение и тяжесть новой утраты. Все эти чувства рвались наружу, и никто, ни Вульфгар, ни Кэтти-бри, не знал, как себя сейчас вести. Она боялась радоваться, потому что ей казалось, что ее радость может оскорбить Вульфгара и его горе.
Вульфгар понял ее смятение, положил руку поверх ее ладони и улыбнулся.
- Дзирт найдет Обальда и убьет его, - уверенно произнес он. - А потом вернется к нам.
- И мы отправимся искать Кэлси, - откликнулась Кэтти-бри.
Вульфгар глубоко вздохнул, ему надо было взять себя в руки, чтобы не раствориться полностью в безнадежности.
Весь Мифрил Халл разыскивал ребенка в надежде, что Делли не забрала девочку с собой. Дворфы спускались к Сарбрину, несмотря на порывы ледяного ливня, пытаясь связаться с кем-нибудь из паромщиков и выяснить, не видел ли кто-нибудь из них маленькую девочку.
- Погода скоро изменится, - сказала Кэтти-бри.- И мы найдем твою дочь.
- И Дзирта, - ответил Вульфгар. Кэтти-бри хмыкнула и слегка пожала плечами:
- Он найдет нас раньше, если я хоть немного его знаю.
- С головой Обальда в заплечном мешке, - добавил Вульфгар.
Этот крошечный огонек надежды осветил самый черный день в жизни Вульфгара, сына Беарнегара.

* * *

- ...Безмозглый гоблин, сын огра и булыжника!
Бренор кипел от злости и носился взад-вперед по тронному залу, пиная все, что попадалось ему под ноги.
- Хии-хи-хи,- подтвердил Пайкел.
Айвен зыркнул на брата и махнул рукой, чтобы тот помолчал.
- Кто-нибудь, несите мне доспехи! - ревел Бренор. - И мой топор! Найдите мне пару сотен вонючих орков, мне нужно кого-нибудь убить!
- Хии-хи-хи.
Айвен закашлялся, маскируя неуместную веселость брата. Они только что сообщили королю Бренору о намерениях Дзирта, о том, что дроу с Хазид-Хи и арбалетом Айвена отправился за головой Обальда.
Бренор бурно отреагировал на эту новость.
Возбужденный сообщением, что его дорогой друг жив, король никак не мог смириться со своим нынешним бездействием.
Снаружи завывал ураган, хлестал ледяной дождь вперемешку с градом, на возвышенностях уже залегли тяжелые снега, и выбраться из Мифрил Халла было просто невозможно. Но даже если бы погода улучшилась, Бренор понимал, что он мало, чем может помочь сейчас Дзирту. Эльф мчится верхом на крылатой лошади - кто догонит его?
- Проклятый глупый эльф, - в сотый раз пробормотал король и что есть сил лягнул край своего каменного помоста.
Затем взвыл и запрыгал на одной ноге.
- О-ой, - посочувствовал Пайкел.
- Так ты только ноги себе переломаешь, и ничего больше, - сообщил Реджис, вбежавший в зал посмотреть, что случилось. Молва о том, что Дзирт жив и здоров, уже облетела весь город; и о том, что король Бренор бесится, тоже всем было известно.
- Ты слышал?
Реджис кивнул:
- Я не сомневался, что он жив. Нужно гораздо больше орков и снежных великанов, чтобы убить Дзирта.
- Он пошел за Обальдом. Один! - прорычал Бренор.
- В таком случае не хотелось бы мне оказаться на месте Обальда, - усмехнулся хафлинг.
- Ба! - воскликнул дворф и пожаловался: - Чертов эльф опять заграбастает себе все веселье!
- Хии-хи-хи, - сказал Пайкел, и Айвен ткнул его в бок локтем.
Пайкел свирепо повернулся к брату, глаза его стали дикими, и он принялся зловеще шевелить пальцами, чирикая при этом по-птичьи.
Айвен только помотал головой.
- Бу! - заявил Пайкел. - Хии-хи-хи.
- Почему бы тебе не заткнуться? - предложил Айвен и отвернулся, скрестив на груди руки.
Реджис посмотрел на него и хихикнул.
- Что?
Король Бренор тоже оглядел Айвена и захохотал. Айвен удивленно воззрился на них, не подозревая, что послужило причиной такого веселья.
- Они находят тебя забавным,- сказал Айвен Пайкелу и поскреб в своей изумрудно-зеленой бороде - зеленее, чем у его брата, «чертова друида».
- Хии-хи-хи!

* * *

Нагнув голову и натянув капюшон едва ли не до подбородка, Дзирт До'Урден не спрятался в укрытие от бури. Севернее Мифрил Халла уже легли глубокие снега, завывала вьюга, сугробы росли как на дрожжах, но дроу, ведя в поводу Зарю, упорно шагал к вершине, на которой он в последний раз видел Обальда. Когда солнце скрылось совсем, странник нашел небольшое укрытие и расположился на ночлег, плотно прижавшись к теплому боку пегаса под крылом.
Вскоре после заката снегопад прекратился, но ветер задул еще яростнее. Дзирт поднялся и взглянул на затянутое рваными тучами небо, на звезды, мигающие в прорехах. Дроу взобрался на каменный уступ, служивший ему укрытием, и обозрел окрестности. Отсюда, сверху, виднелись огни нескольких далеких костров,- по всей видимости, дозорные короля Обальда. Дзирт наметил направление к самом большому скоплению огней, затем вернулся в укрытие и снова улегся рядом с конем.
В путь они выступили, едва забрезжил рассвет. Снег лег очень глубокий, и Дзирт решил передвигаться верхом на Заре, короткими перелетами невысоко над землей от одной возвышенности к другой.
Когда дроу приблизился к тому месту, где прошлой ночью видел костры, по лицу его расплылась улыбка - штандарт Обальда развевался над повозкой короля орков. Дзирт отыскал наблюдательный пункт поудобнее и стал ждать. Очень скоро орки выступили в путь.
Дзирт пристально изучал караван. Заметить Обальда было нетрудно - он громогласно командовал с борта своей повозки.
Когда эльфу стало очевидно направление, в котором движется караван, он внимательно обследовал окрестности, намечая дорогу для себя.
Он перебирал варианты и хладнокровно просчитывал возможности.
Мы убьем их всех, - шептал жестокий Хазид-Хи у него в мозгу.
Дзирт собрал волю в кулак и поставил блок в своем разуме, а затем послал мечу собственное предупреждение:
«Потревожь меня еще раз, и я скормлю тебя дракону. Будешь сидеть в груде его сокровищ тысячу лет. Или того дольше».
Меч замолчал.

Предыдущая страница 32 Следующая страница


33 Роберт Сальваторе

Дзирт знал, что Хазид-Хи целенаправленно искал его, и знал, что меч нуждается в нем и будет нуждаться, по крайней мере, некоторое время. Пока их желания совпадают.
Дзирт знал норов Хазид-Хи, знал, что меч способен господствовать над большинством людей - поначалу тот смог подчинить и Кэтти-бри, вынуждая ее действовать по своей воле.
Но для закаленного и тренированного бойца, такого как Дзирт До'Урден, бойца, не понаслышке знакомого с псионическими способностями некоторых существ и магических предметов, посягательства Хазид-Хи казались не более чем мелким неудобством. Дзирт размышлял об этом несколько секунд и понял, что не должен рисковать. Обальд - неприятель серьезный.
- Мы убьем их всех, - сказал Дзирт, поднимая клинок на уровень глаз.
И почувствовал одобрение Хазид-Хи.

Глава 30
КОГДА БОГИ РЕВУТ

Каэрлик Суун Уэтт чуть не упала, увидев отчетливый силуэт крылатой лошади над южным горизонтом. Орки вскинули луки, а Каэрлик заготовила заклинание, но Обальд выступил вперед.
- Не стрелять! - прорычал он, обернувшись лицом к своим бойцам и обнажая мен, дабы каждый понял, чем грозит ослушание.
Каэрлик заметила огонь, вспыхнувший у него в главах, и все соображения о том, какое именно заклинание следует метнуть, мгновенно испарились.
Однако она едва смогла себя удержать, когда крылатый конь приблизился и она узнала темнокожего всадника на величественном жеребце.
- Дзирт До'Урден, - пробормотала она.
- Он осмелился? - спросил стоящий рядом Тос'ун.
Пегас подлетел ближе и завис в воздухе, изредка взмахивая распростертыми крыльями.
- Обальд! - крикнул Дзирт, и горное эхо подхватывало его слова, многократно усиливая. - Я хочу говорить с тобой! Наедине! Мы не закончили наш прошлый разговор!
- Он сошел с ума, - прошептала Каэрлик.
-А если он действительно хочет договориться с Обальдом? - предположил Тос'ун. - Как посланец Мифрил Халла, например?
- Уничтожь его! - воззвала Каэрлик к Обальду. - Вели лучникам пристрелить, или я сама...
- Придержи свои заклинания, или встретишься с Ад'ноном и Доннией - очень скоро, - ответил Обальд.
- Убить мерзкую тварь, - шепнул Тос'ун, и Каэрлик чуть не направила свою магию на короля орков.
Но здравый смысл возобладал над инстинктивным порывом. Она перевела взгляд с Обальда на Дзирта, опустившего пегаса на соседнюю возвышенность - столовую гору с плоской вершиной и почта отвесными склонами.
Каэрлик спрятала ухмылку, оглянувшись на короля орков. броня которого теперь была скреплена и украшена зажимами в виде пауков. Хотя Дзирт До'Урден в первоначальные планы совершенно не входил, сцена разыгрывалась - лучше не придумаешь. Если Дзирт хоть наполовину так хорош, как о нем говорят, тогда Обальду обеспечен очень неприятный сюрприз.
- Ты собираешься вести переговоры с этим отступником?
- Если он говорит за Мифрил Халл, то я хочу это услышать,- ответил Обальд.
- А если нет?
- Значит, он просто пришел убить меня.
- И ты все равно придешь к нему?
- И уничтожу его. - Взгляд Обальда был уверенным, а тон - скучающим, словно Дзирт был мелкой докукой, а не смертельно опасным врагом.
- Зачем тебе это делать? - подала голос доселе молчавшая Цинка. - Нет причины. Позволь нам сбить его стрелами, и продолжим путь. А если хочешь поговорить - пошли посредника, Каэрлик, например, она ведь токе дроу, им найдется о чем побеседовать!
Внезапно расширившиеся глаза Каэрлик выдали ее ужас перед подобной перспективой, но она быстро оправилась и метнула на Цинку ненавидящий взгляд. И только когда в ответ на морде Цинки появилось горькое недоумение, Каэрлик вспомнила о том, что она теперь «лучшая подруга» шаманки. Жрица выдавила улыбку и покачала указательным пальцем, словно прося Цинку не вмешиваться.
Цинка еще секунду с любопытством смотрела на свою дорогую подругу, потом радостно оскалилась и показала, что поняла.
- Он опасный противник, если верить слухам,- сказала Каэрлик, прекрасно понимая, что не разубедит Обальда.
- Я дрался с ним и раньше,- заверил Обальд, пожав плечами.
- Возможно, это ловушка, - робко произнесла Цинка и совсем сникла, взглянув на Каэрлик.
Обальд ухмыльнулся и зашагал прочь, но скоро остановился и обернулся, показав желтые зубы в ротовой прорези белого, как кость, шлема. В два прыжка он оказался позади Каэрлик, протянул лапу, схватил беднягу Фендера за воротник и, словно какой-то сверток, сунул дворфа под мышку.
- Вступая в переговоры, нужно подготовить встречные предложения, - нравоучительно заметил он и направился к Дзирту.

* * *

Темный эльф не удивился тому, что Обальд сразу принял его предложение, хотя наличие заложника застало его врасплох. Но если не считать извивающегося дворфа, Обальд был один. Дзирт заранее обдумал возможность атаки на Обальда с воздуха. Но решил, что необходимости в этой нет. Он достаточно хорошо изучил возможности короля орков, и это касалось не только его физической формы. Обальд не станет избегать поединка.
Но что же с дворфом? Придется добиться гарантий, что Обальд не убьет бедного парня. Возможно, даже отказаться от битвы, если король орков не обеспечит безопасности пленника. Наблюдая за приближением врага, дроу все больше убеждался, что не составит труда сделать так, чтобы Обальд не убил дворфа. Что-то такое было в орке... Знакомое. Дзирт поймал себя на мысли, что Обальд чем-то напомнил ему Артемиса Энтрери. Всегда гордый своей прямотой, постоянно доказывающий свое умение, свою значимость... Кому он это все доказывал? Себе, наверное...
Дзирт звал, и ни малейшее сомнение не посещало его, что Обальд придет на встречу с ним. Следя за приближением короля орков, эльф заметил поодаль от его огромной фигуры промелькнувшие силуэты орка и двоих дроу. Дзирт сжал в левой руке Ледяную Смерть, а правой вытащил из ножен Хазид-Хи.
Мы вырежем ему сердце! - возликовал меч.
«Ты заткнешься и уберешься из моих мыслей,- ответил ему Дзирт.- Отвлеки меня хоть раз, и я сброшу тебя с горы и навалю сверху курган из камней».
Дроу был так сосредоточен, неистов и властен, что разумный меч немедленно затих.

* * *

- Он победит, да? С той магией, что ты наложила на его доспехи? Обальд победит, ведь так? - бубнила Цинка.
Каэрлик игнорировала ее почти всю дорогу, отчего шаманка становилась лишь назойливее и требовательней.
Наконец жрица дроу повернулась к ней:
- Он же Груумш, так?
Цинка замерла.
- Дзирт простой боец дроу, - продолжила Каэрлик. - Обальд - Груумш. Ты что, боишься за Груумша?
Такая железная логика заставила шаманку устыдиться собственного неверия.
- Молчи и наслаждайся зрелищем, - велела Каэрлик.

* * *

- Говори, что должен, и поторопись. - С этими словами Обальд появился на плоском камне прямо напротив дроу. Заря отпрыгнул в сторону и взлетел, как наставлял его Дзирт.
- О чем тут говорить? - удивился Дзирт.
Обальд уронил беднягу Фендера на камни, и дворф охнул.
- Ты пришел вести переговоры от имени Мифрил Халла?
- Я не был в Мифрил Халле.
Улыбка расплылась по лицу Обальда, едва видимая сквозь прорезь шлема-черепа.
- Ты и вправду веришь, что дворфы станут договариваться с тобой?
- А разве у них есть выбор?
- За них все скажут их топоры и луки.
- Ты сказал, что не был в Мифрил Халле.
- Нужно ли мне возвращаться к народу, который я так хорошо знаю, чтобы предугадать поведение клана Боевого Топора?
- Дело не только в Боевом Топоре, - сказал Обальд, и Дзирт заметил, что улыбка исчезла с его лица.
Рыкнув, король орков пнул скорчившегося Фендера, послав дворфа в короткий полет, окончившийся жестким приземлением у ног эльфа.
Дроу больших трудов стоило сохранить самообладание.
- А ты желаешь о чем-то договориться с Мифрил Халлом? - спросил Дзирт, даже не пытаясь скрыть, насколько он изумлен.
Обальд с ненавистью взирал на него сквозь линзы шлема.
Вопросы роились в мозгу Дзирта, как потревоженные пчелы. Если Обальд изъявил желание вести переговоры, означает ли это, что войне конец? Если Дзирт станет драться с королем орков, не станет ли это проявлением вероломства по отношению к королю Бренору и его народу? Что если он сейчас, уничтожив Обальда, уничтожит и возможность заключения перемирия?
- Орки вернутся в пещеры Хребта Мира? - выпалил Дзирт, едва этот вопрос сформировался у него в голове.
Обальд усмехнулся:
- Оглянись вокруг, дроу. Теперь это мой дом. Мое королевство! Когда ты летел на своей тощей кляче, разве ты не видел все его величие?! Ты видел Королевство Черных Стрел. Запомни это название. Потому что тебе предстоит умереть в Королевстве Черных Стрел, Дзирт До'Урден. Твой труп будет расклеван падальщиками на горном склоне у стен дворца короля Обальда!
Орк поднял свой ужасный меч и стал приближаться.
- А наследник кто? - спросил Дзирт, и от неожиданности Обальд споткнулся. - Ведь когда ты умрешь, мне нужно будет знать это. Возможно, тот орк будет мудрее Обальда и увидит, что ему не место здесь, на землях дворфов, эльфов и людей. А если не увидит, я убью и его и стану говорить со следующим.
Дзирт увидел, как расширились глаза Обальда за прозрачными линзами, и орк с рычанием, от которого задрожали камни, прыгнул вперед, занося свой могучий меч, тут же вспыхнувший ярким пламенем.
Навстречу мгновенно вылетела Ледяная Смерть и вновь превратила пламя в едкие клубы дыма, а Дзирт отскочил в сторону. Он мог бы сейчас пустить в дело Хазид-Хи, поскольку Обальд, преисполненный гордыни, нападая, не позаботился даже о подобии защиты. Но Дзирт воздержался от атаки.
Пламенеющий меч полоснул наискось, вынудив дроу быстро отступить. Если воспользоваться первой брешью и ударить Горлорезом наобум, это может кончиться не смертельным ранением и Обальд поймет, что уязвим, и станет вести себя осторожнее.
Орк давил, атаковал, размахивал мечом со всей силы, а на соседнем холме его подданные радостно подбадривали своего владыку.
Дзирт уворачивался, отступал и, соответственно, уставал меньше, чем его взбешенный противник. Хотя он не пытался измотать Обальда, нет, скорее дроу хотел получше изучить манеру боя противника, чтобы предугадывать его движения.
Огромный меч вновь окутался пламенем, и ложный выпад вдруг обратился в стремительный рубящий удар сверху вниз. Если бы Дзирт не видел, как такой же удар был использован орком против Тарафиэля, это могло бы кончиться для него плачевно. А так пламенеющий меч лишь наткнулся на Ледяную Смерть, погасившую огонь грозного оружия.
Разъяренный Обальд сделал прямой выпад, дроу отступил влево, потом нырнул под меч и ушел вправо. Орк кидался в одну сторону, а затем в другую, разрубая мечом воздух. Клинок снова вспыхнул, и Дзирт почувствовал жар магического огня, когда клинок со свистом пролетел над ним.
Дзирт выпрямился и развернулся, затем отступил и снова скользнул в сторону. Орки ликовали и выли при каждом взмахе меча своего короля, хотя клинок еще ни разу не коснулся неуловимого дроу.
Обальд не показывал ни малейшего признака усталости, но в какой-то момент резко остановился и, глядя на Дзирта сквозь пламя своего меча, спросил:
- Ты собираешься драться со мной?
- Мне казалось, я только этим и занимаюсь.
Обальд зарычал:
- Ты бежишь боя, вот что ты делаешь. Давай скрестим клинки, если ты не трус.
- Ты устал?
- Я заскучал! - взревел Обальд.
Дзирт улыбнулся и, к всеобщему изумлению, забросил Ледяную Смерть высоко в воздух. Взгляд Обальда невольно последовал за вращающимся клинком.
А Дзирт завел свободную руку за спину, извлек маленький арбалет и, когда взгляд Обальда снова вернулся к нему - да, эльф хотел, чтобы король орков видел это! - пожал плечами и спустил тетиву.
Дротик ударил в левую глазницу шлема Обальда и взорвался вспышкой красного пламени и черного дыма. Голова Обальда дернулась назад, и король орков рухнул на камни, распластавшись на спине. Лежал он неподвижно.
Выдох - и тишина пришла на смену восторженным воплям.

* * *

- Впечатляюще, - негромко заметил Тос'ун.
Рядом с ним стояла с приоткрытым ртом Каэрлик и хныкала, задыхаясь, Цинка.
Они видели, как Дзирт убрал арбалет и небрежно поймал упавший ему прямо в руки меч.
Каэрлик заметила приближение пегаса и внезапно испугалась, что Дзирт снова сбежит, а этого она допустить не могла.
Она начала творить могущественное заклинание, направленное на крылатого коня, но ей помешала Цинка, схватившая жрицу за руку с воплем: «Он шевелится!»
Жрица-дроу взглянула на Обальда, который, опершись плечами о землю, выгнул спину, затем ноги, а затем рывком вскочил, как ни в чем не бывало.
Орки запрыгали от радости.

* * *

Дзирт сумел скрыть удивление, когда Обальд внезапно снова предстал перед ним. Он заметил оперение дротика, погрузившегося в глазницу шлема, почерневшего от копоти.
Ну, в конце концов, он и не надеялся убить Обальда одним дротиком, и падение короля орков удивило его даже больше, чем его подъем.
Обальд взвыл и возобновил атаку.
Но...
Он же ничего не видит! Дзирт догадался об этом, когда отступил в сторону, а Обальд продолжал атаковать пустое пространство перед ним.

Предыдущая страница 33 Следующая страница


Два меча 34

Убей его сейчас! - взмолился изголодавшийся Хазид-Хи, и дроу не приказал ему замолчать.
Он шагнул к противнику и погрузил Хазид-Хи в стык шва неуязвимой брони короля орков, и клинок пробил доспехи и вошел в тело Обальда.
Орк завопил и дернулся в сторону, вырывая меч из руки Дзирта. Вокруг раны обильно выступила кровь.
К изумлению Дзирта, Обальд атаковал снова.

* * *

- Невероятно, - прошептал Тос'ун.
- Он держится на одном упрямстве, - раздраженно поправила Каэрлик.
- Груумш! - вопила счастливая Цинка, и все орки подхватили крик, поскольку если торчащий из бока Обальда меч и нанес смертельную рану, это никак не отразилось на неистовой атаке великого короля.
- Он даже не знает, когда умрет, - буркнула Каэрлик и забормотала заготовленные заклинания.
Пора кончать комедию.

* * *

Дзирт старался достойно отвечать на яростные выпады Обальда. Он парировал несколько ударов и несколько раз увернулся, прежде чем принял решение вытащить Сверкающий взамен оставленного в боку орка Хазид-Хи.
- Что, помогла тебе твоя вероломная выходка, дроу? - прошипел Обальд.
- Ты уже без шлема, а это немало, - ответил Дзирт. - Черепаха высунулась из панциря!
- Только чтобы посмотреть на последние мгновения твоей жизни, ублюдок! - заверил его Обальд. - Чтобы ты мог видеть мою радость, когда твое тело начнет холодеть! - Он закончил яростным выпадом и развернулся, упреждая отскок Дзирта.
Этого Дзирт не ожидал, теперь уже действительно вопрос стоял ребром - все или ничего, победа или поражение. Если Обальд ошибется, купится на небольшую уловку, то не составит труда вонзить один или оба меча в затылок Обальда.
Но Обальд не ошибся.
Уворачиваясь и отступая в намеченное свободное пространство, Дзирт отчаянно отражал удары. Меч Обальда работал так быстро, что Дзирт и подумать не мог о том, чтобы начать эффективную контратаку. Король орков нападал с таким ожесточением, что Дзирту пока не приходилось и мечтать дотянуться до незащищенной головы Обальда.
В какой-то момент Дзирт понял, что и сегодня ему не удастся сразить это чудовище...
Оба его клинка взлетели, встречая пламенеющий меч, и Ледяная Смерть вновь погасила упрямое пламя. Но по рукам дроу тут же разлилась волна оцепенения, и он не смог полностью отклонить клинок врага. Дроу упал - иначе он был бы разрублен пополам - и кувыркнулся вперед, мимо Обальда. Дроу приготовился схлопотать удар ногой, пролетая мимо...
Но удара не последовало.
Дзирт поспешно вскочил на ноги и увидел, что Обальд как-то странно корчится и дергается.
- Ч-что?.. - запнулся король орков.
Дзирту потребовалась пара секунд, чтобы заметить, что пауки-зажимы на доспехах Обальда ожили. По телу орка ползали восьминогие создания и, судя по судорожным рывкам Обальда, уже выпускали свой яд.
Орк дергался, и неуязвимые доспехи опадали с него, как осенняя листва с дуба. Вот упали поножи, и сам орк чуть не свалился, запутавшись в ремнях. Вот сорвался нагрудник и больно ударил орка по коленкам. Щиток на боку держался только потому, что был прибит к телу Обальда Горлорезом.
Не понимая и не желая понимать, Дзирт атаковал.
И сразу же отскочил - Обальд вовремя выбросил меч навстречу. Дзирт покачнулся, отступив, на его заговоренной кольчуге выступила кровь. Он не отрывал глаз от противника, ошеломленный точностью, с которой Обальд - в его-то состоянии! - нанес удар.
Пользуясь мгновением передышки, Обальд выпрямился. Его морду исказила гримаса боли, и он прихлопнул одно насекомое, отыскавшее уязвимое местечко на толстой шкуре орка. Затем король отбросил раздавленного паучка, зарычал и, прикусив губу, вырвал Хазид-Хи из своего бока.
Владей мною только ты! - тут же воскликнул меч.
Яростно взревев, Обальд отшвырнул меч.
- Еще одна вероломная выходка! - зарычал он на Дзирта. - Ты испортил свою репутацию благородного бойца, дроу.
- Пауков натравил не я, - покачал головой Дзирт. - Но смешно надеяться на честный бой, упаковавшись в заколдованные доспехи, которые не проткнуть обычным мечом.
Этот язвительный ответ, казалось, охладил гнев орка. Он даже кивнул, признавая правоту Дзирта, приглашающее раскинул руки:
- Что ж, теперь на мне ничего нет.
Его меч снова вспыхнул огнем.
Дзирт разогнулся, стараясь не обращать внимания на жжение в боку, и бросился в атаку.
В следующие несколько минут те, кто наблюдал за боем, не вопили, не гикали и не охали. Они стояли, все как один, завороженные яростью схватки, лязгом мечей. Каждый удар противников казался неотвратимым и смертельным.
Эта битва привела Дзирта в замешательство. Ему вдруг показалось, что он сражается с Артемисом Энтрери, столь плавны, быстры и неуловимы были движения Обальда. А в следующий миг вибрирующая боль захлестнула его тело.
И он выбросил из головы все мысли и воспоминания. Он стал Охотником, позволив чистой ярости вести его к победе.
Или гибели.

* * *

Каэрлик поняла, что последние остатки ее чар исчезли, когда Цинка Шринрил подскочила к жрице и заорала на нее.
- Ты не можешь повергнуть его! Предательство не поможет сокрушить Обальда! - визжала она. - Ты предала бога, и теперь ты поймешь все безрассудство своего поступка!
Эта кретинка всерьез разозлила Каэрлик. Рука женщины-дроу взлетела вместе с последними сорвавшимися с губ словами заклятия. Воздух затрещал, и маленькая шаровая молния отшвырнула Цинку на несколько футов в сторону.
- Убей ее, - велела Каэрлик Тос'уну, и тот немедленно отправился выполнять приятное поручение.
- Погоди, - остановила его Каэрлик. - Пусть поживет еще немного. Пусть увидит смерть своего бога.
- Надо убираться отсюда, - сказал Тос'ун, явно нервничающий при виде Обальда, отражающего удар за ударом и атакующего с прежней яростью.
Каэрлик метнула на него предупреждающий взгляд, затем повернулась и снова сосредоточилась на схватке. Ее зрачки расширились, отчего красные глаза стали непроглядно черными, и с губ сорвались ритуальные слова воззвания к богине Ллос. Сам воздух, казалось, сгустился вокруг Каэрлик, когда она начала сплетать заклинание. Волосы жрицы шевелились, хотя ветра не было. Она хватала что-то вытянутой рукой в воздухе, подтягивала к себе и тянулась другой рукой, растопырив пятерню. Движения эти повторялись опять и опять, словно она подтягивала к себе всю магию, которую могла собрать в этом месте.
Земля под ногами задрожала. Каэрлик глухо зарычала, произнося слова заклинания все настойчивее и громче,- и вот жрица-дроу простерла обе руки к Дзирту и Обальду.
Зарокотал гром. Орки закричали и побежали врассыпную. Земля затряслась. Сначала было несколько коротких толчков, а потом каменистая земля заходила ходуном, начала трескаться и сжиматься в складки, превращая в щебень огромные валуны. У ног Каэрлик появилась трещина и побежала, расширяясь, к двум бойцам, сошедшимся в смертельном поединке.
И столовая гора лопнула, повинуясь землетрясению, вызванному Каэрлик. И Обальд упал, протестующе рыча.
И Дзирт последовал за ним.

Глава 31
БЫТЬ ЭЛЬФОМ

Ее лицо представляло собой кровавую маску. Заклинание Каэрлик раздробило скулы, нос, выбило почти все зубы. Очнувшись, Цинка Шринрил обрадовалась только тому, что темные эльфы исчезли. Впрочем, поблизости вообще никого не было - орки разбежались, едва почуяв землетрясение.
Потребовалось довольно много времени, чтобы Цинка Шринрил смогла сесть. Орчиха уставилась на расколотую надвое скалу, все еще окутанную клубами пыли. Что сделала Каэрлик? Почему богиня Ллос пошла против Того, Кто Сам Груумш? Бедная шаманка не видела в этом смысла.
Кое-как поднявшись, Цинка похромала к разбитой скале. Она шла той же дорогой, которой часом ранее прошел ее король, ее бог. Она старалась разглядеть отпечатки его следов на снегу сквозь запекшуюся кровь и слезы, катившиеся из ее глаз. Хлюпая разбитым носом, Цинка шла, спотыкаясь и падая, и оплакивала своего бога.
- Как ты мог позволить такому случиться?
Она вдруг споткнулась о что-то живое, почти погребенное в снегу и щебне. Цинка отпрыгнула, а потом со злостью пнула маленького дворфа. Тот застонал, она ударила его еще раз и побрела дальше. Еле-еле взобралась она на остатки горы, чья плоская вершина служила недавно полем битвы.
Цинка утерла рукой лицо и заставила себя заглянуть в образовавшуюся расщелину, засыпанную камнями.
И почти сразу она увидела здорово помятого, но вполне живого темного эльфа.
- Ты! - взвилась она и плюнула в него.
Дзирт посмотрел на нее снизу. Весь в синяках и ссадинах, с серьезной раной в боку, он при падении смог зацепиться за маленький уступ, обрывающийся в пропасть.
- И куда ты побежишь теперь? - крикнула ему Цинка.
Она огляделась, подобрала два подходящих камня в швырнула их один за другим в дроу. В первый раз она промахнулась, затем прицелилась получше, и второй камень угодил ему в плечо.
- Твоей летающей лошади нигде нет, дроу! - провозгласила Цинка и отползла от края с намерением набрать побольше камней.
Она швыряла их в Дзирта, а он мог лишь прикрывать рукой голову. Пространства для маневра на этом уступчике не было никакого, и любое неосторожное движение могло привести к падению.
Каждый раз, швыряя камень, Цинка озирала небо - она не желала, чтобы пегас застал ее врасплох. Дроу погубил Того, Кто Был Груумшем, поэтому дроу должен умереть.

* * *

Выбора не оставалось. Дзирт был совершенно беспомощен на этой скале. При нем по-прежнему оставались его мечи и арбалет Айвена, но колчан с дротиками был приторочен к седлу Зари, а коня действительно нигде не было видно. Съежившись на своем крошечном уступе, Дзирт лишь надеялся, что пегас отыщет его раньше, чем разъяренная орчиха забросает его камнями.
Но надежды таяли.
Растратив все собранные камни, шаманка отошла от края в поисках новых боеприпасов, и Дзирт в отчаянии оглянулся. Выхода нет.
- Ну, по крайней мере, Обальда тоже больше нет,- прошептал эльф разбитыми губами. - Бренор победил.
Но радость от осознания этого факта быстро померкла, когда, взглянув вверх, Дзирт увидел орчиху, обеими руками удерживающую над головой огромный камень. Это определенно конец.
Орчиха зарычала, изготовившись к броску.
И вдруг ее рык перешел в какое-то странное хрюканье. Она шатнулась в сторону, не сумев удержать равновесие на краю обрыва, и полетела вниз. Камень и череп разбились о горный склон с одинаковым звуком. А над краем скалы показалось заросшее бородой лицо.
- Рад встрече. Дзирт До'Урден, - просипел Фендер.- Я тут подумал, может, подвезешь меня до Мифрил Халла?

* * *

- Мы отправимся к Герти и выясним, что к чему, - сказала Каэрлик.
- Дворф исчез, и Цинка наверняка разболтала о нашем предательстве, - отозвался Тос'ун.
- Если эта свинорылая тварь еще жива, - отпарировала Каэрлик. - Если так, я обеспечу ей куда более неприятную смерть. Хватит с меня вонючих орков. Слишком много времени потрачено ради этой грязной компании. Не хочу больше слышать их идиотский лепет. Груумш забрал Обальда. богиня Ллос получила Дзирта, и пусть они оба мучаются в аду, пока не кончится вечность!
Каэрлик раздраженно выговаривала все это, не замечая, что глаза Тос'уна выпучились так, словно собрались выкатиться из глазниц. Жрицу переполняли желчь и ярость, и она не сразу сообразила, что Тос'ун смотрит вовсе не на нее, а на что-то за ее спиной.
Каэрлик застыла на месте.
Тос'ун взвизгнул, повернулся и побежал.
Каэрлик поняла, что должна следовать за ним без вопросов, но, прежде чем ее мозг успел скомандовать ногам: «Шевелись!», могучая лапа схватила ее за волосы и рванула так свирепо и сильно, что едва не оскальпировала жрицу. Другая лапа обхватила ее за талию, крепко прижав руки к бокам
- Ну что, знакомая вонь? - шепнул ей в самое ухо Обальд Многострельный. - Тебя все еще раздражает мой идиотский лепет?
Каэрлик едва могла дышать, столь мощна была хватка. Она чувствовала его горячее дыхание на своем лице, смрадное, каким бывает только дыхание орка. Она рванулась изо всех сил и попыталась выговорить хоть слово - любое слово.
- Творишь заклинания, ведьма? - поинтересовался Обальд. - Извини, но этого я не могу тебе позволить.
И его желтые клыки сомкнулись на беззащитном горле Каэрлик. Обальд вырвал ей гортань и швырнул еще живую Каэрлик на землю, навис над ней и выплюнул ее собственную плоть прямо ей в лицо.
- На мне благословение Груумша, - прорычал он.- Ты и вправду полагала, что можешь убить меня?
Руки Каэрлик слепо шарили в воздухе, кровь толчками выплескивалась из разодранного горла, и воздух покидал легкие, вздувая на губах кровавые пузыри.
Обальд осмотрел окрестности и заметил какое-то движение на отдаленном хребте. Орк знал, что это не Цинка - он видел ее разбитое тело на камнях, когда взбирался вверх по склону.
Придется найти нового шамана, новую супругу, которая будет относиться к нему как к богу. И нужно действовать быстро, чтобы восстановить и укрепить силу и власть, чтобы пресечь слухи о своей кончине. Он знал, что орки всегда были легки на подъем, когда дело касалось бегства, и только он, избранник Груумша, мог прекратить отступление.
- Черные Стрелы,- решительно проговорил он. - Мой дом.

* * *

Погода переменилась, вьюга утихла, воздух стал кристально чист и свеж, подул теплый южный ветер. Бренор и его друзья не пожелали оставаться внутри, дни они теперь проводили на северном отроге горы, вглядываясь в далекий горизонт.
Птички-разведчики Пайкела Валуноплечего первыми принесли весть о паре крылатых коней, несущихся к Мифрил Халлу, так что их появлению никто не удивился, хотя все испытали огромной облегчение, когда наконец-то в небе показались два силуэта, которые ни с чем не спутаешь.
Бренор и Вульфгар шли впереди, Реджис, братья Валуноплечие, Кордио, Стампет Коготок и Пуэнт за ними, а Кэтти-бри осталась сидеть, опираясь на палку и привалившись к стене башни.
Закат приземлился прямо перед королем дворфов. Инновиндиль перекинула ногу через шею жеребца, быстро спрыгнула и сразу же повернулась, чтобы подхватить беднягу Фендера. Без ее поддержки дворф наверняка бы свалился как куль.
Вульфгар выступил вперед и бережно снял дворфа с пегаса, а затем передал его Кордио и Коготку, которые поспешно унесли раненого.
- Обальду конец, - доложила Инновиндиль.- Долго орки вместе не удержатся, и северные земли снова будут свободны.
Она замолчала - рядом опустился на землю Заря.
- Какое приятное зрелище для глаз старого дворфа, - сказал Бренор.
Дзирт соскользнул с пегаса. Он видел Бренора, но взгляд его все же был устремлен прямо, он прорезал толпу, и дворфы поспешно расступались, будто Дзирт расталкивал толпу плечами, - теперь никто не заслонял от дроу Кэтти-бри.
- Добро пожаловать домой, - сказал Реджис.
- Мы никогда не сомневались, что ты вернешься, - заверил Вульфгар.
Дзирт кивал им и улыбался, но глаза его неотрывно смотрели вперед. Он похлопал Бренора по плечу, проходя мимо. Он взъерошил волосы Реджиса и пожал крепкую руку Вульфгара.
Но он не остановился и не отвел взгляда.

Предыдущая страница 34 Следующая страница


35 Роберт Сальваторе

И, наконец, Дзирт заключил Кэтти-бри в объятия, он прижимался к ней, целовал ее, стискивая так, что она тихонько охала, он отрывал ее от земли и укачивал как ребенка.
Он подхватил ее и понес на руках.
- Вот что значит быть эльфом, Дзирт До'Урден, - прошептала Инновиндиль вслед паре, вошедшей в новую восточную дверь Мифрил Халла.
- Чтоб я был бородатым гномом, - пробормотал Бренор.
- Хии-хи-хи, - отозвался Пайкел, и смущенный Реджис тоже хихикнул.
Однако радость Бренора померкла, когда он взглянул на Вульфгара.
Варвар смотрел туда, где скрылись Дзирт и Кэтти-бри, и у его глаз залегли морщины непомерной боли.

ЭПИЛОГ

- Она поймет, - сказал Дзирт Кэтти-бри, сидя на краешке ее постели. Прошло около двух недель после возвращения дроу в Мифрил Халл.
- Не поймет, потому что не должна, - спорила Кэтти-бри.- Ты сказал ей, что пойдешь, и так и будет. Ты дал слово.
- Инновиндиль поймет... - начал возражать Дзирт, но осекся под взглядом Кэтти-бри. Они уже несколько раз обсуждали это.
- Тебе надо завершить эту главу своей жизни, - тихо сказала ему Кэтти-бри, беря его ладони в свои, поднося их к губам и целуя. - Твои мечи вонзились в твое сердце так же глубоко, как и в Эллифейн. Ты пойдешь не ради Инновивдиль. Ты ничего не должен Инновиндиль и ее народу, и они знают это. Ты должен самому себе. Тебе надо дать Эллифейн покой и дать Дзирту мир.
- Как я могу покинуть тебя сейчас?
- А как ты можешь не покинуть? - усмехнулась она. - Я не сомневаюсь, что ты вернешься ко мне, даже если твоим спутником в путешествии будет прекрасная эльфийка. Кроме того,- продолжила она, - меня в любом случае здесь не будет. Я обещала Вульфгару, что отправлюсь с ним в Серебристую Луну и дальше, если потребуется.
Дзирт кивнул. По словам паромщика, Делли Керти подходила к плоту вместе с беженцами с севера, он видел, как женщина передала какой-то сверток, возможно ребенка, другой женщине. Он не был уверен, кому именно. «Они все для меня на одно лицо»,- заявил он.
Вульфгар не собирался ждать весны, чтобы отправиться на поиски Кэлси, а Кэтти-бри не отпустила бы его одного.
- Ты не можешь пойти с нами, - сказала она дроу. - Твое присутствие поднимет слишком большой переполох в этих болтливых городах, обожающих сплетни. И тот, кто забрал девочку, узнает, что их преследуют. Так что у тебя свои дела, а у меня - свои.
Дзирт больше не спорил.
- Реджис останется с Бренором? - спросил он.
- Кто-то же должен. Он не в духе с тех пор, как пришла весть о том, что Обальд, или тот, кто выдает себя за Обальда, вновь сплотил наших врагов. Бренор думал, орки немедленно начнут отступление, но все донесения с севера говорят о том, что они не только не прекратили, но ускорили строительство.
- Королевство Черных Стрел... - пробормотал Дзирт, качая головой.- И Аластриэль не хочет выступать против него.
Кэтти-бри сжала его руки крепче:
- Мы найдем способ.
Сидя так близко к ней, Дзирт не мог не верить, что любая проблема может быть решена.
Чуть позже Дзирт обнаружил Бренора в тронном зале, Реджис сидел рядом с королем, собравшиеся в дорогу братья Валуноплечие стояли тут же.
- Рад снова тебя видеть, темный, - поприветствовал его Айвен. - Я и мой брат... - Айвен умолк.
- Мо братун! - выступил Пайкел.
- Угу, мы отправляемся домой, посмотреть, не сможет ли Кэддерли сделать что-нибудь с рукой Пайкела. В конце концов, за последние недели тут было не слишком много боев. После мы подумываем вернуться и убить еще чуток орков. - Айвен повернулся к Бренору. - Если ты не против, король Бренор.
- Какой же правитель будет таким дураком, что откажется от помощи Валуноплечих? - любезно ответил Бренор, хотя Дзирт слышал закипающее раздражение за каждым словом короля.
- Бум! - воскликнул Пайкел.
- Ага, бум, - подтвердил Айвен, - Давай шевелись, дубоцелователь. Идем домой, и по дороге чтоб никаких фокусов, слышишь?
- Хии-хи-хи.
Дзирт подождал, пока парочка покинет зал, затем повернулся к Бренору и спросил:
- Будет ли твое королевство когда-нибудь прежним?
- Хорошие ребята, эти Валуноплечие, - ушел от ответа Бренор. - Хотя этот, с зеленой бородищей, меня пугает.
- Бум! - заявил Реджис.
Бренор угрожающе рыкнул на него.
- Вот только скажи «хии-хи-хи», и я тебе нос откушу... Города не собираются вмешиваться, эльф, - сказал король, обращаясь Дзирту. - Эти болваны решили оставить вонючим оркам все, что те забрали.
- Они не видят способа справиться и не видят повода искать этот способ.
- То-то и глупо! Обальд, или другая какая-то свинорылая тварь, не намерен останавливаться.
- Не могу не согласиться.
- Я не смирюсь с его присутствием здесь.
- Но без союзников мы не можем выгнать их, - напомнил Дзирт.
- Ну, так мы найдем их! - заявил Бренор. - Ты уходишь с этой Инво... Инно... с чертовой эльфийской бабой?
- Я обещал проводить ее к Эллифейн, чтобы доставить тело в Лунный Лес.
- Славно.
- Ты знаешь, что я вернусь.
Бренор кивнул.
- Гонтлгрим, - произнес он, озадачив и Дзирта, и Реджиса.- Гонтлгрим,- повторил Бренор.- Мы втроем. Моя девочка, когда поправится, и мой мальчик, когда он вернется, отыскав свою крошку. Мы найдем ответы в Гонтлгриме.
- Откуда ты знаешь? - спросил Реджис.
- Я знаю, что Морадин не стал бы отпускать меня для того, чтобы я подписывал договоры с каким-то грязным орком, - ответил Бренор. - Я знаю, что не могу сражаться с ним в одиночестве, и никто пока не решился драться рядом со мной.
- И ты полагаешь, что найдешь ответы в давно забытом королевстве дворфов? - спросил Дзирт.
- Я знаю, что это место не хуже любого другого, чтобы начать поиски. Банак готов поруководить Мифрил Халлом в мое отсутствие. Самое ему место. Гонтлгрим по весне, эльф.
Дзирт посмотрел на него с любопытством, размышляя: то ли Бренор и вправду разработал какой-то план, то ли просто устал сидеть сиднем и нашел повод вернуться на путь приключений. Но, поразмыслив, Дзирт решил, что причина не имеет значения. Ведь он не меньше, чем Бренор, жаждал вновь ощутить на своем лице ветер странствий.
- Гонтлгрим по весне, - согласился он.
- Мы докажем этим оркам, что почем, - пообещал Бренор.
Реджис только вздохнул.

* * *

Тос'ун Армго давно не ощущал себя настолько выбитым из колеи, с тех пор как покинул Мензоберранзан после поражения в войне за Мифрил Халл. Все, с кем он покинул Подземье, были мертвы, и он прекрасно осознавал, что верхом легкомыслия будет оставаться сейчас поблизости от Обальда.
Сегодня утром он нашел тело Каэрлик, но ничего, что могло бы ему пригодиться. Куда же податься?
Он подумал о возвращении в Подземье, но в Мензоберранзан дорога ему заказана, а в других городах он будет, в лучшем случае, изгоем. Но и среди орков оставаться он не мог.
- Герти, - решил дроу, после того как провел целый день в раздумьях, сидя на том самом камне, на котором дрались Обальд и Дзирт. Если добраться до Снежной Белизны, там можно найти союзников, а возможно, и пристанище.
Но это проклятое «если»... Дроу соскользнул со скалы и двинулся вниз по тропинке в лощину, защищенную от ветра и любопытных глаз.
Не бросай меня! - услышал вдруг Тос'ун и замер.
Нет, не услышал - скорее ощутил зов глубоко в сознании. Заинтересованный, дроу внимательно осмотрелся.
Здесь! Слева. Около камня.
Следуя инструкциям, Тос'ун вскоре обнаружил источник голоса и улыбнулся впервые за много дней, поднимая с земли знаменитый меч.
Рад встрече, - сообщил Хазид-Хи.
- Воистину,- пробормотал Тос'ун, любуясь великолепием клинка.
Что же, старания оказались не совсем напрасны.
И Хазид-Хи не ныл, поскольку ему не потребовалось много времени, чтобы понять: он наконец-то нашел владельца не только умелого, но и с подходящим образом мышления.

* * *

Ясным, бодрым и морозным зимним утром Дзирт и Инновиндиль покинули Мифрил Халл, направляясь на юго-запад. Они собирались посмотреть, как продвигается укрепление обороны Несма, пересечь северную часть Болот Троллей и посетить городок под названием Длинная Седловина, где располагался дом Гарпеллов. Давнишние союзники короля Бренора, Гарпеллы, без сомнения, присоединятся к битве, когда сражение с орками возобновится. Бренор так нуждался в союзниках - любых союзниках, - что принял бы помощь даже чудаковатых и небезопасных для самих себя колдунов.
Дзирт и Инновиндиль решили держаться юго-западного направления на всем пути к морю, надеясь, что на этом пути у них будет больше ясных дней, когда можно поднимать крылатых лошадей в небо. Когда зима ослабит свою ледяную хватку, они повернут на север и вернутся к ущелью и гавани, где нашла покой Эллифейн.
Тем же утром паром совершил трудную переправу через схваченный тонким льдом Сарбрин, перевезя на тот берег Вульфгара и Кэтти-бри, решительно настроенных разыскать Кэлси.
Бренор и Реджис наблюдали за обеими парами с башни, а затем вернулись в личные покои короля, чтобы начать разрабатывать план весеннего похода.
- Гонтлгрим, Пузан,- вещал Бренор, и Реджис начал понимать, что это слово для дворфа - словно заклинание, ограждающее его от жуткой реальности.
Одна только мысль о Королевстве Черных Стрел, захватившем земли до самого порога дома Бренора, приводила короля в ужас.
Реджис знал, что это способ Бренора отгораживаться от несчастий - пытаться сделать хоть что-нибудь, даже когда сделать ничего нельзя. Сражаться до конца.
Реджис давно не видел Бренора столь воодушевленным. Пожалуй, со времен их путешествия из Долины Ледяного Ветра в поисках Мифрил Халла, много-много лет назад.
Тогда их было пятеро... Шестеро, если считать Гвенвивар. Возможно, Айвен и Пайкел вернутся до весны и отважатся на новую авантюру вместе с ними.
Бренор рылся в картах, составлял списки припасов и был слишком поглощен этим занятием, чтобы обращать внимание на что-то еще, поэтому он не отреагировал, когда Реджис тихонько пробормотал:
- Хии-хи-хи.

Предыдущая страница 35


Библиография серии

Библиография серии книги расположены в порядке внутреней хронологии
и объединены в мини-серии:

Темный эльф / Dark Elf
1) Отступник / Homeland (1990)
2) Изгнанник / Exile (1990)
3) Воин / Sojourn (1991)

Долина Ледяного Ветра / Icewind Dale
4) Магический кристалл / The Crystal Shard (1988)
5) Серебряные стрелы / Streams of Silver (1989)
6) Проклятие рубина / The Halfling's Gem (1990)

Темное Наследие / Dark Legacy
7) Темное Наследие / The Legacy (1992)
8) Беззвездная ночь / Starless Night (1994)
9) Нашествие тьмы / Siege of Darkness (1995)
10) Путь к Рассвету / Passage to Dawn (1996)

Тропы тьмы / Paths of Darkness
11) Незримый Клинок / The Silent Blade (1999)
12) Хребет Мира / Spine of the World (2000)
13) Служитель Кристалла / Servant of the Shard (2001)
14) Море Мечей / Sea of Swords (2001)

Клинок Охотника / The Hunter's Blade
15) Тысяча Орков / The Thousand Orcs (2003)
16) Одинокий дроу / The Lone Drow (2003)
17) Два Меча / The Two Swords (2004)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    ЗАМЫСЛЫ ОРКОВ     (Страница 1)
    • Глава 1
      ИЗ ЛЮБВИ К СЫНУ       (Страница 1)
    • Глава 2
      КОСТИ И КАМНИ       (Страница 2)
    • Глава 3
      СТРАСТЬ       (Страница 3)
    • Глава 4
      НА ВЗГЛЯД КОРОЛЯ       (Страница 4)
    • Глава 5
      СЛИШКОМ ВЫСОКИЙ ПОТОЛОК       (Страница 5)
    • Глава 6
      ДАЛЬНОВИДНЫЙ ОРК       (Страница 7)
    • Глава 7
      ПО ВОЛЕ ГРУУМША       (Страница 8)
    • Глава 8
      ТОЧКА ЗРЕНИЯ ГАЛЕНА       (Страница 10)
    • Глава 9
      С БОЖЕСТВОМ НЕ ПОСПОРИШЬ       (Страница 11)
  • ЧАСТЬ ВТОРАЯ
    ЗАМЫСЛЫ ДВОРФОВ     (Страница 13)
    • Глава 10
      НЕОЖИДАННЫЙ ПОВОРОТ       (Страница 13)
    • Глава 11
      ЗАМИНКА С ОКОРОКОМ       (Страница 14)
    • Глава 12
      АХ, КАК СТЫДНО ДУРАКУ…       (Страница 14)
    • Глава 13
      ДОРОГИ РАСХОДЯТЬСЯ       (Страница 15)
    • Глава 14
      ПЕРЕГРУППИРОВКА       (Страница 16)
    • Глава15
      СТОЙКОСТЬ ДВОРФОВ       (Страница 17)
    • Глава16
      ЗЫБУЧИЕ ПЕСКИ И ТВЕРДЫЙ КАМЕНЬ       (Страница 19)
    • Глава 17
      СЛИШКОМ БОЛЬШАЯ ЖАЖДА       (Страница 19)
    • Глава 18
      НА ВОЛОСОК ОТ СМЕРТИ       (Страница 20)
  • Часть третья
    ЗИМНЯЯ ПЕРЕДЫШКА     (Страница 21)
    • Глава 19
      ТИХИЕ ДНИ       (Страница 21)
    • Глава 20
      ДРУЖБА ДРУЖБОЙ…       (Страница 22)
    • Глава21
      ДВЕРНОЙ ЗВОНОК ГЕРТИ       (Страница 23)
    • Глава 22
      ВНУТРЕННИЕ ГОЛОСА       (Страница 24)
    • Глава 23
      К ВЗАИМНОЙ ВЫГОДЕ       (Страница 25)
    • Глава 24
      ПО ЧУЖОЙ ВОЛЕ       (Страница 26)
    • Глава 25
      ЗАБАВЫ ВЕЛИКАНОВ       (Страница 27)
  • Часть четвертая
    РАВНОВЕСИЕ СИЛ     (Страница 28)
    • Глава 26
      СНОВА В ДОРОГУ       (Страница 28)
    • Глава 27
      ВОРЧУНЫ       (Страница 29)
    • Глава 28
      ВОЛНА ЭМОЦИЙ       (Страница 30)
    • Глава 29
      ГЛУБОКИЙ ВЗОХ       (Страница 31)
    • Глава 30
      КОГДА БОГИ РЕВУТ       (Страница 33)
    • Глава 31
      БЫТЬ ЭЛЬФОМ       (Страница 34)
  • ЭПИЛОГ (Страница 35)


Роберт Сальваторе

Два меча

Цикл: "Забытые королевства" - 17

Библиография серии

 Читать книгу

Аннотация

Новый роман Роберта Сальваторе о приключениях темного эльфа и его друзей дарит поклонникам «Забытых Королевств» долгожданную встречу с полюбившимися героями, а тем, кто еще не знаком с ними, — возможность открыть двери в завораживающий мир знаменитой саги.Вождь орков, демонстрируя редкие для этих существ сообразительность и дальновидность, мечтает о великом орочьем королевстве и упорно идет к своей цели. Такая целеустремленность пугает даже его союзников — снежных великанов и эльфов-дроу. Не поддающиеся исчислению войска орков окружают Мифрил Халл, и кажется, еще чуть-чуть — и великий город падет. Смекалка и мужество его обитателей позволяют отразить штурм и даже прорвать окружение, но до победы еще очень далеко, и она во многом зависит от темного эльфа и пары его клинков...

Содержание
Биография автора

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.

Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.

За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.

Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.

В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.